<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
                    
        
                
                                                                                                                                                                                                                                                            
        
    
                <link rel="stylesheet" type="text/css" href="/css/lvz/style-1486041520.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/js/lvz/script-1486477217.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

                                                                                                                                                                                                                        
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
        
        
    
    
            

                
            
            <meta name="title" content="Für knapp zwei Millionen Euro – Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück – LVZ - Leipziger Volkszeitung" />
    <meta property="og:title" content="Für knapp zwei Millionen Euro – Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück – LVZ - Leipziger Volkszeitung"/>    <title>Für knapp zwei Millionen Euro – Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück – LVZ - Leipziger Volkszeitung</title>
        
        
        
<meta name="author" content="LVZ-Online" />
<meta name="copyright" content="Leipziger Verlags- und Druckereigesellschaft" />

<meta property="fb:app_id" content="473766989438696" />
<meta property="fb:pages" content="114360055263804, 237520549914173" />
        
<meta name="description" content="Mit einem Festakt ist am Dienstag in Leipzig die Rückkehr einer Originalhandschrift des Komponisten Johann Sebastian Bach in die Stadt gefeiert worden. Das B..." />
<meta property="og:description" content="Mit einem Festakt ist am Dienstag in Leipzig die Rückkehr einer Originalhandschrift des Komponisten Johann Sebastian Bach in die Stadt gefeiert worden. Das B..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck" /><meta property="og:url" content="http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
            

    <meta property="og:type" content="website"/>                                        <meta property="og:image" content="http://www.lvz.de/var/storage/images/lvz/kultur/news/original-schriftstueck-von-johann-sebastian-bach-kehrt-nach-leipzig-zurueck/540788443-1-ger-DE/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck_ArtikelQuer.jpg" />    
<link rel="Home" href="/" title="LVZ - Leipziger Volkszeitung Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Für knapp zwei Millionen Euro – Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück – LVZ - Leipziger Volkszeitung" />
<link rel="Search" href="/content/advancedsearch" title="Suche LVZ - Leipziger Volkszeitung" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/lvz/images/apple-touch-icon-120x120.png" />

<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="http://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="http://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="http://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="http://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="http://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="http://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="http://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="http://www.lvz.de/rss/feed/lvz_reise" />





                            <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        


        


<script language="JavaScript" type="text/javascript">
var oms_site = "oms.lvz-online.de";
var oms_zone = "entertainment/kulturnews";
var adIdArray = [];
window.listenerCalled = false;
</script>


<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.lvz-online.de/entertainment/kulturnews', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.lvz-online.de/entertainment/kulturnews', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.lvz-online.de/entertainment/kulturnews', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineSlot('/5766/oms.lvz-online.de/entertainment/kulturnews', [300, 251], 'oms_gpt_rectangle_300x251').addService(googletag.pubads()).setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.lvz-online.de/entertainment/kulturnews', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var element = document.getElementById(event.slot.getSlotElementId());
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if('oms_gpt_rectangle_300x250' === event.slot.getSlotElementId() || 'oms_gpt_bottom_ad' === event.slot.getSlotElementId())
          {
               displayAdDeclaration(event.slot.getSlotElementId());
               if(event.size[1] > 250)
               {
                    var objLeftColumn = document.querySelector("div.pda-left, div.molimage-left");
                    var objRightColumn = document.querySelector("div.pda-right, div.molimage-right");

                    if(objLeftColumn.offsetHeight < objRightColumn.offsetHeight)
                    {

                         var objDivList = objRightColumn.querySelectorAll("div");

                         var arrDirectChildren = [];

                         //get all divs. direct child isnt possible
                         var objDivList = objRightColumn.querySelectorAll("div");

                         for(var i = 0, divItem; divItem = objDivList[i]; i++)
                         {
                              //check if the current div element is a direct child
                              if(divItem.parentNode == objRightColumn)
                              {
                                   arrDirectChildren.push(divItem);
                              }
                         }
                         var objHTMLRemoval = arrDirectChildren.pop();
                         objHTMLRemoval.style.display = 'none';
                    }
               }
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}



googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '17768478');
googletag.pubads().setTargeting('ezpath', '1-2-1011092-5888646-6271941');


googletag.pubads().setTargeting('site_id', '17768478');


googletag.pubads().setTargeting('tag', []);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'lkunew');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('tile','1');

googletag.pubads().setTargeting('nielsen','7');

googletag.pubads().setTargeting('bundesland','SN');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
    
            


            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "LVZ.de",
"pagePublishDate": "2017-02-07T16:58:00+01:00",
"pageVersionNumber": "1",
"pagePostSource": "LVZ",
"pageType": "article",
"pageMainCategory": "Kultur",
"pageCategory-1": "News",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1174,
"pagePostAuthor": 0,
"pagePostID": "21627798",
"pagePaywallStatus": 0,
"pagePaywallUser": 0,
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.lvz-online.de",
"adunit-2": "entertainment",
"adunit-3": "kulturnews",
"adunit-4": "undefined",
"pageIVWCat": "lkunew",
"pageIVWSite": "lvzonl",
"pageArticleId": "17768478",
"pageMasterArticleId": "17768478",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "undefined",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>                        

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"lvzonl",
    "cp":"lkunew",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->    
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP6XNR');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;top:153px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Immo&quot;}">LVZ Immo</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-job.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Job&quot;}">LVZ Job</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-trauer.de/" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Trauer&quot;}">LVZ Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-shop.de/" class="pda-marketlinks-link pda-marktlinks-shop" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Shop&quot;}">LVZ Shop</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-ticket.de/" class="pda-marketlinks-link pda-marktlinks-ticket" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Ticket&quot;}">LVZ Ticket</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://epaper.lvz.de/" class="pda-marketlinks-link pda-marktlinks-epaper" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ E-Paper&quot;}">LVZ E-Paper</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.my-mediastore.de/leipzig/" class="pda-marketlinks-link pda-marktlinks-mediastore pda-last" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Media Store&quot;}">LVZ Media Store</a>
        </li>
    </ul>
    <a class="pda-marketlinks-ivwlogo" href="http://www.lvz.de/" target="_blank">Ein Angebot von</a>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a href="/Abo-Leserservice" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp; Leserservice&quot;}">Abo & Leserservice</a>
    <a href="/Anzeigen/Anzeigen-aufgeben" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>                            <span id="login-layer-span" class="pda-servicebar-login"><a onfocus="this.blur();" id="login-layer-link" class="pda-servicebar-login-link">Login</a></span>
            </div>                    <div class="gk-overlay pda-login-layer" id="login-layer">
    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
    <div class="paidcontentlayer">
        <div class="paidcontentlayerleft flleft">
            <strong class="paidcontent flleft">Abonnenten-Anmeldung</strong>
            <div class="flright paidcontentlogininforight"></div>
            <div class="clearBoth"></div>
            <div id="errormessageformpaid_101796538" class="message-error hidden"></div>
            <div id="errormessagepaid_101796538" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
            <form action="https://www.lvz.de/erasmo/login" id="formsend_login_101796538" class="formsend_loginOLD" method="post">
                <input type="hidden" name="RedirectURI" value="21627798" id="node_id_101796538" />
                <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_101796538" />
                <input type="hidden" name="from_layer" value="login-layer" id="from_layer_101796538" />
                <input type="text" name="username" id="username_101796538" class="require pda-login-layer-input" placeholder="Benutzername" onclick="this.value=''"/>
                <input type="password" name="password" id="password_101796538" class="require pda-login-layer-input" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                <div class="clearBoth"></div>
                <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-101796538" />
                <div class="clearBoth"></div>
            </form>
            <script type="text/javascript">
                jQuery(document).ready(function()
                {                    initPaidContentLoginLayer();
                });
            </script>
        </div>
        <div class="paidcontentlayerright flright">
            <strong class="paidcontent flleft">Andere Anmeldung</strong>
            <div class="flright paidcontentlogininfoleft"></div>
            
            <div class="clearBoth">
                <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                <a href="/paidcontent/alreadypaid/21627798/daypass">Mit meiner LVZ-PIN</a>
                <div class="arrowimg flright"></div>
            </div>
        </div>
        <div class="clearBoth"></div>
    </div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf LVZ.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den LVZ Service. Abonnenten ohne LVZ Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf LVZ.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'div.paidcontentlogininforight', { 'csclass' : 'pda-pctooltip', 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'div.paidcontentlogininfoleft', { 'csclass' : 'pda-pctooltip', 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1011092" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader">    <div class="pda-weather-sponsor">
        <img src="/extension/pd2011/design/lvz/images/sponsor.png" class="pda-weather-sponsor-img" alt=""/>
    </div>    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g10.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">-1</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">-3</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Schneefall</span>
        </div>
    </div>
</div>                    <div class="pda-pageheaderinner-reference">
            <span class="pda-pageheaderinner-reference-content">
                Partner im Redaktionsnetzwerk Deutschland <img class="pda-pageheaderinner-reference-content-logo" src="/extension/pd2011/design/pda/images/rnd_bildmarke.png"> RND
            </span>
            </div>
                
        <span id="logo" class="pda-pagelogo">
<strong>LVZ - Leipziger Volkszeitung</strong>
<a href="/" title="LVZ | Ihre Zeitung aus Leipzig" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="5888646"
                         data-nodeinpathsub="6271941"
                         data-nodeid="21627798"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="5888571"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888628"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888631"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888652"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissenschaft" data-m="subl">Wissenschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888655"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Multimedia" data-m="subl">Multimedia</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271974"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7303179"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Polizeiticker-Weltweit" data-m="subl">Polizeiticker Weltweit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271335"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Jugendredaktion" data-m="subl">Jugendredaktion</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271344"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wetter" data-m="subl">Wetter</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888574"> <a class="pda-topmenu-main-item-link " href="/Leipzig" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Leipzig</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888658"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Lokales" data-m="subl">Lokales</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271977"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Polizeiticker" data-m="subl">Polizeiticker</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888664"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Stadtpolitik" data-m="subl">Stadtpolitik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271944"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Boulevard" data-m="subl">Boulevard</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888670"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Bildung" data-m="subl">Bildung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10242887"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Pausenfueller" data-m="subl">Pausenfüller</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888667"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Unternehmen" data-m="subl">Unternehmen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="12838783"><a class="pda-topmenu-main-item-sub-item-link" href="http://blog.lvz.de/untermdach/" data-m="subl">Wohnblog</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21423358"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz.de/Kultur/Termine/Uebersicht" data-m="subl">Termine</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888580"> <a class="pda-topmenu-main-item-link " href="/Region" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Region</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888772"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Altenburg" data-m="subl">Altenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888742"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Doebeln" data-m="subl">Döbeln</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888775"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Oschatz" data-m="subl">Oschatz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271380"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Bad-Dueben" data-m="subl">Bad Düben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888841"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Borna" data-m="subl">Borna</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888823"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Delitzsch" data-m="subl">Delitzsch</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888826"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Eilenburg" data-m="subl">Eilenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888853"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Geithain" data-m="subl">Geithain</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888799"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Grimma" data-m="subl">Grimma</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888895"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Markkleeberg" data-m="subl">Markkleeberg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888907"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Markranstaedt" data-m="subl">Markranstädt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888871"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Schkeuditz" data-m="subl">Schkeuditz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888892"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Taucha" data-m="subl">Taucha</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888778"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Wurzen" data-m="subl">Wurzen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888727"> <a class="pda-topmenu-main-item-link " href="/Mitteldeutschland" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mitteldeutschland</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7304340"><a class="pda-topmenu-main-item-sub-item-link" href="/Mitteldeutschland/News" data-m="subl">News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7304382"><a class="pda-topmenu-main-item-sub-item-link" href="/Mitteldeutschland/Wirtschaft" data-m="subl">Wirtschaft </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271983"><a class="pda-topmenu-main-item-sub-item-link" href="/Mitteldeutschland/Polizeiticker-Mitteldeutschland" data-m="subl">Polizeiticker Mitteldeutschland</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888646"> <a class="pda-topmenu-main-item-link " href="/Kultur" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Kultur</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271941"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/News" data-m="subl">News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271959"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271968"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Games" data-m="subl">Games</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888604"><a class="pda-topmenu-main-item-sub-item-link" href="http://blog.lvz.de/" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015106"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Termine/Uebersicht" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015126"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Kino/Kinoprogramm" data-m="subl">Kino</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888592"> <a class="pda-topmenu-main-item-link " href="/Sport" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sport</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654709"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/News" data-m="subl">News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888943"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Regionalsport" data-m="subl">Regionalsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888958"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/leipzig/" data-m="subl">Sportbuzzer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305111"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/RB-Leipzig" data-m="subl">RB Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888979"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/HC-Leipzig" data-m="subl">HC Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888982"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/SC-DHfK-Leipzig" data-m="subl">SC DHfK Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17473068"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Sportler" data-m="subl">Sportler</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654718"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Radsport" data-m="subl">Radsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654724"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Formel-1" data-m="subl">Formel 1</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654772"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Leichtathletik" data-m="subl">Leichtathletik</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-sonntag" data-m="main" data-nid="9905042"> <a class="pda-topmenu-main-item-link " href="/Sonntag" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sonntag</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075102"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Top-Thema" data-m="subl">Top-Thema</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075162"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Promi-Talk" data-m="subl">Promi-Talk</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075167"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Gastkommentar" data-m="subl">Gastkommentar </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075172"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Kolumnen" data-m="subl">Kolumnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075187"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Tipps-Kritik/Tipps" data-m="subl">Tipps &amp; Kritik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075202"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Technik-Apps" data-m="subl">Technik &amp; Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075212"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Genuss-Leben" data-m="subl">Genuss &amp; Leben </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075217"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Mode-Stil" data-m="subl">Mode &amp; Stil </a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888595"> <a class="pda-topmenu-main-item-link " href="/Ratgeber" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Ratgeber</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889000"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Finanzen" data-m="subl">Finanzen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889009"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Auto" data-m="subl">Auto</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889030"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889033"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Garten" data-m="subl">Garten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889036"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Ernaehrung" data-m="subl">Ernährung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889039"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889042"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Lifestyle" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889045"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Gesundheit" data-m="subl">Gesundheit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889051"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Multimedia" data-m="subl">Multimedia</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889054"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Karriere" data-m="subl">Karriere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889057"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Recht" data-m="subl">Recht</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889060"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Tiere" data-m="subl">Tiere</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888598"> <a class="pda-topmenu-main-item-link " href="/Reise" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reise</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15036904"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Ausfluege" data-m="subl">Ausflüge</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271467"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Staedtereise-Leipzig" data-m="subl">Städtereise Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271482"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Reisenews" data-m="subl">Reisenews</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271476"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/LVZ-Reisemarkt" data-m="subl">LVZ-Reisemarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271491"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Leserreisen" data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271506"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Reise-Partner" data-m="subl">Reise Partner</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888601"> <a class="pda-topmenu-main-item-link " href="/Specials" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Specials</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6515174"><a class="pda-topmenu-main-item-sub-item-link" href="/Specials/Themenspecials" data-m="subl">Themenspecials</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271533"><a class="pda-topmenu-main-item-sub-item-link" href="/Specials/LVZ-Aktionen" data-m="subl">LVZ-Aktionen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="14100844"><a class="pda-topmenu-main-item-sub-item-link" href="/Specials/Spiele" data-m="subl">Spiele</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888613"> <a class="pda-topmenu-main-item-link " href="/Video" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Video</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888616"> <a class="pda-topmenu-main-item-link " href="/Foto/Bilderstrecken" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Foto</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889150"><a class="pda-topmenu-main-item-sub-item-link" href="/Foto/Bilderstrecken" data-m="subl">Bilderstrecken</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889165"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.leipzig-live.com/fotogalerie/content/fog_hp_llv.html" data-m="subl">Partybilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889114"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.rund-blick-leipzig.de" data-m="subl">360 Grad Leipzig</a></li></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenu-bg"></div></div>
    
                <div class="pda-topmenusocial">
    <span class="pda-topmenusocial-follow">Folgen: </span>
    <a href="http://www.facebook.com/lvzonline" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a>
    <a href="https://twitter.com/LVZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-topmenusocial-googleplus" rel="nofollow" target="_blank"><span>Google+</span></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-topmenusocial-instagram" rel="nofollow" target="_blank"><span>Instagram</span></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-topmenusocial-youtube" rel="nofollow" target="_blank"><span>YouTube</span></a>
</div>
    
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Kultur" itemprop="url"><span itemprop="title">Kultur</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Kultur/News" itemprop="url"><span itemprop="title">News</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>


                    <div data-widget="plista_widget_topArticle"></div>
                







    
                                                                                                                            
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            




                                                                                                                                                                            
                                            


    
                                                        


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=17768478&nid=21627798&path=/1/2/1011092/5888646/6271941/21627798/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/lvz/kultur/news/original-schriftstueck-von-johann-sebastian-bach-kehrt-nach-leipzig-zurueck/540788443-1-ger-DE/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.lvz.de/extension/pd2011/design/lvz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Leipziger Volkszeitung">
            </div>

                                                                                                                                                                                                                                                                                                                                                            <meta itemprop="author" content="LVZ"/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Für knapp zwei Millionen Euro</span><span style="display:none"> – </span>            
Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Mit einem Festakt ist am Dienstag in Leipzig die Rückkehr einer Originalhandschrift des Komponisten Johann Sebastian Bach in die Stadt gefeiert worden. Das Bach-Archiv erwarb die Handschrift für 1,98 Millionen Euro, davon 900.000 an privaten Spenden.</p>            </div>                    <div class="pda-articledate-big">
                                            | <span class="pda-articledate-big-published">Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-02-07T16:58:00+01:00" class="dtstamp" title="2017-02-07T16:58:00+01:00">07. Februar 2017 16:58 Uhr</span>
            
            
                | <span class="pda-articledate-big-updated">Artikel aktualisiert: </span><span itemprop="datemodified" content="2017-02-07T18:11:59+01:00" class="updated dtstamp" title="2017-02-07T18:11:59+01:00">07. Februar 2017 18:11 Uhr</span>
                        </div>
                                                                            <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-image-container pda-article-image-container_big" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="900" />
                    <meta itemprop="width" content="318" />

                        <meta itemprop="description" content="Die Handschrift des Komponisten wird nun im Leipziger Bach-Archiv ausgestellt." />
                            <meta itemprop="copyrightHolder" content="
André Kempner" />
                    <div class="pda-article-img-container pda-article-img-container_big">
                                                <img src="/var/storage/images/lvz/kultur/news/original-schriftstueck-von-johann-sebastian-bach-kehrt-nach-leipzig-zurueck/540788463-1-ger-DE/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck_pdaBigTeaser.jpg" width="900" height="318" class="photo" itemprop="url"  alt="Bach-Handschrift in Leipzig vorgestellt" title="Bach-Handschrift in Leipzig vorgestellt" />
                    
                    </div>
             <div class="pda-article-image-desc">
                            <p class="pda-textparagraph">Die Handschrift des Komponisten wird nun im Leipziger Bach-Archiv ausgestellt.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
André Kempner</span></div>
                </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">            
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck" data-text="Für knapp zwei Millionen Euro – Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück" data-via="LVZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>    <!-- ARTIKEL -->
        <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
            <p class="pda-abody-p"><b>Leipzig</b>. Mit einem Festakt ist am Dienstag in Leipzig die Rückkehr einer Originalhandschrift des Komponisten Johann Sebastian Bach in die Stadt gefeiert worden. „Die Kantate &quot;O Ewigkeit, du Donnerwort&quot; ist das Schlüsselwerk der barocken Musikgeschichte“, sagte der Direktor des Bach-Archivs, Peter Wollny, im Festsaal des Alten Rathauses. Am 11. Juni 1724 in der Leipziger Thomaskirche uraufgeführt, sei die Kantate die Eröffnung von Bachs zweitem großen Zyklus von Vokalstücken gewesen, dem Choralkantatenjahrgang.</p>    <p class="pda-abody-p">Das Bach-Archiv erwarb die Handschrift für 1,98 Millionen Euro. Möglich wurde dies unter anderem dadurch, dass private Spender allein rund 900 000 Euro für den Erwerb aufbrachten, wie der Staatssekretär im sächsischen Kunstministerium, Uwe Gaul, unterstrich. Er nannte die Rückkehr der Kantate an Bachs frühere Wirkungsstätte ein „kulturhistorisch wichtiges Ereignis“.</p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">Johann Sebastian Bach (1685-1750) war in Leipzig Kantor des Thomanerchors. Er lebte und wirkte 27 Jahre in der Stadt. Sein Grab befindet sich in der Thomaskirche. Direkt gegenüber haben im ehemaligen Wohnhaus des Komponisten das Bach-Archiv und das Bach-Museum ihren Sitz.</p>    <p class="pda-abody-p">    <i class="pda-abody-i">LVZ</i></p>
            <div class="fb-quote" style="z-index: 1000; "></div>
        </div>
    <!-- /ARTIKEL -->
                    <div class="clearRight"></div>
        
    
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Kultur/News/Risikofaktor-Publikum-Mehrtyrer-Premiere-von-Die-120-Tage-im-Lofft" title="Voriger Artikel: Risikofaktor Publikum: Mëhrtyrer-Premiere von „Die 120 Tage“ im Lofft">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div><div data-widget="plista_widget_belowArticle"></div>
            
<script type="text/javascript">
<!--\\
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'cddb61940b7d7d0b5b477929',
        item: {
            objectid: "21627798", //unique ID, alphanumeric
            kicker: "Für knapp zwei Millionen Euro",
            title: "Original-Schriftstück von Johann Sebastian Bach kehrt nac...", //max 255 characters
            text: "Mit einem Festakt ist am Dienstag in Leipzig die Rückkehr einer Originalhandschrift des Komponisten Johann Sebastian Bach in die Stadt gefeiert worden. Das Bach-Archiv erwarb die Handschrift für 1,98 Millionen Euro, davon 900.000 an privaten Spenden.", //max 255 characters
            url: "http://www.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck", //max 1024 characters
            
                        img: "http://www.lvz.de/var/storage/images/lvz/kultur/news/original-schriftstueck-von-johann-sebastian-bach-kehrt-nach-leipzig-zurueck/540788443-1-ger-DE/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck_molimageteaser.jpg",
                        
            category: 'News',
            created_at: '1486483080' //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
//-->
</script>

    
<a name="comments"></a>
<div id="modul_kommentare" class="pda-comments-detail-hook" data-module="molcomments" data-contentobjectid="17768478" data-commentclassname="kommentar" data-maxvisiblecomments="15">
    <div class="kommentare_service pda-comments-login" data-component="commentservice">
        <div class="pda-comments-login-container" id="loginCommentContainer" style="display:none" data-component="loginContainer">
            <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
            <a class="pda-comments-login-container-register" href="http://community.lvz.de/register/" data-component="registerButton">Jetzt registrieren</a>
            <input class="pda-comments-login-container-username" type="text" name="loginname" id="loginname" placeholder="E-Mail Adresse" data-component="loginName"/>
            <a class="pda-comments-login-container-loginbutton" id="login_Comment" data-component="loginButton">Anmelden</a>
            <span class="pda-comments-login-container-infomessage" id="login_Infomessage" data-component="logininfomessage" style="display:none"></span>
        </div>
                    <div class="pda-comments-logout" id="postCommentContainer" data-component="postContainer" style="display:none;">
                <div class="pda-comments-login-container">
                    <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                    <a class="pda-comments-login-container-logout" data-component="logoutButton">Abmelden</a>
                    <input class="pda-comments-login-container-topic" type="text" name="subject" id="comment_subject" placeholder="Überschrift" data-component="commentSubject"/>
                    <textarea class="pda-comments-login-container-text" name="content" id="comment_content" placeholder="Ihr Text" data-component="commentContent"></textarea>
                    <span class="pda-comments-login-container-infomessage" id="comment_Infomessage" data-component="commentinfomessage" style="display:none"></span>
                </div>
                <a class="pda-comments-login-container-submit" id="add_Comment" data-component="commentButton">Kommentar abschicken</a>
            </div>
            </div>
</div>

<script type="text/html" data-template="molcomments">
<div class="<%=classname%> c<%=index%> <%=lastComment%> pda-comments-list" data-component="comment" data-index="<%=index%>">
<p class="<%=classname%>_number pda-comments-list-index<% if(moderator){%> pda-comments-list-index_moderator<%}%>">#<%=index%></p>
<span class="pda-comments-list-icon<% if(moderator){%> pda-comments-list-icon_moderator<%}%>"></span>
<p class="<%=classname%>_name pda-comments-list-user<% if(moderator){%> pda-comments-list-user_moderator<%}%>"><%=from%></p>
<div class="clearBoth_noheight"></div>
<p class="<%=classname%>_date pda-comments-list-date<% if(moderator){%> pda-comments-list-date_moderator<%}%>"><%=day%>.<%=month%>.<%=year%>, <%=hour%>:<%=minute%>:<%=second%></p>
<p class="pda-comments-list-topic"><%=subject%></p>
<p class="<%=classname%>_content pda-comments-list-text"><%=content%></p>
</div>
</script>




                    	                
                
                
                
                
                
            <div class="pda-articlecarousel" data-contentobject_id="17768478" data-itemcount="9" data-parent="6271941" data-module="articlecarousel" data-visible="3">
    <strong class="pda-articlecarousel-headline">Mehr  aus News</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock pda-right-firstblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://www.lvz.de/Kultur/Termine/Uebersicht" target="_self" title="Veranstaltungen">
Veranstaltungen</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/lvz/kultur/links/extra5-links/veranstaltungen/529005823-1-ger-DE/Veranstaltungen_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Disco oder Oper? Live-Konzert oder Comedy? Unser Veranstaltungskalender enthält die wichtigsten Termine in Leipzig und der Region.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                        
                                                            
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://www.lvz.de/Kultur/Kino/Kinoprogramm" target="_self" title="Kinoprogramm">
Kinoprogramm</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/lvz/kultur/links/extra5-links/kinoprogramm/529004443-1-ger-DE/Kinoprogramm_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Ob Thriller, Drama, Komödie, Action oder Fantasy - hier finden Sie alle aktuellen Filme, die in Leipzig und in der Region laufen.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: right_accordion -->
<!-- Begin right_extra_5 -->

                                                    
    
                         
<div class="pda-accordion pda-rightblock">
    <div class="pda-accordion-header">
            <strong class="pda-accordion-header-strong"><a class="pda-accordion-header-headline" href="/Specials" target="_self" title="Specials">Specials</a></strong>
        </div>
    <div class="pda-accordion-container mbk-accordion-container">
        <ul class="pda-accordion-container-ul">
                                <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="http://www.lvz.de/Specials/Themenspecials/Schauspiel-Leipzig?utm_source=lvz.de&utm_campaign=Schauspiel-Leipzig&utm_medium=Mikrologo" target="_self" title="Schauspiel Leipzig">
Schauspiel Leipzig</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/specials/links2/extra2-links/schauspiel-leipzig/509146716-1-ger-DE/Schauspiel-Leipzig_pdaExtra.jpg" width="355" height="70" alt="Mikrologo Schauspiel Leipzig" title="Mikrologo Schauspiel Leipzig" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Theater in Leipzig: Höhepunkte, Premieren, Spielplan und Angebote der Spielzeit 2016/2017 im Schauspiel Leipzig
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="http://www.lvz.de/Kultur/Games/Dreamhack" target="_self" title="Dreamhack Leipzig">
Dreamhack Leipzig</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/kultur/games/dreamhack/dreamhack-leipzig/511662178-2-ger-DE/Dreamhack-Leipzig_pdaExtra.jpg" width="355" height="237" alt="Dreamhack in Leipzig" title="Dreamhack in Leipzig" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Auf der Dremhack 2017 treten die besten Computerspieler gegeneinander an.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="http://www.lvz.de/Specials/Themenspecials/asisi-Welt-der-Panoramen?utm_source=lvz.de&utm_campaign=Special_Panometer&utm_medium=Mikrologo" target="_self" title="Asisi - Welt der Panoramen">
Asisi - Welt der Panoramen</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/specials/links2/extra2-links/asisi-welt-der-panoramen/204741323-9-ger-DE/Asisi-Welt-der-Panoramen_pdaExtra.jpg" width="355" height="79" alt="Panometer Leipzig: Alle Infos zum &quot;Titanic&quot; und den weiteren Panoramaprojekten von Yadegar Asisi" title="Panometer Leipzig: Alle Infos zum &quot;Titanic&quot; und den weiteren Panoramaprojekten von Yadegar Asisi" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Erfahren Sie im Special von LVZ.de alles zum Titanic-Panorama im Panometer Leipzig und den asisi-Panoramen in Dresden.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock pda-lastchild">
                                    <a class="pda-accordion-container-link pda-linkurl" href="http://www.lvz.de/Specials/Themenspecials/Leipziger-Museen?utm_source=lvz.de&utm_campaign=special_museen&utm_medium=mikrologo" target="_blank" title="Schau! Das Leipziger Museumsportal">
Schau! Das Leipziger Museumsportal</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/specials/links2/extra2-links/schau!-das-leipziger-museumsportal/204768035-2-ger-DE/Schau!-Das-Leipziger-Museumsportal_pdaExtra.jpg" width="355" height="70" alt="Schau! Das Leipziger Museumsportal" title="Schau! Das Leipziger Museumsportal" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Alle Informationen zu den Museen in Leipzig, ihren Ausstellungen und Events auf einen Blick im Special der LVZ.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                       </ul>
    </div>
</div>
<!-- End right_extra_5 --><!-- End Block Type: right_accordion -->                                                                    
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="https://issuu.com/lvz-sonderthemen/docs/lvz-applaus-dezember-2016" target="_blank" title="Applaus">
Applaus</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/lvz/anzeigen/anzeigen-spezial/applaus/375099014-1-ger-DE/Applaus_pdaExtra.jpg" width="355" height="70" class="" />
            </div>
        
                <div class="pda-extra2w10links1column-description">
                                            <p class="pda-textparagraph">Blättern Sie hier durch die aktuelle <b >Veranstaltungsbeilage &quot;Applaus&quot;</b>
 und finden Sie Konzerte, Shows, Ausstellungen, Sport-Events und mehr in Leipzig und Umgebung. <span class="pda-extra2w10links1column-more">mehr</span></p>
                    </div>
                    </div>                                                                    
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="/Specials/Themenspecials/Leipziger-Museen/Ausstellungen/Museum-Zum-Arabischen-Coffe-Baum-erstrahlt-in-neuem-Glanz" target="_self" title="Schau! des Monats">
Schau! des Monats</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/lvz/specials/links2/extra2-links/schau!-des-monats/256042627-20-ger-DE/Schau!-des-Monats_pdaExtra.jpg" width="355" height="70" class="" alt="Erfahren Sie mehr auf www.leipziger-museen.de" title="Erfahren Sie mehr auf www.leipziger-museen.de" />
            </div>
        
                <div class="pda-extra2w10links1column-description">
                                            <p class="pda-textparagraph">Das Museum zum Arabischen Coffe Baum erstrahlt in neuem Glanz. Hier gibt es exklusive Einblicke! <span class="pda-extra2w10links1column-more">mehr</span></p>
                    </div>
                    </div>                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen in Kultur</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/dnn/kultur/kultur-news/aufbau-der-skulptur-monument-auf-dem-neumarkt-laeuft-stoerungsfrei/540112498-5-ger-DE/Aufbau-der-Skulptur-Monument-auf-dem-Neumarkt-laeuft-stoerungsfrei_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Insgesamt drei hochkant aufgestellte Linienbusse sollen eine Brücke von Dresden nach Aleppo schlagen" title="Insgesamt drei hochkant aufgestellte Linienbusse sollen eine Brücke von Dresden nach Aleppo schlagen" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Kultur/News/Aufbau-der-Skulptur-Monument-auf-dem-Neumarkt-laeuft-stoerungsfrei"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Aleppo in Dresden: </span> Aufbau der Skulptur „Monument“ auf dem Neumarkt läuft störungsfrei</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/lvz/kultur/diensthabende-graefin-der-ddr-inge-keller-gestorben/540165948-1-ger-DE/Diensthabende-Graefin-der-DDR-Inge-Keller-gestorben_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Inge Keller." title="Inge Keller." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Kultur/Diensthabende-Graefin-der-DDR-Inge-Keller-gestorben"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Schauspielerin</span> „Diensthabende Gräfin der DDR“ - Inge Keller gestorben</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/rnd/leben-desk/kultur/uebersicht/morddrohungen-wegen-aleppo-kunstwerk-in-dresden/540413708-5-ger-DE/Morddrohungen-wegen-Aleppo-Kunstwerk-in-Dresden_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Im Dresdner Stadtzentrum erinnert eine Kunstinstallation an den Krieg in Syrien – eine Woche vor dem Jahrestag der Zerstörung Dresdens am 13. Februar 1945." title="Im Dresdner Stadtzentrum erinnert eine Kunstinstallation an den Krieg in Syrien – eine Woche vor dem Jahrestag der Zerstörung Dresdens am 13. Februar 1945." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Kultur/Kultur-Weltweit/Morddrohungen-wegen-Aleppo-Kunstwerk-in-Dresden"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Krieg in Syrien</span> Morddrohungen wegen Aleppo-Kunstwerk in Dresden</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/rnd/leben-desk/medien/62-jaehriger-wegen-internet-hetze-verurteilt/540624198-1-ger-DE/62-Jaehriger-wegen-Internet-Hetze-verurteilt_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Seit mehreren Monaten tobt eine Debatte über den Umgang mit Hasskommentaren im Netz." title="Seit mehreren Monaten tobt eine Debatte über den Umgang mit Hasskommentaren im Netz." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Kultur/Medien/62-Jaehriger-wegen-Internet-Hetze-verurteilt"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Volksverhetzung per Kommentar</span> 62-Jähriger wegen Internet-Hetze verurteilt</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                                                            <script type="text/javascript">
<!--\\
var bcToken = 'KCYipH6co6NIRqgc_um9UoUG8n0n8Vf_TN9BEBx2iB4.';
var bcDir = '/mol/brightcove/GLOBALjs/haz/';
var videoCenterUrl = 'http://www.lvz.de/Video';
var videoCenterPlayerId = '22332442001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videobox3ab3b4b33faed7ee1809198b07735e1f">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Video?bclid=292362431001"><strong class="pda-name-videoblock">Video Kultur</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlight3ab3b4b33faed7ee1809198b07735e1f">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/pda/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarousel3ab3b4b33faed7ee1809198b07735e1f">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    <script>
jQuery(document).ready(function() {videoBox3ab3b4b33faed7ee1809198b07735e1f = new videoBox (   '3ab3b4b33faed7ee1809198b07735e1f',
                                        '292362431001',
                                        '7',
                                        '22332487001'
                                        );});
</script>                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x251_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x251" id="oms_gpt_rectangle_300x251">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x251')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: right_accordion -->
<!-- Begin right_extra_5 -->

                                                                            
    
                         
<div class="pda-accordion pda-rightblock">
    <div class="pda-accordion-header">
            <strong class="pda-accordion-header-strong"><a class="pda-accordion-header-headline" href="https://www.lvz-shop.de/" target="_blank" title="LVZ-Shop">LVZ-Shop</a></strong>
        </div>
    <div class="pda-accordion-container mbk-accordion-container">
        <ul class="pda-accordion-container-ul">
                                <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="https://www.lvz-shop.de/index.php/themenwelten/leipzig-wiederentdeckt.html" target="_blank" title="Leipzig Wiederentdeckt">
Leipzig Wiederentdeckt </a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/nachrichten/links/externe-links-e2/leipzig-wiederentdeckt/204721625-2-ger-DE/Leipzig-Wiederentdeckt_pdaExtra.jpg" width="355" height="70" alt="Leipzig Wiederentdeckt " title="Leipzig Wiederentdeckt " />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Die 13 Filme schildern eine einzigartige Zeitreise durchs 20. Jahrhundert der Stadt Leipzig – von den Anfängen des Films bis zur Wendezeit. Mit bis...
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock pda-lastchild">
                                    <a class="pda-accordion-container-link pda-linkurl" href="https://www.lvz-shop.de/index.php/buecher-magazine/so-war-das-damals.html" target="_blank" title="So war das damals...">
So war das damals...</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/nachrichten/links/externe-links-e2/so-war-das-damals/204718244-3-ger-DE/So-war-das-damals_pdaExtra.jpg" width="355" height="76" alt="So war das damals..." title="So war das damals..." />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Dies ist ein Geschichtenbuch der besonderen Art: Leserinnen und Leser der Leipziger Volkszeitung erzählen Erlebnisse aus ihrer Kindheit und Jugend,...
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                       </ul>
    </div>
</div>
<!-- End right_extra_5 --><!-- End Block Type: right_accordion -->                                                        

<!-- mol2263201702071906382xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
<script>
var mmg_site = "lvz";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [900, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/lvzonline" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank"></a>
    <a href="https://twitter.com/LVZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank"></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-footer-social-link googleplus" title="Google+" rel="nofollow" target="_blank"></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-footer-social-link instagram" title="Instagram" rel="nofollow" target="_blank"></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-footer-social-link youtube" title="YouTube" rel="nofollow" target="_blank"></a>
</div>

<div class="pda-footer-logo">
            <img src="/extension/pd2011/design/lvz/images/logo_footer.png" alt="Leipziger Volkszeitung" />
    </div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissenschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissenschaft&quot;}">Wissenschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Multimedia" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Multimedia&quot;}">Multimedia</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Polizeiticker-Weltweit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker Weltweit&quot;}">Polizeiticker Weltweit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Jugendredaktion" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jugendredaktion&quot;}">Jugendredaktion</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig&quot;}">Leipzig</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Stadtpolitik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Stadtpolitik&quot;}">Stadtpolitik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Boulevard" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Boulevard&quot;}">Boulevard</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Bildung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bildung&quot;}">Bildung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Pausenfueller" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Pausenf\u00fcller&quot;}">Pausenfüller</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Unternehmen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Unternehmen&quot;}">Unternehmen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://blog.lvz.de/untermdach/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wohnblog&quot;}">Wohnblog</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz.de/Kultur/Termine/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Region" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Region&quot;}">Region</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Altenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Altenburg&quot;}">Altenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Doebeln" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6beln&quot;}">Döbeln</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Oschatz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatz&quot;}">Oschatz</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Bad-Dueben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bad D\u00fcben&quot;}">Bad Düben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Borna" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Borna&quot;}">Borna</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Delitzsch" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Delitzsch&quot;}">Delitzsch</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Eilenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eilenburg&quot;}">Eilenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Geithain" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Geithain&quot;}">Geithain</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Grimma" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grimma&quot;}">Grimma</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Markkleeberg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Markkleeberg&quot;}">Markkleeberg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Markranstaedt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Markranst\u00e4dt&quot;}">Markranstädt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Schkeuditz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schkeuditz&quot;}">Schkeuditz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Taucha" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Taucha&quot;}">Taucha</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Wurzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wurzen&quot;}">Wurzen</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mitteldeutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mitteldeutschland&quot;}">Mitteldeutschland</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mitteldeutschland/News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;News&quot;}">News</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mitteldeutschland/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft &quot;}">Wirtschaft </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mitteldeutschland/Polizeiticker-Mitteldeutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker Mitteldeutschland&quot;}">Polizeiticker Mitteldeutschland</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;News&quot;}">News</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Games" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Games&quot;}">Games</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://blog.lvz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Termine/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Kino/Kinoprogramm" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kino&quot;}">Kino</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;News&quot;}">News</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Regionalsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Regionalsport&quot;}">Regionalsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/RB-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RB Leipzig&quot;}">RB Leipzig</a>
        </li>
                                                                                                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/HC-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HC Leipzig&quot;}">HC Leipzig</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/SC-DHfK-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;SC DHfK Leipzig&quot;}">SC DHfK Leipzig</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Sportler" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportler&quot;}">Sportler</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Radsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Radsport&quot;}">Radsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Formel-1" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Formel 1&quot;}">Formel 1</a>
        </li>
                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Leichtathletik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leichtathletik&quot;}">Leichtathletik</a>
        </li>
                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Top-Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Top-Thema&quot;}">Top-Thema</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Promi-Talk" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Promi-Talk&quot;}">Promi-Talk</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Gastkommentar" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gastkommentar &quot;}">Gastkommentar </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Kolumnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kolumnen&quot;}">Kolumnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Tipps-Kritik/Tipps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tipps &amp; Kritik&quot;}">Tipps &amp; Kritik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Technik-Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Technik &amp; Apps&quot;}">Technik &amp; Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Genuss-Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Genuss &amp; Leben &quot;}">Genuss &amp; Leben </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Mode-Stil" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mode &amp; Stil &quot;}">Mode &amp; Stil </a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Finanzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Finanzen&quot;}">Finanzen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Auto" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Garten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten&quot;}">Garten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Ernaehrung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ern\u00e4hrung&quot;}">Ernährung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Lifestyle" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Gesundheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit&quot;}">Gesundheit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Multimedia" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Multimedia&quot;}">Multimedia</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Karriere" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Karriere&quot;}">Karriere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Recht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Recht&quot;}">Recht</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Tiere" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/LVZ-Mediabox" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Mediabox&quot;}">LVZ Mediabox</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/LVZ-Immo" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Immo&quot;}">LVZ-Immo</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz-job.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Job&quot;}">LVZ-Job</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/LVZ-Trauer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Trauer&quot;}">LVZ-Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiermarkt&quot;}">Tiermarkt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz.de/Anzeigen " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                                </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/Service/Servicetexte/Datenschutz" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Leistungsschutzrecht" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/AGB" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Impressum" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Kontakt" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingte Onlinewerbung&quot;}">Nutzungsbedingte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="/Service/Servicetexte/Impressum" rel="nofollow" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG&quot;}">Leipziger Verlags- und Druckereigesellschaft mbH & Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dnn.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Dresdner Neueste Nachrichten&quot;}">Dresdner Neueste Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Doebeln" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6belner Allgemeine Zeitung&quot;}">Döbelner Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Oschatz" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatzer Allgemeine Zeitung&quot;}">Oschatzer Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Altenburg" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Osterl\u00e4nder Volkszeitung&quot;}">Osterländer Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.leipzig-live.com/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig Live&quot;}">Leipzig Live</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://leipzig.sportbuzzer.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Sportbuzzer&quot;}">LVZ Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://dresden.sportbuzzer.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Sportbuzzer&quot;}">DNN Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.schlingel-leipzig.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schlingel Leipzig&quot;}">Schlingel Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/blogs" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a></li>
        <li class="pda-footerlinks-li"><a href="/Specials/Spiele" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.rund-blick-leipzig.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Rundblick Leipzig&quot;}">Rundblick Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Sonntag" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz-post.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Post&quot;}">LVZ Post</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Für knapp zwei Millionen Euro – Original-Schriftstück von Johann Sebastian Bach kehrt nach Leipzig zurück –...</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43446363-10']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

                <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.lvz.de/Kultur/News/Original-Schriftstueck-von-Johann-Sebastian-Bach-kehrt-nach-Leipzig-zurueck?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s3 -->

<script src="/js/lvz/tJikGfC.js"></script>

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>