<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                                                        
        
    
            <link rel="stylesheet" type="text/css" href="/css/lvz/style-1515588040.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/lvz/script-1516367948.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

                                                                                                                                                                                                                                                    
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                                                 <link rel="amphtml" href="http://m.lvz.de/amp/news/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen" />
                    

                
            
            <meta name="title" content="Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen – LVZ - Leipziger Volkszeitung" />
	        <meta property="og:title" content="Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen"/>
        <title>Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen – LVZ - Leipziger Volkszeitung</title>
        
        
        
<meta name="author" content="LVZ-Online" />
<meta name="copyright" content="Leipziger Verlags- und Druckereigesellschaft" />

<meta property="fb:app_id" content="473766989438696" />
        
<meta name="description" content="In der Leipziger Innenstadt hat ein 36-Jähriger im Hausflur zu seiner Wohnung einen fremden Mann ertappt. Er wurde vom Hausbewohner gestellt, konnte aber sch..." />
<meta property="og:description" content="In der Leipziger Innenstadt hat ein 36-Jähriger im Hausflur zu seiner Wohnung einen fremden Mann ertappt. Er wurde vom Hausbewohner gestellt, konnte aber sch..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen" /><meta property="og:url" content="http://www.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="114360055263804" />
            <meta property="fb:pages" content="237520549914173" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.lvz.de/var/storage/images/lvz/leipzig/polizeiticker/polizeiticker-leipzig/mann-erwischt-mutmasslichen-fahrraddieb-in-leipzig-und-wird-angegriffen/679375671-1-ger-DE/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="LVZ - Leipziger Volkszeitung Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen – LVZ - Leipziger Volkszeitung" />
<link rel="Search" href="/content/advancedsearch" title="Suche LVZ - Leipziger Volkszeitung" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/lvz/images/apple-touch-icon-120x120.png" />

<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="http://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="http://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="http://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="http://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="http://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="http://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="http://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="http://www.lvz.de/rss/feed/lvz_reise" />





            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.lvz-online.de";
var oms_zone = "localnews/leipzigpolizeiticker";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>
<!--\\
googletag.cmd.push(function() {




googletag.defineSlot('/5766/oms.lvz-online.de/localnews/leipzigpolizeiticker', [[728,90],[800,250]], 'oms_gpt_superbanner').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/5766/oms.lvz-online.de/localnews/leipzigpolizeiticker', [[120, 600],[160, 600],[200, 600]], 'oms_gpt_skyscraper').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.defineSlot('/5766/oms.lvz-online.de/localnews/leipzigpolizeiticker', [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);

googletag.defineOutOfPageSlot('/5766/oms.lvz-online.de/localnews/leipzigpolizeiticker', 'oms_gpt_outofpage').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);


googletag.pubads().enableSingleRequest();
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
     var id = event.slot.getSlotElementId();
     var element = document.getElementById(id);
     window.listenerCalled = true;

     if(!event.isEmpty)
     {
          if(String.prototype.indexOf.call(id, "oms_gpt_rectangle_300", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x60", 0) == 0 ||
             String.prototype.indexOf.call(id, "oms_gpt_rectangle_468x120", 0) == 0 ||
             'oms_gpt_bottom_ad' === id)
          {
               displayAdDeclaration(id);
          }
     }
     else
     {
         if (element != 'undefined' && element != null)
         {
             //Old ad-dart stuff still used neuepresse
             var hasAdMediumClass = hasClass(element, 'ad-medium');
             if (hasAdMediumClass ) {
               var closestElem = getClosest(element, '.mbk');
               closestElem.style.display = 'none';
             }
             element.style.display = 'none';
         }
         var elementBorder = document.getElementById(event.slot.getSlotElementId() + '_adborder');
         if (elementBorder != 'undefined' && elementBorder != null)
         {
             elementBorder.style.display = 'none';
         }
     }
});

function hasClass( target, className ) {
    return new RegExp('(\\s|^)' + className + '(\\s|$)').test(target.className);
}

var getClosest = function ( elem, selector ) {
    // Element.matches() polyfill
    if (!Element.prototype.matches) {
        Element.prototype.matches =
            Element.prototype.matchesSelector ||
            Element.prototype.mozMatchesSelector ||
            Element.prototype.msMatchesSelector ||
            Element.prototype.oMatchesSelector ||
            Element.prototype.webkitMatchesSelector ||
            function(s) {
                var matches = (this.document || this.ownerDocument).querySelectorAll(s),
                    i = matches.length;
                while (--i >= 0 && matches.item(i) !== this) {}
                return i > -1;
            };
    }

    // Get closest match
    for ( ; elem && elem !== document; elem = elem.parentNode ) {
        if ( elem.matches( selector ) ) return elem;
    }

    return null;
};

function displayAdDeclaration(element) {
    	var elementSelector = document.getElementById(element);
	    if (elementSelector != 'undefined' && elementSelector != null)
	    {
		        elementSelector.style.border = "1px solid #dadada";
		        elementSelector.style.padding='12px 0';
		        elementSelector.style.margin='5px 0 0 0';
		        var elementDeclaration = document.getElementById(element + '_adtext');
		        if (elementDeclaration != 'undefined' && elementDeclaration != null )
		        {
			            elementDeclaration.style.display = 'block';
		        }
	    }
}


googletag.pubads().setTargeting('sitetyp', 'article');
googletag.pubads().setTargeting('ezid', '22380411');
googletag.pubads().setTargeting('ezpath', '1-2-1011092-5888574-6271977-5888661');


googletag.pubads().setTargeting('site_id', '22380411');



googletag.pubads().setTargeting('tag', []);
                              

googletag.pubads().setTargeting('wall', '0');

googletag.pubads().setTargeting('kategorie', 'lvz_tgz_localnews-leipzigpolizeiticker');

googletag.pubads().setTargeting('login', 'out');

googletag.pubads().setTargeting('nielsen','7');

googletag.pubads().setTargeting('bundesland','SN');

googletag.enableServices();
if (typeof googletag != 'undefined' && typeof OMSVad != 'undefined' && OMSVad.WLRCMDGPT != null && !OMSVad.isSetGTarget)
{
    for (var i in OMSVad.WLRCMDGPT)
    {
        googletag.pubads().setTargeting(i, OMSVad.WLRCMDGPT[i]);
    }
        OMSVad.isSetGTarget = true;
}
});
//-->
</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twlvz_slider.js"></script>
    
            <!-- data_layer out -->    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "LVZ.de",
"pagePublishDate": "2018-02-05T18:42:00+01:00",
"pageVersionNumber": "1",
"pagePostSource": "LVZ",
"pageType": "article",
"pageMainCategory": "Leipzig",
"pageCategory-1": "Polizeiticker",
"pageCategory-2": "Polizeiticker Leipzig",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 1058,
"pagePostAuthor": 0,
"pagePostID": "28297341",
"pagePaywallStatus": "0",
"pagePaywallUser": "0",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.lvz-online.de",
"adunit-2": "localnews",
"adunit-3": "leipzigpolizeiticker",
"adunit-4": "undefined",
"pageIVWCat": "lvz_tgz_localnews-leipzigpolizeiticker",
"pageIVWSite": "haz",
"pageArticleId": "22380411",
"pageMasterArticleId": "22380411",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "undefined",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"lvz_tgz_localnews-leipzigpolizeiticker",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP6XNR');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Immo&quot;}">LVZ Immo</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-job.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Job&quot;}">LVZ Job</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-trauer.de/" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Trauer&quot;}">LVZ Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-shop.de/" class="pda-marketlinks-link pda-marktlinks-shop" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Shop&quot;}">LVZ Shop</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.ticketgalerie.de/" class="pda-marketlinks-link pda-marktlinks-ticket" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Ticket&quot;}">Ticketgalerie</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://epaper.lvz.de/" class="pda-marketlinks-link pda-marktlinks-epaper" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ E-Paper&quot;}">LVZ E-Paper</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.my-mediastore.de/leipzig/" class="pda-marketlinks-link pda-marktlinks-mediastore pda-last" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Media Store&quot;}">LVZ Media Store</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Portal-Service/Newsletter/LVZ-Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
    <a href="/Abo-Leserservice" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp; Leserservice&quot;}">Abo & Leserservice</a>
    <a href="/Anzeigen/Anzeigen-aufgeben" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">Login</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1011092" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="4">    <div class="pda-weather-sponsor">
        <img src="/extension/pd2011/design/lvz/images/sponsor.png" class="pda-weather-sponsor-img" alt=""/>
    </div>    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g9.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">0</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">-4</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Schneeschauer</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>LVZ - Leipziger Volkszeitung</strong>
<a href="/" title="LVZ | Ihre Zeitung aus Leipzig" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="5888574"
                         data-nodeinpathsub="6271977"
                         data-nodeid="28297341"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="5888571"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888628"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888631"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888646"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271974"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271959"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888652"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7303179"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Polizeiticker-Weltweit" data-m="subl">Polizeiticker Weltweit</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888574"> <a class="pda-topmenu-main-item-link " href="/Leipzig" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Leipzig</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888658"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Lokales" data-m="subl">Lokales</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271977"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Polizeiticker" data-m="subl">Polizeiticker</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888664"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Stadtpolitik" data-m="subl">Stadtpolitik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888670"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Bildung" data-m="subl">Bildung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888604"><a class="pda-topmenu-main-item-sub-item-link" href="http://blog.lvz.de/" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21423358"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888667"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Unternehmen" data-m="subl">Unternehmen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271944"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Boulevard" data-m="subl">Boulevard</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888580"> <a class="pda-topmenu-main-item-link " href="/Region" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Region</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888727"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Mitteldeutschland" data-m="subl">Mitteldeutschland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271983"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Polizeiticker" data-m="subl">Polizeiticker</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888772"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Altenburg" data-m="subl">Altenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888742"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Doebeln" data-m="subl">Döbeln</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888775"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Oschatz" data-m="subl">Oschatz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888841"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Borna" data-m="subl">Borna</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888823"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Delitzsch" data-m="subl">Delitzsch</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888826"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Eilenburg" data-m="subl">Eilenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888799"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Grimma" data-m="subl">Grimma</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888895"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Markkleeberg" data-m="subl">Markkleeberg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888871"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Schkeuditz" data-m="subl">Schkeuditz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888892"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Taucha" data-m="subl">Taucha</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888778"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Wurzen" data-m="subl">Wurzen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888592"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18889036"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/leipzig/" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654709"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888943"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sport-Regional" data-m="subl">Sport Regional</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305111"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/verein/rb-leipzig-001/5100-001/" data-m="subl">RB Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305225"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/verein/1-fc-lokomotive-leipzig-002/01sd8evl40000000vs548985vtsafdl4-002/ " data-m="subl">1. FC Lok</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305228"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/verein/bsg-chemie-leipzig-002/01s58hcs3k000000vs548985vul18rl3-002/ " data-m="subl">BSG Chemie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888982"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/SC-DHfK-Leipzig" data-m="subl">SC DHfK Leipzig</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="24851440"> <a class="pda-topmenu-main-item-link " href="/Thema/Specials" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17473068"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Sportler" data-m="subl">Sportler</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6515174"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Specials" data-m="subl">Specials</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888598"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26024456"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/LVZ-Kreuzfahrtmesse/Willkommen-an-Bord-1.-LVZ-Kreuzfahrtmesse-im-LVZ-Verlagshaus" data-m="subl">LVZ-Kreuzfahrtmesse</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15036904"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Ausfluege" data-m="subl">Ausflüge</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271506"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Reise-Partner" data-m="subl">Reise Partner</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271482"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Reisenews" data-m="subl">Reisenews</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271476"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/LVZ-Reisemarkt" data-m="subl">LVZ-Reisemarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271467"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Staedtereise-Leipzig" data-m="subl">Städtereise Leipzig</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888595"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889150"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271344"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="14100844"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015106"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine/Uebersicht" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015126"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Kinoprogramm/Uebersicht" data-m="subl">Kinoprogramm</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889030"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889033"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Garten" data-m="subl">Garten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889042"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Lifestyle" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889009"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Auto-Verkehr" data-m="subl">Auto &amp; Verkehr</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889036"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Essen-Trinken" data-m="subl">Essen &amp; Trinken</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26816906"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr" data-m="subl">Mehr aus dieser Rubrik</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="6272142"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6272151"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz-job.de" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6272148"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6272154"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz-trauer.de" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26742391"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Kleinanzeigen" data-m="subl">Kleinanzeigen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15071429"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="8630148"><a class="pda-topmenu-main-item-sub-item-link" href="http://sonderthemen.lvz.de" data-m="subl">Anzeigenspezial</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7424804"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11068852"><a class="pda-topmenu-main-item-sub-item-link" href="http://digital.lvz.de/" data-m="subl">Online-Werbung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7308003"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz.de/osc" data-m="subl">Anzeigen aufgeben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26920456"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.azubify.de/ausbildung/ausbildungsstellen/leipzig/" data-m="subl">azubify</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="13245848"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/LVZ-Mediabox" data-m="subl">LVZ Mediabox</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="5888619"> <a class="pda-topmenu-main-item-link " href="/Shops" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22456058"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/leipzig/" data-m="subl">MediaStore </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22456063"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.lvz-shop.de" data-m="subl">LVZ-Shop </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22456123"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.ticketgalerie.de" data-m="subl">Ticketgalerie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271491"><a class="pda-topmenu-main-item-sub-item-link" href="/Shops/Leserreisen" data-m="subl">Leserreisen</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-main-item_servicetab" data-m="main" data-nid="7307730"> <a class="pda-topmenu-main-item-link " href="/E-Paper" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">E-Paper</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenu-bg"></div></div>
    
                <div class="pda-topmenusocial">
    <span class="pda-topmenusocial-follow">Folgen: </span>
    <a href="http://www.facebook.com/lvz.de" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a>
    <a href="https://twitter.com/LVZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-topmenusocial-googleplus" rel="nofollow" target="_blank"><span>Google+</span></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-topmenusocial-instagram" rel="nofollow" target="_blank"><span>Instagram</span></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-topmenusocial-youtube" rel="nofollow" target="_blank"><span>YouTube</span></a>
</div>
    
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Leipzig" itemprop="url"><span itemprop="title">Leipzig</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Leipzig/Polizeiticker" itemprop="url"><span itemprop="title">Polizeiticker</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Leipzig/Polizeiticker/Polizeiticker-Leipzig" itemprop="url"><span itemprop="title">Polizeiticker Leipzig</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                        
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    




                                                                                                                                                                            
                                            



    
                                                        


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=22380411&nid=28297341&path=/1/2/1011092/5888574/6271977/5888661/28297341/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/lvz/leipzig/polizeiticker/polizeiticker-leipzig/mann-erwischt-mutmasslichen-fahrraddieb-in-leipzig-und-wird-angegriffen/679375671-1-ger-DE/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.lvz.de/extension/pd2011/design/lvz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Leipziger Volkszeitung">
            </div>

                                                                                                                                                                                                                                                                                                                                                            <meta itemprop="author" content="LVZ"/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Im Hausflur</span><span style="display:none"> – </span>            
Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">In der Leipziger Innenstadt hat ein 36-Jähriger im Hausflur zu seiner Wohnung einen fremden Mann ertappt. Er wurde vom Hausbewohner gestellt, konnte aber schließlich flüchten.</p>            </div>                    <div class="pda-articledate-big">
                                            | <span class="pda-articledate-big-published">Artikel veröffentlicht: </span><span itemprop="datepublished" content="2018-02-05T18:42:00+01:00" class="dtstamp" title="2018-02-05T18:42:00+01:00">05. Februar 2018 18:42 Uhr</span>
            
            
                | <span class="pda-articledate-big-updated">Artikel aktualisiert: </span><span itemprop="datemodified" content="2018-02-05T18:47:53+01:00" class="updated dtstamp" title="2018-02-05T18:47:53+01:00">05. Februar 2018 18:47 Uhr</span>
                        </div>
                                                                            <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-image-container pda-article-image-container_big" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="900" />
                    <meta itemprop="width" content="318" />

                        <meta itemprop="description" content="Der Hausbewohner verfolgte den Unbekannten, bis dieser mit einer reizenden Flüssigkeit angriff." />
                            <meta itemprop="copyrightHolder" content="
dpa" />
                    <div class="pda-article-img-container pda-article-img-container_big">
                                                <img src="/var/storage/images/lvz/leipzig/polizeiticker/polizeiticker-leipzig/mann-erwischt-mutmasslichen-fahrraddieb-in-leipzig-und-wird-angegriffen/679375691-1-ger-DE/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen_pdaBigTeaser.jpg" width="900" height="318" class="photo" itemprop="url"  alt="Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen" title="Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen" />
                    
                    </div>
             <div class="pda-article-image-desc">
                            <p class="pda-textparagraph">Der Hausbewohner verfolgte den Unbekannten, bis dieser mit einer reizenden Flüssigkeit angriff.</p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
dpa</span></div>
                </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen" data-text="Im Hausflur – Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen" data-via="LVZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <script type="text/javascript">

  if(typeof(window.dataLayer) != 'undefined') {
    window.dataLayer.push({
      'pagePaywallUser': '0'
    })
  }

</script>            <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Leipzig</b>. Ein Bewohner der Gottschedstraße hat am Sonntagabend einen Fahrraddieb auf frischer Tat erwischt. Der 36-Jährige kam kurz vor 21.00 Uhr nach Hause und fand im Hausflur einen Unbekannten, wie die Polizei mitteilte. Der Bewohner fragte den Fremden, was er dort mache. Er antwortete, dass er sich “einen Schuß” setzen wolle. Daran wollte der 36-Jährige den Eindringling hindern und setzte ihn fest. Der Unbekannte konnte allerdings flüchten. Als der Hausbewohner ihn einholte wurde er mit einer Flüssigkeit besprüht und an der rechten Gesichtshälfte getroffen. Er spürte ein Brennen.</p>    <p class="pda-abody-p">Der Verfolgte konnte schließlich entkommen und der Geschädigte verständigte die Polizei. Es stellte sich heraus, dass das Fahrradschloss des 36-Jährigen vermutlich vom Unbekannten aufgebrochen worden war. Die Polizei ermittelt wegen gefährlicher Körperverletzung und versuchten Diebstahls. Der Täter ist 1,70 Meter groß, hat eine Glatze mit bräunlichen Haarkranz, trug einen oberschenkellangen Mantel sowie eine schwarze Tasche und wirkte ungepflegt.</p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">    <i class="pda-abody-i">ThTh</i></p><div id="teads_intext_container"></div>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Schlafend-erwischt-Polizei-verhaftet-mutmasslichen-Drogenhaendler-in-Leipzig" title="Voriger Artikel: Schlafend erwischt – Polizei verhaftet mutmaßlichen Drogenhändler in Leipzig">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>
<div id="nativendo-under-article-2"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twlvz_reco.js"></script>
<a name="comments"></a>
<div id="modul_kommentare" class="pda-comments-detail-hook" data-module="molcomments" data-contentobjectid="22380411" data-commentclassname="kommentar" data-maxvisiblecomments="15">
    <div class="kommentare_service pda-comments-login" data-component="commentservice">
        <div class="pda-comments-login-container" id="loginCommentContainer" style="display:none" data-component="loginContainer">
            <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
            <a class="pda-comments-login-container-register" href="http://community.lvz.de/register/" data-component="registerButton">Jetzt registrieren</a>
            <input class="pda-comments-login-container-username" type="text" name="loginname" id="loginname" placeholder="E-Mail Adresse" data-component="loginName"/>
            <a class="pda-comments-login-container-loginbutton" id="login_Comment" data-component="loginButton">Anmelden</a>
            <span class="pda-comments-login-container-infomessage" id="login_Infomessage" data-component="logininfomessage" style="display:none"></span>
        </div>
                    <div class="pda-comments-logout" id="postCommentContainer" data-component="postContainer" style="display:none;">
                <div class="pda-comments-login-container">
                    <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                    <a class="pda-comments-login-container-logout" data-component="logoutButton">Abmelden</a>
                    <input class="pda-comments-login-container-topic" type="text" name="subject" id="comment_subject" placeholder="Überschrift" data-component="commentSubject"/>
                    <textarea class="pda-comments-login-container-text" name="content" id="comment_content" placeholder="Ihr Text" data-component="commentContent"></textarea>
                    <span class="pda-comments-login-container-infomessage" id="comment_Infomessage" data-component="commentinfomessage" style="display:none"></span>
                </div>
                <a class="pda-comments-login-container-submit" id="add_Comment" data-component="commentButton">Kommentar abschicken</a>
            </div>
            </div>
</div>

<script type="text/html" data-template="molcomments">
<div class="<%=classname%> c<%=index%> <%=lastComment%> pda-comments-list" data-component="comment" data-index="<%=index%>">
<p class="<%=classname%>_number pda-comments-list-index<% if(moderator){%> pda-comments-list-index_moderator<%}%>">#<%=index%></p>
<span class="pda-comments-list-icon<% if(moderator){%> pda-comments-list-icon_moderator<%}%>"></span>
<p class="<%=classname%>_name pda-comments-list-user<% if(moderator){%> pda-comments-list-user_moderator<%}%>"><%=from%></p>
<div class="clearBoth_noheight"></div>
<p class="<%=classname%>_date pda-comments-list-date<% if(moderator){%> pda-comments-list-date_moderator<%}%>"><%=day%>.<%=month%>.<%=year%>, <%=hour%>:<%=minute%>:<%=second%></p>
<p class="pda-comments-list-topic"><%=subject%></p>
<p class="<%=classname%>_content pda-comments-list-text"><%=content%></p>
</div>
</script>




                    	                
                
                
                
                
                
                
            <div class="pda-articlecarousel" data-contentobject_id="22380411" data-itemcount="9" data-parent="5888661" data-module="articlecarousel" data-visible="3">
    <strong class="pda-articlecarousel-headline">Mehr  aus Polizeiticker Leipzig</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock pda-right-firstblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_right-firstblock pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                        
                                                            
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="/Leipzig/Polizeiticker/Rufnummern-und-Adressen-der-Leipziger-Feuerwehren" target="_self" title="Feuerwehren: Rufnummern und Adressen">
Feuerwehren: Rufnummern und Adressen</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/lvz/leipzig/polizeiticker/klicktipps/feuerwehren-rufnummern-und-adressen/204966623-3-ger-DE/Feuerwehren-Rufnummern-und-Adressen_pdaExtra.jpg" width="355" height="150" class="" alt="Feuerwehren: Rufnummern und Adressen" title="Feuerwehren: Rufnummern und Adressen" />
            </div>
        
                <div class="pda-extra2w10links1column-description">
                                            <p class="pda-textparagraph">Bei Bränden und Notfällen erreichen Sie hier die Feuerwehren vor Ort. <span class="pda-extra2w10links1column-more">mehr</span></p>
                    </div>
                    </div>                                                                    
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="/Leipzig/Polizeiticker/So-erreichen-Sie-das-Leipziger-Ordnungsamt" target="_self" title="Ordnungsamt: Rufnummer und Adresse">
Ordnungsamt: Rufnummer und Adresse</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/lvz/leipzig/polizeiticker/klicktipps/ordnungsamt-rufnummer-und-adresse/204970841-5-ger-DE/Ordnungsamt-Rufnummer-und-Adresse_pdaExtra.jpg" width="355" height="150" class="" alt="Hier erreichen Sie das Ordnungsamt" title="Hier erreichen Sie das Ordnungsamt" />
            </div>
        
                <div class="pda-extra2w10links1column-description">
                                            <p class="pda-textparagraph">Schmutz vor der Haustür, Graffito an Wand. Informieren Sie das Leipziger Ordnungsamt. <span class="pda-extra2w10links1column-more">mehr</span></p>
                    </div>
                    </div>                                                        

<!-- mol8664201802051848566xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "lvz.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/lvz.de" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank"></a>
    <a href="https://twitter.com/LVZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank"></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-footer-social-link googleplus" title="Google+" rel="nofollow" target="_blank"></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-footer-social-link instagram" title="Instagram" rel="nofollow" target="_blank"></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-footer-social-link youtube" title="YouTube" rel="nofollow" target="_blank"></a>
</div>

<div class="pda-footer-logo">
            <img src="/extension/pd2011/design/lvz/images/logo_footer.png" alt="Leipziger Volkszeitung" />
    </div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Polizeiticker-Weltweit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker Weltweit&quot;}">Polizeiticker Weltweit</a>
        </li>
                                                                </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig&quot;}">Leipzig</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Stadtpolitik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Stadtpolitik&quot;}">Stadtpolitik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Bildung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bildung&quot;}">Bildung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://blog.lvz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Unternehmen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Unternehmen&quot;}">Unternehmen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Boulevard" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Boulevard&quot;}">Boulevard</a>
        </li>
                                                                </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Region" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Region&quot;}">Region</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Mitteldeutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mitteldeutschland&quot;}">Mitteldeutschland</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Altenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Altenburg&quot;}">Altenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Doebeln" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6beln&quot;}">Döbeln</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Oschatz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatz&quot;}">Oschatz</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Borna" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Borna&quot;}">Borna</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Delitzsch" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Delitzsch&quot;}">Delitzsch</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Eilenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eilenburg&quot;}">Eilenburg</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Grimma" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grimma&quot;}">Grimma</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Markkleeberg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Markkleeberg&quot;}">Markkleeberg</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Schkeuditz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schkeuditz&quot;}">Schkeuditz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Taucha" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Taucha&quot;}">Taucha</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Wurzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wurzen&quot;}">Wurzen</a>
        </li>
                                                                                                                        </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sport-Regional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport Regional&quot;}">Sport Regional</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/verein/rb-leipzig-001/5100-001/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RB Leipzig&quot;}">RB Leipzig</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/verein/1-fc-lokomotive-leipzig-002/01sd8evl40000000vs548985vtsafdl4-002/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;1. FC Lok&quot;}">1. FC Lok</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/verein/bsg-chemie-leipzig-002/01s58hcs3k000000vs548985vul18rl3-002/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;BSG Chemie&quot;}">BSG Chemie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/SC-DHfK-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;SC DHfK Leipzig&quot;}">SC DHfK Leipzig</a>
        </li>
                                                                                            </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Sportler" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportler&quot;}">Sportler</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Specials" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Specials&quot;}">Specials</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/LVZ-Kreuzfahrtmesse/Willkommen-an-Bord-1.-LVZ-Kreuzfahrtmesse-im-LVZ-Verlagshaus" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Kreuzfahrtmesse&quot;}">LVZ-Kreuzfahrtmesse</a>
        </li>
                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Ausfluege" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ausfl\u00fcge&quot;}">Ausflüge</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Reise-Partner" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reise Partner&quot;}">Reise Partner</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Reisenews" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisenews&quot;}">Reisenews</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/LVZ-Reisemarkt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Reisemarkt&quot;}">LVZ-Reisemarkt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Staedtereise-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;St\u00e4dtereise Leipzig&quot;}">Städtereise Leipzig</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Kinoprogramm/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kinoprogramm&quot;}">Kinoprogramm</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Garten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten&quot;}">Garten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Lifestyle" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Auto-Verkehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto &amp; Verkehr&quot;}">Auto &amp; Verkehr</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Essen-Trinken" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Essen &amp; Trinken&quot;}">Essen &amp; Trinken</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr aus dieser Rubrik&quot;}">Mehr aus dieser Rubrik</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen &amp;amp; M\u00e4rkte&quot;}">Anzeigen &amp; Märkte</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz-job.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz-trauer.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kleinanzeigen&quot;}">Kleinanzeigen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://sonderthemen.lvz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigenspezial&quot;}">Anzeigenspezial</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://digital.lvz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online-Werbung&quot;}">Online-Werbung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz.de/osc" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;azubify&quot;}">azubify</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/LVZ-Mediabox" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Mediabox&quot;}">LVZ Mediabox</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Shops" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shops&quot;}">Shops</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;MediaStore &quot;}">MediaStore </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://www.lvz-shop.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Shop &quot;}">LVZ-Shop </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.ticketgalerie.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ticketgalerie&quot;}">Ticketgalerie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shops/Leserreisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo&quot;}">Abo</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shops/Leserreisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen &quot;}">Leserreisen </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://abo.lvz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo bestellen&quot;}">Abo bestellen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Leserservices" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserservices&quot;}">Leserservices</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Digitale-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Digitale Welt&quot;}">Digitale Welt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Kontakt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/Service/Servicetexte/Datenschutz" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Leistungsschutzrecht" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/AGB" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Impressum" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Kontakt" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingte Onlinewerbung&quot;}">Nutzungsbedingte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="/Service/Servicetexte/Impressum" rel="nofollow" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG&quot;}">Leipziger Verlags- und Druckereigesellschaft mbH & Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dnn.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Dresdner Neueste Nachrichten&quot;}">Dresdner Neueste Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Doebeln" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6belner Allgemeine Zeitung&quot;}">Döbelner Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Oschatz" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatzer Allgemeine Zeitung&quot;}">Oschatzer Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Altenburg" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Osterl\u00e4nder Volkszeitung&quot;}">Osterländer Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.leipzig-live.com/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig Live&quot;}">Leipzig Live</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.sportbuzzer.de/leipzig/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Sportbuzzer&quot;}">LVZ Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.sportbuzzer.de/dresden/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Sportbuzzer&quot;}">DNN Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.schlingel-leipzig.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schlingel Leipzig&quot;}">Schlingel Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/blogs" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a></li>
        <li class="pda-footerlinks-li"><a href="/Specials/Spiele" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.rund-blick-leipzig.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Rundblick Leipzig&quot;}">Rundblick Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Sonntag" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz-post.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Post&quot;}">LVZ Post</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Mann erwischt mutmaßlichen Fahrraddieb in Leipzig und wird angegriffen – LVZ - Leipziger Volkszeitung</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43446363-10']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

                <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.lvz.de/Leipzig/Polizeiticker/Polizeiticker-Leipzig/Mann-erwischt-mutmasslichen-Fahrraddieb-in-Leipzig-und-wird-angegriffen?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s3 -->
	
<script language="JavaScript" type="text/javascript">
  (function(){
    var tp_rtrgt_random = Math.random() * 10000000000000000;
    var tp_rtrgt_url = 'http'+(('https:'==document.location.protocol)?'s':'')+'://hal9000.redintelligence.net/retarget?a=41814&version=1';

    var tpDiv = document.createElement('div');
    tpDiv.id = "tp_rtrgt_div_"+tp_rtrgt_random;
    tpDiv.style.cssText ="position: absolute; visibility:hidden; left:0px; top:0px; width:1px; height:1px; border:0";

    var tpIframe 	= document.createElement('iframe');
    tpIframe.id 	= "tp_rtrgt_iframe_" +tp_rtrgt_random;
    tpIframe.name 	= "tp_rtrgt_iframe_" +tp_rtrgt_random;
    tpIframe.src 	= tp_rtrgt_url;
    tpIframe.width	= "1";
    tpIframe.height	= "1";
    tpIframe.scrolling = "no";

    tpDiv.appendChild(tpIframe);
    var s = document.getElementsByTagName('script')[0]; s.parentNode.appendChild(tpDiv);

  })();
</script>
<script src="//a.teads.tv/page/62456/tag" async="true"></script>

</body>
</html>