<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
            
        
            
    
                
                                                                                                                                                                                                                                                                                        
        
    
            <link rel="stylesheet" type="text/css" href="/css/lvz/style-1506003861.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/script/lvz/script-1502369166.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

                                                                                                                                                                                                                                                    
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
                                                 <link rel="amphtml" href="http://m.lvz.de/amp/news/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton" />
                    

                
            
            <meta name="title" content="Film – Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton – LVZ - Leipziger Volkszeitung" />
	        <meta property="og:title" content="Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton"/>
        <title>Film – Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton – LVZ - Leipziger Volkszeitung</title>
        
        
        
<meta name="author" content="LVZ-Online" />
<meta name="copyright" content="Leipziger Verlags- und Druckereigesellschaft" />

<meta property="fb:app_id" content="473766989438696" />
        
<meta name="description" content="In „The Last Warrior“ verschlägt es den jungen Moskauer Ivan in die Fantasy-Welt Belogorie, wo sämtliche russischen Sagengestalten zu Hause sind. Auch in Lei..." />
<meta property="og:description" content="In „The Last Warrior“ verschlägt es den jungen Moskauer Ivan in die Fantasy-Welt Belogorie, wo sämtliche russischen Sagengestalten zu Hause sind. Auch in Lei..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                    
                
        
                    
                    
                                                        
                    
            
    
<link rel="canonical" href="http://www.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton" /><meta property="og:url" content="http://www.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton" />
                                
                                                                                                                                                    <meta name="robots" content="index,follow,noodp,noydir" />
    
            

                <meta property="fb:pages" content="114360055263804" />
            <meta property="fb:pages" content="237520549914173" />
        <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.lvz.de/var/storage/images/lvz/nachrichten/kultur/kultur-regional/leipziger-kinos-zeigen-russische-disney-produktion-aber-nur-im-o-ton/649234931-2-ger-DE/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="LVZ - Leipziger Volkszeitung Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Film – Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton – LVZ - Leipziger Volkszeitung" />
<link rel="Search" href="/content/advancedsearch" title="Suche LVZ - Leipziger Volkszeitung" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/lvz/images/apple-touch-icon-120x120.png" />

<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="http://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="http://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="http://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="http://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="http://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="http://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="http://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="http://www.lvz.de/rss/feed/lvz_reise" />





            
	        	        <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        













<script language="JavaScript" type="text/javascript">
var oms_site = "oms.lvz-online.de";
var oms_zone = "entertainment/kulturnews";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
        
	    <script src="//www.twiago.com/scripts/madsack/twlvz_slider.js"></script>
    
            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "LVZ.de",
"pagePublishDate": "2017-11-18T10:30:00+01:00",
"pageVersionNumber": "2",
"pagePostSource": "LVZ",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Kultur",
"pageCategory-2": "Kultur Regional",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "undefined",
"pageCategoryRND-1": "undefined",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3293,
"pagePostAuthor": 0,
"pagePostID": "26818611",
"pagePaywallStatus": "undefined",
"pagePaywallUser": "undefined",
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.lvz-online.de",
"adunit-2": "entertainment",
"adunit-3": "kulturnews",
"adunit-4": "undefined",
"pageIVWCat": "lvz_tgz_entertainment-kulturnews",
"pageIVWSite": "haz",
"pageArticleId": "21394086",
"pageMasterArticleId": "21394086",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "undefined",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            









<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"lvz_tgz_entertainment-kulturnews",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP6XNR');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Immo&quot;}">LVZ Immo</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-job.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Job&quot;}">LVZ Job</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-trauer.de/" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Trauer&quot;}">LVZ Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-shop.de/" class="pda-marketlinks-link pda-marktlinks-shop" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Shop&quot;}">LVZ Shop</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-ticket.de/" class="pda-marketlinks-link pda-marktlinks-ticket" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Ticket&quot;}">LVZ Ticket</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://epaper.lvz.de/" class="pda-marketlinks-link pda-marktlinks-epaper" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ E-Paper&quot;}">LVZ E-Paper</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.my-mediastore.de/leipzig/" class="pda-marketlinks-link pda-marktlinks-mediastore pda-last" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Media Store&quot;}">LVZ Media Store</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Portal-Service/Newsletter/LVZ-Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
    <a href="/Abo-Leserservice" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp; Leserservice&quot;}">Abo & Leserservice</a>
    <a href="/Anzeigen/Anzeigen-aufgeben" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>                
    <span id="login-layer-span" class="pda-servicebar-login"><a href="/erasmo/login" class="pda-servicebar-login-link">Login</a></span>    </div>            <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1011092" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="4">    <div class="pda-weather-sponsor">
        <img src="/extension/pd2011/design/lvz/images/sponsor.png" class="pda-weather-sponsor-img" alt=""/>
    </div>    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g6.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">7</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">1</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Regenschauer</span>
        </div>
    </div>
</div>        			            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>LVZ - Leipziger Volkszeitung</strong>
<a href="/" title="LVZ | Ihre Zeitung aus Leipzig" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="5888571"
                         data-nodeinpathsub="5888646"
                         data-nodeid="26818611"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="5888574"> <a class="pda-topmenu-main-item-link " href="/Leipzig" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Leipzig</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888658"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Lokales" data-m="subl">Lokales</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271977"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Polizeiticker" data-m="subl">Polizeiticker</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888664"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Stadtpolitik" data-m="subl">Stadtpolitik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888670"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Bildung" data-m="subl">Bildung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888604"><a class="pda-topmenu-main-item-sub-item-link" href="http://blog.lvz.de/" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21423358"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271944"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Boulevard" data-m="subl">Boulevard</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888580"> <a class="pda-topmenu-main-item-link " href="/Region" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Region</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888727"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Mitteldeutschland" data-m="subl">Mitteldeutschland</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271983"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Polizeiticker" data-m="subl">Polizeiticker</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888772"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Altenburg" data-m="subl">Altenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888742"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Doebeln" data-m="subl">Döbeln</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888775"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Oschatz" data-m="subl">Oschatz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271380"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Bad-Dueben" data-m="subl">Bad Düben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888841"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Borna" data-m="subl">Borna</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888823"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Delitzsch" data-m="subl">Delitzsch</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888826"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Eilenburg" data-m="subl">Eilenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888853"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Geithain" data-m="subl">Geithain</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888799"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Grimma" data-m="subl">Grimma</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26800686"><a class="pda-topmenu-main-item-sub-item-link" href="/Region" data-m="subl">Weitere Orte</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888571"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888628"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888631"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888646"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Kultur" data-m="subl">Kultur</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271974"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271959"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888652"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissen" data-m="subl">Wissen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7303179"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Polizeiticker-Weltweit" data-m="subl">Polizeiticker Weltweit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271335"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Jugendredaktion" data-m="subl">Jugendredaktion</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888592"> <a class="pda-topmenu-main-item-link " href="/Sportbuzzer" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sportbuzzer</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="18889036"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/leipzig/" data-m="subl">Fußball</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654709"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/Sportmix" data-m="subl">Sportmix</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305111"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/verein/rb-leipzig-001/5100-001/" data-m="subl">RB Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305225"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/verein/1-fc-lokomotive-leipzig-002/01sd8evl40000000vs548985vtsafdl4-002/ " data-m="subl">1. FC Lok</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305228"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/verein/bsg-chemie-leipzig-002/01s58hcs3k000000vs548985vul18rl3-002/ " data-m="subl">BSG Chemie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888982"><a class="pda-topmenu-main-item-sub-item-link" href="/Sportbuzzer/SC-DHfK-Leipzig" data-m="subl">SC DHfK Leipzig</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="24851440"> <a class="pda-topmenu-main-item-link " href="/Thema/Specials" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Thema</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17473068"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Sportler" data-m="subl">Sportler</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6515174"><a class="pda-topmenu-main-item-sub-item-link" href="/Thema/Specials" data-m="subl">Specials</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888598"> <a class="pda-topmenu-main-item-link " href="/Reisereporter" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reisereporter</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26024456"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/LVZ-Kreuzfahrtmesse/Willkommen-an-Bord-1.-LVZ-Kreuzfahrtmesse-im-LVZ-Verlagshaus" data-m="subl">LVZ-Kreuzfahrtmesse</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15036904"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Ausfluege" data-m="subl">Ausflüge</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271506"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Reise-Partner" data-m="subl">Reise Partner</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271482"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Reisenews" data-m="subl">Reisenews</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271476"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/LVZ-Reisemarkt/Die-schoenste-Zeit-des-Jahres-LVZ-Reisemarkt-praesentiert-wieder-Urlaubsziele-nah-und-fern" data-m="subl">LVZ-Reisemarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271467"><a class="pda-topmenu-main-item-sub-item-link" href="/Reisereporter/Staedtereise-Leipzig" data-m="subl">Städtereise Leipzig</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888595"> <a class="pda-topmenu-main-item-link " href="/Mehr" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mehr</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889150"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bilder" data-m="subl">Bilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888613"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Video" data-m="subl">Video</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271344"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Wetter" data-m="subl">Wetter</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="14100844"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Spiele" data-m="subl">Spiele</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015106"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Termine/Uebersicht" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015126"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Kinoprogramm/Uebersicht" data-m="subl">Kinoprogramm</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889030"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889033"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Garten" data-m="subl">Garten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889042"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Lifestyle" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889009"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Auto-Verkehr" data-m="subl">Auto &amp; Verkehr</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889036"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr/Essen-Trinken" data-m="subl">Essen &amp; Trinken</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="26816906"><a class="pda-topmenu-main-item-sub-item-link" href="/Mehr" data-m="subl">Mehr aus dieser Rubrik</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="6272142"> <a class="pda-topmenu-main-item-link " href="/Anzeigen-Maerkte" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Anzeigen &amp; Märkte</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6272151"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz-job.de" data-m="subl">Jobs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6272148"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Immobilien" data-m="subl">Immobilien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6272154"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz-trauer.de" data-m="subl">Trauer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15071429"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-m="subl">Tiere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7424804"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/Mediadaten" data-m="subl">Mediadaten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="11068852"><a class="pda-topmenu-main-item-sub-item-link" href="http://digital.lvz.de/" data-m="subl">Online-Werbung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7308003"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz.de/osc" data-m="subl">Anzeigen aufgeben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="13245848"><a class="pda-topmenu-main-item-sub-item-link" href="/Anzeigen-Maerkte/LVZ-Mediabox" data-m="subl">LVZ Mediabox</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888619"> <a class="pda-topmenu-main-item-link " href="/Shops" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Shops</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22456058"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.my-mediastore.de/leipzig/" data-m="subl">MediaStore </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22456063"><a class="pda-topmenu-main-item-sub-item-link" href="https://www.lvz-shop.de" data-m="subl">LVZ-Shop </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="22456123"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.ticketgalerie.de" data-m="subl">Ticketgalerie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271491"><a class="pda-topmenu-main-item-sub-item-link" href="/Shops/Leserreisen" data-m="subl">Leserreisen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="7307730"> <a class="pda-topmenu-main-item-link " href="/E-Paper" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">E-Paper</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenu-bg"></div></div>
    
                <div class="pda-topmenusocial">
    <span class="pda-topmenusocial-follow">Folgen: </span>
    <a href="http://www.facebook.com/lvz.de" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a>
    <a href="https://twitter.com/LVZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-topmenusocial-googleplus" rel="nofollow" target="_blank"><span>Google+</span></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-topmenusocial-instagram" rel="nofollow" target="_blank"><span>Instagram</span></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-topmenusocial-youtube" rel="nofollow" target="_blank"><span>YouTube</span></a>
</div>
    
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Kultur" itemprop="url"><span itemprop="title">Kultur</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Kultur/Kultur-Regional" itemprop="url"><span itemprop="title">Kultur Regional</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                            









        
                                                                                                                                                        
                
                                                                                                                                                                                                                                                                                        




                                                                                                                                                                            
                                            



    
                                                        


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=21394086&nid=26818611&path=/1/2/1011092/5888571/5888646/6271941/26818611/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/lvz/nachrichten/kultur/kultur-regional/leipziger-kinos-zeigen-russische-disney-produktion-aber-nur-im-o-ton/649234931-2-ger-DE/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.lvz.de/extension/pd2011/design/lvz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Leipziger Volkszeitung">
            </div>

                                                                                                                                                                                                                                                                                                    <meta itemprop="author" content=""/>
    

                                                            <meta itemprop="mainEntityOfPage" content="http://www.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                            
                                                    <li class="pda-article-toolbar-li">
                                <a href="#comments" class="pda-article-toolbar-li-link pda-comment-link">
                                    Kommentieren
                                </a>
                            </li>
                                                                <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Film</span><span style="display:none"> – </span>            
Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">In „The Last Warrior“ verschlägt es den jungen Moskauer Ivan in die Fantasy-Welt Belogorie, wo sämtliche russischen Sagengestalten zu Hause sind. Auch in Leipzig wird der Film gezeigt. Doch obwohl der amerikanische Konzern Disney hinter dem Projekt steht, gibt es keine deutsche Synchronfassung.</p>    <p class="pda-aintro-p"><!-- Methode uuid: "55e6b1d4-c886-11e7-acfd-238bab366dc9"--></p>            </div>                    <div class="pda-articledate-big">
                                            | <span class="pda-articledate-big-published">Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-11-18T10:30:00+01:00" class="dtstamp" title="2017-11-18T10:30:00+01:00">18. November 2017 10:30 Uhr</span>
            
                        </div>
                                                                            <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-image-container pda-article-image-container_big" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="900" />
                    <meta itemprop="width" content="318" />

                        <meta itemprop="description" content="In Belogorie, der Fantasie-Welt in „The Last Warrior&amp;quot;, trifft Ivan (Viktor Khorinyak) unter anderem auf Baba Jaga (Elena Yakovleva)." />
                            <meta itemprop="copyrightHolder" content="
Kinostar Filmverleih" />
                    <div class="pda-article-img-container pda-article-img-container_big">
                                                <img src="/var/storage/images/lvz/nachrichten/kultur/kultur-regional/leipziger-kinos-zeigen-russische-disney-produktion-aber-nur-im-o-ton/649234951-2-ger-DE/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton_pdaBigTeaser.jpg" width="900" height="318" class="photo" itemprop="url"  alt="In Belogorie, der Fantasie-Welt in „The Last Warrior&quot;, trifft Ivan (Viktor Khorinyak) unter anderem auf Baba Jaga (Elena Yakovleva)." title="In Belogorie, der Fantasie-Welt in „The Last Warrior&quot;, trifft Ivan (Viktor Khorinyak) unter anderem auf Baba Jaga (Elena Yakovleva)." />
                    
                    </div>
             <div class="pda-article-image-desc">
                            <p class="pda-textparagraph">
In Belogorie, der Fantasie-Welt in „The Last Warrior&quot;, trifft Ivan (Viktor Khorinyak) unter anderem auf Baba Jaga (Elena Yakovleva).<br /> </p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
Kinostar Filmverleih</span></div>
                </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">
                                   
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton" data-text="Film – Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton" data-via="LVZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>                    <!-- ARTIKEL -->
            <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
                <p class="pda-abody-p"><b>Leipzig</b>.  Filmvorführungen im Originalton erfreuen sich nach wie vor großer Beliebtheit bei einer kleinen, aber stabilen Zuschauerschaft. Diesen Sonntag aber steht ein kleines Kuriosum auf dem Spielplan der Leipziger Kinos. „The Last Warrior“ heißt es. Originaltitel: „Posledniy bogatyr“. Produziert in Russland – von keinem geringeren Studio als dem amerikanischen Mega-Konzern Disney.</p>    <p class="pda-abody-p">Deshalb ist die inhaltliche Ausrichtung klar: „The Last Warrior“ ist ein humorvolles Fantasy-Abenteuer im Stile von „Die Chroniken von Narnia“ oder „Die unendliche Geschichte“. Den jungen Moskauer Ivan (Viktor Khorinyak) verschlägt es auf unerklärliche Weise in das magische Land Belogorie, wo sämtliche russischen Sagengestalten beheimatet sind. So stapft dort unter anderem das Haus der Hexe Baba Jaga (Elena Yakovleva) auf Hühnerfüßen durch den Wald, mit Magie und Schwertern wird dem Bösen zu Leibe gerückt. Und selbstverständlich ist Ivan der Auserwählte, der diese Welt vor dem Untergang bewahren muss.</p><div id="oms_intext_container"><p></p></div>    <p class="pda-abody-p">Trotz des Produktionsstudios und seiner Massenkompatibilität bleibt „The Last Warrior“ hierzulande aber dem russischsprachigen Publikum vorbehalten: Eine deutsche Synchronisation und Untertitel fehlen. Deutschlandweit läuft er so in rund 80 Kinos an – darunter sind der Leipziger Regina Palast und das Cineplex in Grünau. Für die Vertriebsfirma Kinostar, deren Portfolio vor allem russische und türkische Filme umfasst, eine der bisher umfangreichsten Kinoauswertungen. Während die am Bosporus produzierten Werke zumindest deutsch untertitelt werden, bringt das Unternehmen nach eigener Aussage russische Filme zu 90 Prozent im O-Ton ins Kino.</p><div id="teads_intext_container"></div>    <p class="pda-abody-p">In Grünau ist das längst keine Neuheit mehr: „Wir spielen russische Filme bereits seit über zwei Jahren äußerst erfolgreich“, so Georg Wehrstedt, Theaterleiter im Cineplex. „Gezeigt wird ausschließlich aktuelles russisches Kino, und das in der Regel in unserem größten Saal. Die Vorstellungen sind meist ausverkauft.“ Denn: Die Zielgruppe ist groß. Die Stadt Leipzig zählte im vergangenen Jahr 8138 Einwohner mit russischem Migrationshintergrund, die damit die personenstärkste Zuwanderergruppe in der Messestadt darstellen. Dem gegenüber stehen 2174 türkische Migranten, weshalb, so Kristian Kossow von Kinostar, „die türkischen Filme in Leipzig keine Rolle spielen“. </p>    <p class="pda-abody-p">Auch im Regina Palast möchte man nun diese Zuschauerschaft erschließen: „Wir haben uns schon lange Gedanken gemacht wie wir an unser russisches Publikum herantreten, daher hat sich ,The Last Warrior’ angeboten“, sagt Sven Erfurth, Leiter des Lichtspielhauses in Reudnitz. Dort sind für Sonntag gleich drei Vorstellung des Fantasy-Abenteuers angesetzt, denn die Resonanz sei bisher sehr gut. Die erste Vorführung wurde deshalb in den größten der sechs Kinosäle verlegt. Weitere russische Produktionen seien für Dezember geplant.</p>    <p class="pda-abody-p">Dennoch bleibt fraglich, wieso „The Last Warrior“ keine deutsche Synchronfassung erhält – trotz eines Produktionsstudios, das in jüngster Vergangenheit zum Sinnbild für die Profitgier der Filmbranche geworden ist. </p>    <p class="pda-abody-p">
„The Last Warrior“ in der Originalfassung im Regina Palast diesen Sonntag um 15, 17 und <br />19 Uhr sowie im Cineplex Leipzig um 17:30 Uhr.</p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von Christian Neffe</i></p>
                <div class="fb-quote" style="z-index: 1000; "></div>
            </div>
            <!-- /ARTIKEL -->
                                                    <div class="clearRight"></div>
                
                        
    <div class="pda-gwf-article-navigation" style="font-size: 16px;">
    <div class="pda-gwf-article-prev pda-gwf-article-right pda-gwf-half"> 
                    <a class="pda-gwf-article-prev-link" href="/Nachrichten/Kultur/Kultur-Regional/Seine-Gedichte-erklingen-in-mir-als-Lieder-Maja-Gille-ueber-ihr-neues-Rilke-Projekt" title="Voriger Artikel: „Seine Gedichte erklingen in mir als Lieder“: Maja Gille über ihr neues Rilke-Projekt">
                <span class="pda-gwf-article-prev-link-span"></span> Voriger Artikel
            </a>
            </div>
    <div class="pda-gwf-article-next pda-gwf-article-right pda-gwf-half">
            </div>
    <div class="clearBoth"></div>
</div>
<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<script src="//www.twiago.com/scripts/madsack/twlvz_reco.js"></script>
<a name="comments"></a>
<div id="modul_kommentare" class="pda-comments-detail-hook" data-module="molcomments" data-contentobjectid="21394086" data-commentclassname="kommentar" data-maxvisiblecomments="15">
    <div class="kommentare_service pda-comments-login" data-component="commentservice">
        <div class="pda-comments-login-container" id="loginCommentContainer" style="display:none" data-component="loginContainer">
            <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
            <a class="pda-comments-login-container-register" href="http://community.lvz.de/register/" data-component="registerButton">Jetzt registrieren</a>
            <input class="pda-comments-login-container-username" type="text" name="loginname" id="loginname" placeholder="E-Mail Adresse" data-component="loginName"/>
            <a class="pda-comments-login-container-loginbutton" id="login_Comment" data-component="loginButton">Anmelden</a>
            <span class="pda-comments-login-container-infomessage" id="login_Infomessage" data-component="logininfomessage" style="display:none"></span>
        </div>
                    <div class="pda-comments-logout" id="postCommentContainer" data-component="postContainer" style="display:none;">
                <div class="pda-comments-login-container">
                    <span class="pda-comments-login-container-headline">Ihr Kommentar zum Thema</span>
                    <a class="pda-comments-login-container-logout" data-component="logoutButton">Abmelden</a>
                    <input class="pda-comments-login-container-topic" type="text" name="subject" id="comment_subject" placeholder="Überschrift" data-component="commentSubject"/>
                    <textarea class="pda-comments-login-container-text" name="content" id="comment_content" placeholder="Ihr Text" data-component="commentContent"></textarea>
                    <span class="pda-comments-login-container-infomessage" id="comment_Infomessage" data-component="commentinfomessage" style="display:none"></span>
                </div>
                <a class="pda-comments-login-container-submit" id="add_Comment" data-component="commentButton">Kommentar abschicken</a>
            </div>
            </div>
</div>

<script type="text/html" data-template="molcomments">
<div class="<%=classname%> c<%=index%> <%=lastComment%> pda-comments-list" data-component="comment" data-index="<%=index%>">
<p class="<%=classname%>_number pda-comments-list-index<% if(moderator){%> pda-comments-list-index_moderator<%}%>">#<%=index%></p>
<span class="pda-comments-list-icon<% if(moderator){%> pda-comments-list-icon_moderator<%}%>"></span>
<p class="<%=classname%>_name pda-comments-list-user<% if(moderator){%> pda-comments-list-user_moderator<%}%>"><%=from%></p>
<div class="clearBoth_noheight"></div>
<p class="<%=classname%>_date pda-comments-list-date<% if(moderator){%> pda-comments-list-date_moderator<%}%>"><%=day%>.<%=month%>.<%=year%>, <%=hour%>:<%=minute%>:<%=second%></p>
<p class="pda-comments-list-topic"><%=subject%></p>
<p class="<%=classname%>_content pda-comments-list-text"><%=content%></p>
</div>
</script>




                    	                
                
                
                
                
                
                
            <div class="pda-articlecarousel" data-contentobject_id="21394086" data-itemcount="9" data-parent="6271941" data-module="articlecarousel" data-visible="3">
    <strong class="pda-articlecarousel-headline">Mehr  aus Kultur Regional</strong>
    <div class="pda-articlecarousel-nav">
        <button name="Previous Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_prev" data-component="prevbtn"></button>
        <button name="Next Page" class="pda-articlecarousel-nav-button pda-articlecarousel-nav-button_next" data-component="nextbtn"></button>
    </div>
    <div class="pda-articlecarousel-carousel" data-component="slidercontainer">
        <ul class="pda-articlecarousel-carousel-slider" data-component="slider itemcontainer">
            <li class="pda-articlecarousel-carousel-slider-loader"></li>
        </ul>
    </div>
</div>
<script type="text/html" data-template="articlecarousel">
<li class="pda-articlecarousel-carousel-slider-item">
<img class="pda-articlecarousel-carousel-slider-item-img" src="<%=image%>" />
<a href="<%=url_alias%>" class="pda-articlecarousel-carousel-slider-item-link js-linkurl"><%=title%></a>
</li>
</script>
<!--  End: Block More from -->    </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                                                                                                                                    
                                                    <div class="pda-right pda-firstcol">
                                                
                                
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock pda-right-firstblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://www.lvz.de/Kultur/Termine/Uebersicht" target="_self" title="Veranstaltungen">
Veranstaltungen</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/lvz/kultur/links/extra5-links/veranstaltungen/529005823-1-ger-DE/Veranstaltungen_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Disco oder Oper? Live-Konzert oder Comedy? Unser Veranstaltungskalender enthält die wichtigsten Termine in Leipzig und der Region.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                        
                                                            
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://www.lvz.de/Kultur/Kino/Kinoprogramm" target="_self" title="Kinoprogramm">
Kinoprogramm</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/lvz/kultur/links/extra5-links/kinoprogramm/529004443-1-ger-DE/Kinoprogramm_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Ob Thriller, Drama, Komödie, Action oder Fantasy - hier finden Sie alle aktuellen Filme, die in Leipzig und in der Region laufen.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: right_accordion -->
<!-- Begin right_extra_5 -->

                                                                                                    
    
                         
<div class="pda-accordion pda-rightblock">
    <div class="pda-accordion-header">
            <strong class="pda-accordion-header-strong"><a class="pda-accordion-header-headline" href="/Specials" target="_self" title="Specials">Specials</a></strong>
        </div>
    <div class="pda-accordion-container mbk-accordion-container">
        <ul class="pda-accordion-container-ul">
                                <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Thema/Specials/Leipziger-Opernball" target="_self" title="Leipziger Opernball 2017">
Leipziger Opernball 2017</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/specials/links2/extra2-links/leipziger-opernball-2017/636676926-1-ger-DE/Leipziger-Opernball-2017_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Schwungvoll im Dreivierteltakt: Hier finden Sie Infos und Fotos vom&nbsp;Leipziger Opernball 2017 unter dem Motto „Moskauer Nächte“
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Thema/Specials/Panometer-Leipzig-Dresden" target="_self" title="Panometer Leipzig - Dresden">
Panometer Leipzig - Dresden </a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/specials/links2/extra2-links/panometer-leipzig-dresden/204741323-9-ger-DE/Panometer-Leipzig-Dresden_pdaExtra.jpg" width="355" height="79" alt="Panometer Leipzig: Alle Infos zum &quot;Titanic&quot; und den weiteren Panoramaprojekten von Yadegar Asisi" title="Panometer Leipzig: Alle Infos zum &quot;Titanic&quot; und den weiteren Panoramaprojekten von Yadegar Asisi" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Erfahren Sie im Special von LVZ.de alles zu den Panoramen &quot;Titanic&quot; und &quot;Dresden im Barock&quot;
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Thema/Specials/Lachmesse" target="_self" title="Lachmesse Leipzig 2017">
Lachmesse Leipzig 2017</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/specials/links2/extra2-links/lachmesse-leipzig-2017/609213230-2-ger-DE/Lachmesse-Leipzig-2017_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Vom 15. bis 20. Oktober 2017 werden in Leipzig wieder massiv die Lachmuskeln gereizt. Über 180 Künstler kommen zur Lachmesse.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock pda-lastchild">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Thema/Specials/Lichtfest-Leipzig" target="_self" title="Lichtfest Leipzig 2017">
Lichtfest Leipzig 2017</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/specials/links2/extra2-links/lichtfest-leipzig-2017/620887805-1-ger-DE/Lichtfest-Leipzig-2017_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Alljährlich am 9. Oktober erinnert das Lichtfest Leipzig auf dem Augustusplatz an die Ereignisse im Herbst 1989. Hier gibt es alle Infos.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                       </ul>
    </div>
</div>
<!-- End right_extra_5 --><!-- End Block Type: right_accordion -->                                                                    
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="https://issuu.com/lvz-sonderthemen/docs/lvz-applaus-dezember-2016" target="_blank" title="Applaus">
Applaus</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/lvz/anzeigen/anzeigen-spezial/applaus/375099014-1-ger-DE/Applaus_pdaExtra.jpg" width="355" height="70" class="" />
            </div>
        
                <div class="pda-extra2w10links1column-description">
                                            <p class="pda-textparagraph">Blättern Sie hier durch die aktuelle <b >Veranstaltungsbeilage &quot;Applaus&quot;</b>
 und finden Sie Konzerte, Shows, Ausstellungen, Sport-Events und mehr in Leipzig und Umgebung. <span class="pda-extra2w10links1column-more">mehr</span></p>
                    </div>
                    </div>                                                                    
                                                
            
                                                        
    <div class="pda-extra2w10links1column pda-linkblock pda-extra2w10links1column_right">
          <div class="pda-extra2w10links1column-header">
                <strong class="pda-extra2w10links1column-header-strong"><a class="pda-linkurl pda-extra2w10links1column-header-link" href="/Thema/Specials/Leipziger-Museen/Ausstellungen/Stasi-Macht-und-Banalitaet-Einblicke-in-den-SED-Ueberwachungsstaat" target="_self" title="Schau! des Monats">
Schau! des Monats</a></strong>
        
        <div class="pda-ressort"></div>
      </div>
                <div class="pda-extra2w10links1column-imgbox">
                            
<img src="/var/storage/images/lvz/specials/links2/extra2-links/schau!-des-monats/256042627-30-ger-DE/Schau!-des-Monats_pdaExtra.jpg" width="355" height="71" class="" alt="Erfahren Sie mehr auf www.leipziger-museen.de" title="Erfahren Sie mehr auf www.leipziger-museen.de" />
            </div>
        
                <div class="pda-extra2w10links1column-description">
                                            <p class="pda-textparagraph">&quot;Stasi – Macht und Banalität&quot;: Gedenkstätte Museum in der &quot;Runden Ecke&quot; gibt Einblicke in den SED-Überwachungsstaat. <span class="pda-extra2w10links1column-more">mehr</span></p>
                    </div>
                    </div>                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen in Kultur</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/kultur/uebersicht/schluss-mit-fiderallala/649205166-2-ger-DE/Schluss-mit-Fiderallala_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Posterboy der Null- bis Zehnjährigen“: Der Wiener Matthäus Bär singt nicht nur vom Zähneputzen." title="Posterboy der Null- bis Zehnjährigen“: Der Wiener Matthäus Bär singt nicht nur vom Zähneputzen." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Kultur/Schluss-mit-Fiderallala"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Kindermusik</span> Schluss mit Fiderallala</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/lvz/nachrichten/kultur/kultur-regional/die-goetter-muessen-verrueckt-sein-leipziger-dinnershow-gans-ganz-anders-wird-olympisch/648863456-1-ger-DE/Die-Goetter-muessen-verrueckt-sein-Leipziger-Dinnershow-Gans-ganz-anders-wird-olympisch_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Dinnershow GANS GANZ ANDERS &quot; DIE GÖTTER DES OLYMP &quot; im Spiegelzelt auf dem Leuschnerplatz in Leipzig. Tänzerinnen mit Underwater mit Koch Stone. Foto: Andre Kempner" title="Dinnershow GANS GANZ ANDERS &quot; DIE GÖTTER DES OLYMP &quot; im Spiegelzelt auf dem Leuschnerplatz in Leipzig. Tänzerinnen mit Underwater mit Koch Stone. Foto: Andre Kempner" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Kultur/Kultur-Regional/Die-Goetter-muessen-verrueckt-sein-Leipziger-Dinnershow-Gans-ganz-anders-wird-olympisch"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Im Spiegelzelt</span> Die Götter müssen verrückt sein: Leipziger Dinnershow „Gans ganz anders“ wird olympisch</a><img class="pda-paid-content-image img-pc" alt="Kostenpflichtiger Inhalt" title="Kostenpflichtiger Inhalt" src="/extension/pd2011/design/pda/images/paidcontenticon.png" /></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/lvz/kultur/news/wunderkind-des-kunsthandels-der-leipziger-galerist-fabian-kahl/193249232-2-ger-DE/Wunderkind-des-Kunsthandels-der-Leipziger-Galerist-Fabian-Kahl_ThumbeShopFallback.jpg" width="87" height="60" class="pda-mostviewd-img-rightblock" alt="Besprühte Mauerstücke und andere Kunst: Fabian Kahl in seiner Galerie &quot;SansvoiX modern art&quot; in der Brandenburger Straße 2, was so viel bedeutet wie &quot;Sprachlose moderne Kunst&quot;." title="Besprühte Mauerstücke und andere Kunst: Fabian Kahl in seiner Galerie &quot;SansvoiX modern art&quot; in der Brandenburger Straße 2, was so viel bedeutet wie &quot;Sprachlose moderne Kunst&quot;." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Nachrichten/Kultur/Wunderkind-des-Kunsthandels-der-Leipziger-Galerist-Fabian-Kahl"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Antiquitätenhändler</span> Wunderkind des Kunsthandels: der Leipziger Galerist Fabian Kahl</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/lvz/kultur/news/leipziger-bestseller-autorin-sabine-ebert-in-der-lvz-kuppel/646630661-5-ger-DE/Leipziger-Bestseller-Autorin-Sabine-Ebert-in-der-LVZ-Kuppel_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Sabine Ebert präsentierte am Freitag in der LVZ-Kuppel ihren neuen Roman." title="Sabine Ebert präsentierte am Freitag in der LVZ-Kuppel ihren neuen Roman." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

        href="/Nachrichten/Kultur/Kultur-Regional/Leipziger-Bestseller-Autorin-Sabine-Ebert-in-der-LVZ-Kuppel"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
„Schwert und Krone – Der junge Falke“</span> Leipziger Bestseller-Autorin Sabine Ebert in der LVZ-Kuppel </a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                                                            <script type="text/javascript">
<!--\\
var bcToken = 'KCYipH6co6NIRqgc_um9UoUG8n0n8Vf_TN9BEBx2iB4.';
var bcDir = '/mol/brightcove/GLOBALjs/haz/';
var videoCenterUrl = 'http://www.lvz.de/Video';
var videoCenterPlayerId = '22332442001';
//-->
</script>
        <div class="pda-right-videoblock pda-rightblock rightblock" id="videobox3ab3b4b33faed7ee1809198b07735e1f">
               
                <div class="pda-header-videoblock">                     <a class="pda-link-videoblock" href="/Video?bclid=292362431001"><strong class="pda-name-videoblock">Video Kultur</strong></a>                    <div class="pda-headlink-videoblock">
                    	<a class="pda-link-videoblock" href="/video">Alle Videos</a>
                    </div>
                </div>
                <div class="clearBoth"></div>
            <div class="pda-body-videoblock">
                <div class="videospotlightcontainer" id="videospotlight3ab3b4b33faed7ee1809198b07735e1f">
                    <img class="videoplaybtn pda-playbtn-videoblock" src="/extension/pd2011/design/pda/images/playbutton.png" alt="play" />
                    <div class="videoimage pda-imagebox-videoblock">
                        <div class="videoteaser pda-teaser-videoblock">
                            <strong class="videotitle pda-teasertitle-videoblock"></strong>
                        </div>
                    </div>
                </div>
                <div class="videoboxcarousel" id="videocarousel3ab3b4b33faed7ee1809198b07735e1f">
                    <ol class="pda-carousel"></ol>
                </div>
            </div>
        </div>
    <script>
jQuery(document).ready(function() {videoBox3ab3b4b33faed7ee1809198b07735e1f = new videoBox (   '3ab3b4b33faed7ee1809198b07735e1f',
                                        '292362431001',
                                        '7',
                                        '22332487001'
                                        );});
</script>                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x251_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x251" id="oms_gpt_rectangle_300x251">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x251')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: right_accordion -->
<!-- Begin right_extra_5 -->

                                                                            
    
                         
<div class="pda-accordion pda-rightblock">
    <div class="pda-accordion-header">
            <strong class="pda-accordion-header-strong"><a class="pda-accordion-header-headline" href="https://www.lvz-shop.de/" target="_blank" title="LVZ-Shop">LVZ-Shop</a></strong>
        </div>
    <div class="pda-accordion-container mbk-accordion-container">
        <ul class="pda-accordion-container-ul">
                                <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="https://www.lvz-shop.de/index.php/themenwelten/leipzig-wiederentdeckt.html" target="_blank" title="Leipzig Wiederentdeckt">
Leipzig Wiederentdeckt </a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/nachrichten/links/externe-links-e2/leipzig-wiederentdeckt/204721625-2-ger-DE/Leipzig-Wiederentdeckt_pdaExtra.jpg" width="355" height="70" alt="Leipzig Wiederentdeckt " title="Leipzig Wiederentdeckt " />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Die 13 Filme schildern eine einzigartige Zeitreise durchs 20. Jahrhundert der Stadt Leipzig – von den Anfängen des Films bis zur Wendezeit. Mit bis...
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock pda-lastchild">
                                    <a class="pda-accordion-container-link pda-linkurl" href="https://www.lvz-shop.de/index.php/buecher-magazine/leipzig-album.html" target="_blank" title="Leipzig-Album">
Leipzig-Album</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/nachrichten/links/externe-links-e2/leipzig-album/204718244-4-ger-DE/Leipzig-Album_pdaExtra.jpg" width="355" height="77" alt="Leipzig-Album" title="Leipzig-Album" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Welche Ereignisse sind den Bürgern der Messestadt besonders in Erinnerung geblieben, welche Orte oder Gebäude sind verschwunden oder haben sich gew...
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                       </ul>
    </div>
</div>
<!-- End right_extra_5 --><!-- End Block Type: right_accordion -->                                                        

<!-- mol2483201711181032332xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
	<script>
      var mmg_site = "lvz.de";
	  
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      googletag.cmd.push(function() {
        googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
        googletag.display('div-gpt-footerad'); });
	  
	</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/lvz.de" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank"></a>
    <a href="https://twitter.com/LVZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank"></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-footer-social-link googleplus" title="Google+" rel="nofollow" target="_blank"></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-footer-social-link instagram" title="Instagram" rel="nofollow" target="_blank"></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-footer-social-link youtube" title="YouTube" rel="nofollow" target="_blank"></a>
</div>

<div class="pda-footer-logo">
            <img src="/extension/pd2011/design/lvz/images/logo_footer.png" alt="Leipziger Volkszeitung" />
    </div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig&quot;}">Leipzig</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Stadtpolitik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Stadtpolitik&quot;}">Stadtpolitik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Bildung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bildung&quot;}">Bildung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://blog.lvz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Boulevard" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Boulevard&quot;}">Boulevard</a>
        </li>
                                                                </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Region" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Region&quot;}">Region</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Mitteldeutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mitteldeutschland&quot;}">Mitteldeutschland</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Altenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Altenburg&quot;}">Altenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Doebeln" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6beln&quot;}">Döbeln</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Oschatz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatz&quot;}">Oschatz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Bad-Dueben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bad D\u00fcben&quot;}">Bad Düben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Borna" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Borna&quot;}">Borna</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Delitzsch" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Delitzsch&quot;}">Delitzsch</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Eilenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eilenburg&quot;}">Eilenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Geithain" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Geithain&quot;}">Geithain</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Grimma" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grimma&quot;}">Grimma</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Weitere Orte&quot;}">Weitere Orte</a>
        </li>
                                                                                                                                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissen&quot;}">Wissen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Polizeiticker-Weltweit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker Weltweit&quot;}">Polizeiticker Weltweit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Jugendredaktion" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jugendredaktion&quot;}">Jugendredaktion</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sportbuzzer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball&quot;}">Fußball</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/Sportmix" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportmix&quot;}">Sportmix</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/verein/rb-leipzig-001/5100-001/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RB Leipzig&quot;}">RB Leipzig</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/verein/1-fc-lokomotive-leipzig-002/01sd8evl40000000vs548985vtsafdl4-002/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;1. FC Lok&quot;}">1. FC Lok</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/verein/bsg-chemie-leipzig-002/01s58hcs3k000000vs548985vul18rl3-002/ " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;BSG Chemie&quot;}">BSG Chemie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sportbuzzer/SC-DHfK-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;SC DHfK Leipzig&quot;}">SC DHfK Leipzig</a>
        </li>
                                                                                            </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Thema&quot;}">Thema</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Sportler" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportler&quot;}">Sportler</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Thema/Specials" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Specials&quot;}">Specials</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Reisereporter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisereporter&quot;}">Reisereporter</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/LVZ-Kreuzfahrtmesse/Willkommen-an-Bord-1.-LVZ-Kreuzfahrtmesse-im-LVZ-Verlagshaus" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Kreuzfahrtmesse&quot;}">LVZ-Kreuzfahrtmesse</a>
        </li>
                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Ausfluege" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ausfl\u00fcge&quot;}">Ausflüge</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Reise-Partner" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reise Partner&quot;}">Reise Partner</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Reisenews" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Reisenews&quot;}">Reisenews</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/LVZ-Reisemarkt/Die-schoenste-Zeit-des-Jahres-LVZ-Reisemarkt-praesentiert-wieder-Urlaubsziele-nah-und-fern" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Reisemarkt&quot;}">LVZ-Reisemarkt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reisereporter/Staedtereise-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;St\u00e4dtereise Leipzig&quot;}">Städtereise Leipzig</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr&quot;}">Mehr</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bilder" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bilder&quot;}">Bilder</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Video" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Video&quot;}">Video</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Spiele" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Spiele&quot;}">Spiele</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Termine/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Kinoprogramm/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kinoprogramm&quot;}">Kinoprogramm</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Garten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten&quot;}">Garten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Lifestyle" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Auto-Verkehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto &amp; Verkehr&quot;}">Auto &amp; Verkehr</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr/Essen-Trinken" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Essen &amp; Trinken&quot;}">Essen &amp; Trinken</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mehr" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mehr aus dieser Rubrik&quot;}">Mehr aus dieser Rubrik</a>
        </li>
                                                                                                                                                                                                                                                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen-Maerkte" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen &amp;amp; M\u00e4rkte&quot;}">Anzeigen &amp; Märkte</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz-job.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jobs&quot;}">Jobs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Immobilien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Immobilien&quot;}">Immobilien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz-trauer.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Trauer&quot;}">Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://digital.lvz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Online-Werbung&quot;}">Online-Werbung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz.de/osc" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen-Maerkte/LVZ-Mediabox" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Mediabox&quot;}">LVZ Mediabox</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Shops" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Shops&quot;}">Shops</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;MediaStore &quot;}">MediaStore </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://www.lvz-shop.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Shop &quot;}">LVZ-Shop </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.ticketgalerie.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ticketgalerie&quot;}">Ticketgalerie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shops/Leserreisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen&quot;}">Leserreisen</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo&quot;}">Abo</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Shops/Leserreisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen &quot;}">Leserreisen </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://abo.lvz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo bestellen&quot;}">Abo bestellen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Leserservices" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserservices&quot;}">Leserservices</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Aboplus" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Aboplus&quot;}">Aboplus</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Digitale-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Digitale Welt&quot;}">Digitale Welt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo/Kontakt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/Service/Servicetexte/Datenschutz" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Leistungsschutzrecht" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/AGB" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Impressum" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Kontakt" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingte Onlinewerbung&quot;}">Nutzungsbedingte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="/Service/Servicetexte/Impressum" rel="nofollow" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG&quot;}">Leipziger Verlags- und Druckereigesellschaft mbH & Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dnn.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Dresdner Neueste Nachrichten&quot;}">Dresdner Neueste Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Doebeln" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6belner Allgemeine Zeitung&quot;}">Döbelner Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Oschatz" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatzer Allgemeine Zeitung&quot;}">Oschatzer Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Altenburg" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Osterl\u00e4nder Volkszeitung&quot;}">Osterländer Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.leipzig-live.com/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig Live&quot;}">Leipzig Live</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://leipzig.sportbuzzer.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Sportbuzzer&quot;}">LVZ Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://dresden.sportbuzzer.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Sportbuzzer&quot;}">DNN Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.schlingel-leipzig.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schlingel Leipzig&quot;}">Schlingel Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/blogs" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a></li>
        <li class="pda-footerlinks-li"><a href="/Specials/Spiele" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.rund-blick-leipzig.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Rundblick Leipzig&quot;}">Rundblick Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Sonntag" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz-post.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Post&quot;}">LVZ Post</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Film – Leipziger Kinos zeigen russische Disney-Produktion – aber nur im O-Ton – LVZ - Leipziger Volkszeitung</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43446363-10']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

                <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.lvz.de/Nachrichten/Kultur/Kultur-Regional/Leipziger-Kinos-zeigen-russische-Disney-Produktion-aber-nur-im-O-Ton?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s24 -->
<script src="//a.teads.tv/page/62456/tag" async="true"></script>

</body>
</html>