<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?"/>
<title>Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?</title>

<meta name="description" content="Die Milliardengewinne von Google und Co. wecken in der EU Begehrlichkeiten. Experten im Bundesfinanzministerium stellen jedoch das SPD-Wahlkampf-Versprechen einer Digitalsteuer in Frage. Sie warnen vor einer „Dämonisierung“ großer Digitalunternehmen." />
<meta property="og:description" content="Die Milliardengewinne von Google und Co. wecken in der EU Begehrlichkeiten. Experten im Bundesfinanzministerium stellen jedoch das SPD-Wahlkampf-Versprechen einer Digitalsteuer in Frage. Sie warnen vor einer „Dämonisierung“ großer Digitalunternehmen." />

<meta name="keywords" content="Olaf Scholz, Finanzministerium, Digitalsteuer, Google, Amazon, Apple, Internetkonzern, EU" />
    <meta name="news_keywords" content="Olaf Scholz, Finanzministerium, Digitalsteuer, Google, Amazon, Apple, Internetkonzern, EU" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="LVZ - Leipziger Volkszeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.lvz.de/Nachrichten/Politik/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer" />

<meta property="og:image" content="http://www.lvz.de/var/storage/images/rnd/nachrichten/politik/inland/verwirft-olaf-scholz-die-plaene-fuer-eine-digitalsteuer/702702240-2-ger-DE/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer_reference_2_1.jpg" />

<meta property="fb:app_id" content="473766989438696" />
<meta property="fb:pages" content="114360055263804" />
    <meta property="fb:pages" content="237520549914173" />
    
<meta property="ablida:image" content="http://www.lvz.de/var/storage/images/rnd/nachrichten/politik/inland/verwirft-olaf-scholz-die-plaene-fuer-eine-digitalsteuer/702702236-2-ger-DE/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer_block_module.jpg">


<link rel="canonical" href="http://www.lvz.de/Nachrichten/Politik/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer" />

<link rel="Home" href="/" title="Startseite – LVZ - Leipziger Volkszeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – LVZ - Leipziger Volkszeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/lvz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/lvz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="http://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="http://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="http://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="http://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="http://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="http://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="http://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="http://www.lvz.de/rss/feed/lvz_reise" />
<link rel="amphtml" href="http://m.lvz.de/amp/news/Nachrichten/Politik/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer">


        <link rel="stylesheet" type="text/css" href="/css/desktop/lvz/style-1.11.3.css">
        <script src="/js/desktop/lvz/script-1.11.3.js"></script>
                        <script src="/bundles/molasset/static/omsv_container_151.js" charset="UTF-8"></script>
    <script>
      <!--
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
      //-->
    </script>

                                            
    
    
                    <script>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</script>
    
                <script src="https://script.ioam.de/iam.js"></script>
        
        <script>
          visitorLoginState = '0';
          visitorType = 'Nicht angemeldet';
        </script>
    

    
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "LVZ.de",
    "pagePublishDate": "2018-09-05T10:21:56+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "RND",
    "pageType": "article",
    "pageMainCategory": "Nachrichten",
    "pageCategory-1": "Politik",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "Nachrichten",
    "pageCategoryRND-1": "Politik",
    "pageCategoryRND-2": "Inland",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 3881,
    "pagePostAuthor": 0,
    "pagePostID": "29440150",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "oms.lvz-online.de",
    "adunit-2": "politik",
    "adunit-3": "undefined",
    "adunit-4": "undefined",
    "pageIVWCat": "lvz_tgz_politik",
    "pageIVWSite": "haz",
    "pageArticleId": "23168975",
    "pageMasterArticleId": "23168975",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "Olaf Scholz, Finanzministerium, Digitalsteuer, Google, Amazon, Apple, Internetkonzern, EU",
    "paywallContacts": "undefined"
}];
      dataLayer.push({'visitorLoginState' : visitorLoginState, 'visitorType-1' : visitorType});
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twlvz_slider_neu.js" defer></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                                      <!-- SZM VERSION="2.0" -->
<script>
    var iam_data = {
        "st":"haz",
        "cp":"lvz_tgz_politik",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
</script>
<!--/SZM -->      
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NP6XNR');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_outofpage')
          });
          //-->
        </script>
    </div>
    <div id="oms_gpt_skyscraper">

        <script>//tJikGfC("Sky");</script>
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_skyscraper')
          });
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                          function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
        }
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        

    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        

    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz-job.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    azubify
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://sonderthemen.lvz.de/bauen-und-wohnen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigenspezial
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz.de/Weiterleitung/OSC" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-Leipziger-Volkszeitung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    LVZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketgalerie.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Shops/Leserreisen2" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserreisen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Apps
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/lvz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/LVZ-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Nachrichten/Politik">Politik</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Leipzig" class="pdb-navigation-main-link-headline" target="_self">Leipzig</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Bildung" target="_self">Bildung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Boulevard" target="_self">Boulevard</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Altenburg" target="_self">Altenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Borna" target="_self">Borna</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Bad-Dueben" target="_self">Bad Düben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Delitzsch" target="_self">Delitzsch</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Doebeln" target="_self">Döbeln</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Eilenburg" target="_self">Eilenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Geithain" target="_self">Geithain</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Grimma" target="_self">Grimma</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markkleeberg" target="_self">Markkleeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markranstaedt" target="_self">Markranstädt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Oschatz" target="_self">Oschatz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Schkeuditz" target="_self">Schkeuditz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Taucha" target="_self">Taucha</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wurzen" target="_self">Wurzen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien" target="_self">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Polizeiticker-Weltweit" target="_self">Polizeiticker Weltweit</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/RB-Leipzig" target="_blank" rel="noopener">RB Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/BSG-Chemie" target="_blank" rel="noopener">BSG Chemie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/1.-FC-Lok" target="_blank" rel="noopener">1. FC Lok</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/SC-DHfK-Leipzig" target="_self">SC DHfK Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Staedtereise-Leipzig" target="_self">Städtereise Leipzig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Schlingel-Familie" target="_self">Schlingel &amp; Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Multimedia" target="_self">Multimedia</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs" target="_blank" rel="noopener">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_self">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/azubify" target="_blank" rel="noopener">azubify</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/LVZ-Shop" target="_blank" rel="noopener">LVZ-Shop </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Ticketgalerie" target="_blank" rel="noopener">Ticketgalerie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/MediaStore" target="_blank" rel="noopener">MediaStore </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen2" target="_self">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_self">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps" target="_blank" rel="noopener">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_self">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/LVZ-Newsletter" target="_self">LVZ-Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.lvz.de/",
            "name": "LVZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.lvz.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.lvz.de/Nachrichten/Politik",
            "name": "Politik"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Politik">Politik</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                <div id="oms_gpt_superbanner">
        <script>//tJikGfC("Super");</script>
        <script>
          <!--//
          googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Nachrichten/Politik/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Finanzministerium%20-%20Verwirft%20Olaf%20Scholz%20die%20Pl%C3%A4ne%20f%C3%BCr%20eine%20Digitalsteuer%3F&amp;url=http://www.lvz.de/Nachrichten/Politik/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FNachrichten%2FPolitik%2FVerwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">12:46</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">05.09.2018</span>
                </div>
                            

                

    
                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Finanzministerium</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?                        </span>
                                    </h1>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Die Milliardengewinne von Google und Co. wecken in der EU Begehrlichkeiten. Experten im Bundesfinanzministerium stellen jedoch das SPD-Wahlkampf-Versprechen einer Digitalsteuer in Frage. Sie warnen vor einer „Dämonisierung“ großer Digitalunternehmen. </p><span><!-- Methode uuid: "443d002c-b0f3-11e8-a9a6-41cc3336b504"--></span>
</div>
                            </div>
        
            </div>
                                                            <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/inland/verwirft-olaf-scholz-die-plaene-fuer-eine-digitalsteuer/702702236-2-ger-DE/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Olaf Scholz."
                            title="Olaf Scholz."
                            data-copyright="Uwe Koch/imago/Eibner" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/inland\/verwirft-olaf-scholz-die-plaene-fuer-eine-digitalsteuer\/702702236-2-ger-DE\/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Olaf Scholz.&quot;,&quot;alt&quot;:&quot;Olaf Scholz.&quot;,&quot;copyright&quot;:&quot;Uwe Koch\/imago\/Eibner&quot;,&quot;caption&quot;:&quot;Olaf Scholz.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                            </div>
            <div class="pdb-article-caption">
                            Olaf Scholz.
                                        <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Uwe Koch/imago/Eibner</span>
                    </div>
                                <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="oms_gpt_rectangle_300x250">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                        
                                                            <script>
  <!--//
  googletag.cmd.push(function()  {
                  googletag.defineSlot(slotIdentifier, [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);
            googletag.enableServices();
        googletag.display('oms_gpt_rectangle_300x250');
  });
  //-->
</script>                            
                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                                                    <span class="pdb-digital-placard-container-wrapper-declaration"
                                  id="oms_gpt_rectangle_300x250_adtext">
                                Anzeige
                            </span>
                                                                        </div>
                </div>
            </div>
                            </div>
                                    <span class="pdb-article-body-locationlabel">Berlin</span>
                                                        <div     class="pdb-richtext-field"><p> Im Bundesfinanzministerium gibt es erhebliche Zweifel an einer stärkeren Besteuerung von US-Internetkonzernen wie Google, Facebook und Amazon. Eine „Dämonisierung der großen Digitalunternehmen“ sei nicht zielführend, heißt es der „Bild“-Zeitung zufolge <a href="https://www.bild.de/bild-plus/politik/inland/politik-inland/digitalsteuer-scholz-knickt-vor-google-facebook-co-ein-57067090,view=conversionToLogin.bild.html" title="Scholz knickt vor Google, Facebook und Co. ein" target="_blank" class="pdb-article-link">in einem vertraulichen Papier aus dem Leitungsstab des von Vizekanzler Olaf Scholz (SPD) geführten Ministeriums.</a> Stattdessen solle man sich auf Maßnahmen gegen Gewinnverlagerungen konzentrieren. Bei einer stärkeren Besteuerung werden zudem Gegenmaßnahmen für deutsche Unternehmen in den USA gefürchtet. Damit rücken die Experten von einem Lieblingsprojekt der SPD ab.</p><p>Der Sprecher von Scholz betonte aber am Mittwoch in Berlin: „Das Ziel einer fairen Besteuerung von Internetkonzernen verfolgt das Bundesfinanzministerium weiter.“ Es würden derzeit mehrere Modelle diskutiert. „Eine Festlegung des Ministers oder des Hauses auf ein oder mehrere Instrument(e) gibt es noch nicht.“</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><a id="eztoc_1_1"></a><h2>Konzerne machen mit Daten Umsatz, zahlen aber wenig Steuern</h2><p>Zu Beginn der Amtszeit hatte Scholz mit Blick auf Verhandlungen auf EU-Ebene und im Kreis der G20-Staaten noch betont: „Die internationale Gemeinschaft muss Antworten finden auf die Herausforderungen der Digitalisierung, die Besteuerung der digitalen Wirtschaft gehört dazu.“ Doch zuletzt war im Ministerium – auch wegen des Handelskonflikts mit den USA – die Skepsis deutlich gewachsen.</p><p>Gerade die Parteilinke der SPD pocht aber auf eine Digitalsteuer, da die Steuervermeidung am Gerechtigkeitsempfinden vieler Bürger rüttelt. Die EU-Kommission hatte vorgeschlagen, bei einem Jahresumsatz ab 750 Millionen Euro sowie einem Online-Umsatz von 50 Millionen Euro in Europa <a href="/Nachrichten/Wirtschaft/EU-plant-eine-Digitalsteuer-von-3-Prozent" title="EU plant eine Digitalsteuer von 3 Prozent" target="_blank" class="pdb-article-link">drei Prozent Ertragssteuer zu verhängen</a>. Argumentiert wird, dass die Konzerne mit den Daten von Millionen Nutzern in Europa gewaltige Umsätze machen, aber dort kaum Steuern zahlten, während Industriekonzerne mit Fabriken in anderen Ländern dort auch entsprechend Steuern zahlen müssten.</p><div id="teads_intext_container"></div><a id="eztoc_2_1"></a><h2>Die EU ist sich in Sachen Digitalsteuer nicht einig</h2><p>Wenn Scholz sich gegen die Digitalsteuer entscheiden sollte, würde ihm das Ärger nicht nur in seiner eigenen Partei, sondern auch innerhalb der Bundesregierung einbringen. So will sich Bundeskanzlerin Angela Merkel (CDU) gemeinsam mit dem französischen Präsidenten Emmanuel Macron für eine „faire Digital-Besteuerung“ einsetzen, auf die die EU sich bis Jahresende einigen soll – das vereinbarten die beiden bei einem Treffen im Juni.</p><p>Innerhalb der EU herrscht in Sachen Digitalsteuer allerdings große Uneinigkeit. Frankreich pocht auf die sogenannte „Gafa-Steuer“ (Google, Apple, Facebook, Amazon). Länder wie Luxemburg, Irland und Malta sind hingegen deutlich zögerlicher. Als Argument führen sie häufig an, dass Europa bei dem Thema nicht vorpreschen, sondern eher eine internationale Lösung auf OECD-Ebene finden solle. Die Organisation zählt mehr als 30 Mitgliedstaaten, darunter die USA, eine Einigung scheint dort wenig wahrscheinlich zu sein.</p><a id="eztoc_3_1"></a><h2>Ifo-Präsident: Digitalisierung zu fördern, ist wichtiger</h2><p>Ifo-Präsident Clemens Fuest wies in der „Wirtschaftswoche“ darauf hin, dass die international vereinbarten Regeln zur Besteuerung globaler Konzerne nicht vorsähen, Gewinne dort zu versteuern, wo die Produkte verkauft werden. „Sie sind dort zu versteuern, wo sie entwickelt und produziert werden.“ Da Digitalkonzerne wie Apple und Google ihre Produkte und Dienstleistungen in den USA entwickelt hätten, liege das Recht zur Besteuerung der globalen Gewinne dieser Firmen in erster Linie in den USA. „Europa sollte weniger über neue Steuern und Abgaben auf digitale Geschäftsmodelle spekulieren“, forderte Fuest. Viel wichtiger sei es, die Digitalisierung zu fördern und das Projekt eines europäischen Binnenmarktes für die Digitalwirtschaft voranzubringen.</p><p><em>Von dpa/RND</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" rel="noopener" href="https://www.facebook.com/lvz.de"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" rel="noopener" href="http://twitter.com/LVZ"></a>
                </div>
                                                                                                                                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FNachrichten%2FPolitik%2FVerwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            

<div
        class="pdb-article-comments"
        data-module="molcomments"
        data-comments-objectid="23168975"
        data-comments-remoteid="443d002c-b0f3-11e8-a9a6-41cc3336b504"
        data-comments-maxvisible="3"
        data-comments-viewrender="{&quot;enable_comments&quot;:true,&quot;display_comments&quot;:true}"
        >
    <div class="pdb-article-comments-header">
        <span class="pdb-article-comments-header-title">Kommentare
            <span class="pdb-article-comments-header-title-count" data-comments="total"></span>
        </span>
    </div>
        <div class="pdb-article-comments-container" data-comments="logincontainer" style="display:none">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <div class="pdb-article-comments-container-error" data-comments="loginerror" style="display:none;">Bitte überprüfen Sie Ihre Eingabe.</div>
        <div class="pdb-article-comments-container-inner" data-comments="showloginfirst">
            <span class="pdb-article-comments-container-title">Bitte melden Sie sich an, um kommentieren zu können</span>
            <a class="pdb-article-comments-container-submit" data-comments="showloginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="https://community.lvz.de/register/" target="_blank" rel="noopener">Neuanmeldung</a>
        </div>
        <div class="pdb-article-comments-container-inner" data-comments="showlogincontainer" style="display:none">
            <label class="pdb-article-comments-container-label">E-Mail Adresse</label>
            <input class="pdb-article-comments-container-input" type="email" name="loginname" data-comments="username"/>

            <label class="pdb-article-comments-container-label">Passwort</label>
            <a class="pdb-article-comments-container-password" href="https://community.lvz.de/password/reset-request/" target="_blank" rel="noopener">Passwort vergessen?</a>
            <input class="pdb-article-comments-container-input" type="password" name="password" data-comments="password" />
            <a class="pdb-article-comments-container-submit" data-comments="loginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-submit pdb-article-comments-container-submit_error" data-comments="loginbuttonerror" style="display:none;">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="https://community.lvz.de/register/" target="_blank" rel="noopener">Neuanmeldung</a>
        </div>
    </div>
        <div class="pdb-article-comments-container" data-comments="postcontainer" style="display:none;">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <label class="pdb-article-comments-container-label">Überschrift</label>
        <input class="pdb-article-comments-container-input" type="text" name="subject" data-comments="subject"/>
        <label class="pdb-article-comments-container-label">Ihr Text</label>
        <textarea class="pdb-article-comments-container-text" name="content" data-comments="content" rows="6"></textarea>
        <div class="pdb-article-comments-container-fielderror" data-comments="posterror" style="display:none"></div>
        <a class="pdb-article-comments-container-submit" data-comments="postbutton">Kommentar abschicken</a>
        <a class="pdb-article-comments-container-link" data-comments="logoutbutton">Abmelden</a>
    </div>
                <div class="pdb-article-comments-info test" data-comments="nightmodecontainer" data-comments-nightmodefrom="23:00" data-comments-nightmodeto="06:00">
        <span class="pdb-article-comments-info-title">Die Debatte geht am Morgen weiter</span>
        <div class="pdb-article-comments-info-text">
            Die Kommentarfunktion ist zwischen 23:00 und 06:00 Uhr nicht aktiv – denn wir wollen eine gute Moderation der Beiträge gewährleisten.
        </div>
        <div class="pdb-article-comments-info-text">
            Wir freuen uns am Morgen über Ihre konstruktiven Beiträge zum Thema!
        </div>
    </div>
        <div class="pdb-article-comments-list">
        <script type="text/html" data-comments="html">
            <div class="pdb-article-comments-list-item" data-comments="comments">
                <div class="pdb-article-comments-list-item-header">
                    <span class="pdb-article-comments-list-item-header-username"><%=from%></span>
                    <div class="pdb-article-comments-list-item-header-date">
                        <span class="pdb-article-comments-list-item-header-date-part pdb-article-comments-list-item-header-date-part_first"><%=hour%>:<%=minute%> Uhr</span>
                        <span class="pdb-article-comments-list-item-header-date-part"><%=day%>.<%=month%>.<%=year%></span>
                    </div>
                </div>
                <span class="pdb-article-comments-list-item-title"><%=subject%></span>
                <p class="pdb-article-comments-list-item-text"><%=content%></p>
            </div>
        </script>
    </div>
        <span data-comments="anchor"></span>
        <div class="pdb-article-comments-list-more" data-comments="morecomments" style="display:none;">
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_left"></span>
        <span class="pdb-article-comments-list-more-title">Weitere Kommentare anzeigen
                (<span class="pdb-article-comments-list-more-title-count" data-comments="morecommentstotal"></span>)
            </span>
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_rigth"></span>
    </div>
</div>                    <script src="//www.twiago.com/scripts/madsack/twlvz_reco_neu.js" defer></script>
            <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Nachrichten/Politik" title="Politik" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Politik </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/inland/es-gab-keinen-mob-keine-hetzjagd-und-keine-pogrome/702697612-2-ger-DE/Es-gab-keinen-Mob-keine-Hetzjagd-und-keine-Pogrome_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Michael Kretschmer (CDU), Ministerpräsident von Sachsen, hielt im Landtag ein Plädoyer „Für eine demokratische Gesellschaft und einen starken Staat“."
                            title="Michael Kretschmer (CDU), Ministerpräsident von Sachsen, hielt im Landtag ein Plädoyer „Für eine demokratische Gesellschaft und einen starken Staat“."
                            data-copyright="Monika Skolimowska/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/inland\/es-gab-keinen-mob-keine-hetzjagd-und-keine-pogrome\/702697612-2-ger-DE\/Es-gab-keinen-Mob-keine-Hetzjagd-und-keine-Pogrome_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Michael Kretschmer (CDU), Ministerpr\u00e4sident von Sachsen, hielt im Landtag ein Pl\u00e4doyer \u201eF\u00fcr eine demokratische Gesellschaft und einen starken Staat\u201c.&quot;,&quot;alt&quot;:&quot;Michael Kretschmer (CDU), Ministerpr\u00e4sident von Sachsen, hielt im Landtag ein Pl\u00e4doyer \u201eF\u00fcr eine demokratische Gesellschaft und einen starken Staat\u201c.&quot;,&quot;copyright&quot;:&quot;Monika Skolimowska\/dpa&quot;,&quot;caption&quot;:&quot;Michael Kretschmer (CDU), Ministerpr\u00e4sident von Sachsen, hielt im Landtag ein Pl\u00e4doyer \u201eF\u00fcr eine demokratische Gesellschaft und einen starken Staat\u201c.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Nachrichten/Politik/Es-gab-keinen-Mob-keine-Hetzjagd-und-keine-Pogrome"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Kretschmer%20zu%20Chemnitz%20-%20%E2%80%9EEs%20gab%20keinen%20Mob%2C%20keine%20Hetzjagd%20und%20keine%20Pogrome%E2%80%9C&amp;url=http://www.lvz.de/Nachrichten/Politik/Es-gab-keinen-Mob-keine-Hetzjagd-und-keine-Pogrome&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FNachrichten%2FPolitik%2FEs-gab-keinen-Mob-keine-Hetzjagd-und-keine-Pogrome"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Kretschmer zu Chemnitz</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Es-gab-keinen-Mob-keine-Hetzjagd-und-keine-Pogrome"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%\u201eEs gab keinen Mob, keine Hetzjagd und keine Pogrome\u201c&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">„Es gab keinen Mob, keine Hetzjagd und keine Pogrome“</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Die Ausschreitungen nach dem Tod von Daniel H. in Chemnitz beurteilte die Bundesregierung als „Hetzjagden auf Menschen“. Sachsens Ministerpräsident widerspricht. Bei seiner Rede im Landtag lobt er die Polizei – und lenkt den Fokus seiner Rede auf den Kampf gegen Rechtsextremismus.</p><span><!-- Methode uuid: "160e4cd6-b0f0-11e8-b60d-791210759a80"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    12:17 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/inland/weber-strebt-nachfolge-junckers-als-kommissionspraesident-an/702691905-5-ger-DE/Weber-strebt-Nachfolge-Junckers-als-EU-Kommissionspraesident-an_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Weber kündigte seine Kandidatur auf Twitter an. Es dürfe kein „weiter so“ geben. Er gehe nun um das Überleben des „europäischen Lebensstils“."
                            title="Weber kündigte seine Kandidatur auf Twitter an. Es dürfe kein „weiter so“ geben. Er gehe nun um das Überleben des „europäischen Lebensstils“."
                            data-copyright="dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/inland\/weber-strebt-nachfolge-junckers-als-kommissionspraesident-an\/702691905-5-ger-DE\/Weber-strebt-Nachfolge-Junckers-als-EU-Kommissionspraesident-an_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Weber k\u00fcndigte seine Kandidatur auf Twitter an. Es d\u00fcrfe kein \u201eweiter so\u201c geben. Er gehe nun um das \u00dcberleben des \u201eeurop\u00e4ischen Lebensstils\u201c.&quot;,&quot;alt&quot;:&quot;Weber k\u00fcndigte seine Kandidatur auf Twitter an. Es d\u00fcrfe kein \u201eweiter so\u201c geben. Er gehe nun um das \u00dcberleben des \u201eeurop\u00e4ischen Lebensstils\u201c.&quot;,&quot;copyright&quot;:&quot;dpa&quot;,&quot;caption&quot;:&quot;Weber k\u00fcndigte seine Kandidatur auf Twitter an. Es d\u00fcrfe kein \u201eweiter so\u201c geben. Er gehe nun um das \u00dcberleben des \u201eeurop\u00e4ischen Lebensstils\u201c.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Nachrichten/Politik/Weber-strebt-Nachfolge-Junckers-als-Kommissionspraesident-an"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=EVP-Spitzenkandidat%20-%20Weber%20strebt%20Nachfolge%20Junckers%20als%20EU-Kommissionspr%C3%A4sident%20an&amp;url=http://www.lvz.de/Nachrichten/Politik/Weber-strebt-Nachfolge-Junckers-als-Kommissionspraesident-an&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FNachrichten%2FPolitik%2FWeber-strebt-Nachfolge-Junckers-als-Kommissionspraesident-an"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">EVP-Spitzenkandidat</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Weber-strebt-Nachfolge-Junckers-als-Kommissionspraesident-an"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Weber strebt Nachfolge Junckers als EU-Kommissionspr\u00e4sident an&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Weber strebt Nachfolge Junckers als EU-Kommissionspräsident an</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Nun ist es offiziell: Der CSU-Politiker Manfred Weber will Kommissionspräsident der Europäischen Union werden. Auf Twitter kündigte er sein Vorhaben an. In drei Tweets veröffentlichte er ein Plädoyer für Europa – und warnte vor einem „weiter so“.</p><span><!-- Methode uuid: "e2222676-b0e6-11e8-b60d-791210759a80"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    11:21 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                            
    
        

    
                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                <div class="pdb-image pdb-teaser3-image">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/rnd/nachrichten/politik/ausland/trump-bestreitet-beleidigende-aussagen-ueber-sessions/702682239-2-ger-DE/Trump-bestreitet-beleidigende-Aussagen-ueber-Sessions_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="US-Präsident Donald Trump weist angebliche beleidigende Aussagen zurück."
                            title="US-Präsident Donald Trump weist angebliche beleidigende Aussagen zurück."
                            data-copyright="Alex Brandon/AP/dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/rnd\/nachrichten\/politik\/ausland\/trump-bestreitet-beleidigende-aussagen-ueber-sessions\/702682239-2-ger-DE\/Trump-bestreitet-beleidigende-Aussagen-ueber-Sessions_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;US-Pr\u00e4sident Donald Trump weist angebliche beleidigende Aussagen zur\u00fcck.&quot;,&quot;alt&quot;:&quot;US-Pr\u00e4sident Donald Trump weist angebliche beleidigende Aussagen zur\u00fcck.&quot;,&quot;copyright&quot;:&quot;Alex Brandon\/AP\/dpa&quot;,&quot;caption&quot;:&quot;US-Pr\u00e4sident Donald Trump weist angebliche beleidigende Aussagen zur\u00fcck.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
                
                            
                    <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" rel="noopener" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Nachrichten/Politik/Trump-bestreitet-beleidigende-Aussagen-ueber-Sessions"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=US-Pr%C3%A4sident%20-%20Trump%20bestreitet%20beleidigende%20Aussagen%20%C3%BCber%20Sessions&amp;url=http://www.lvz.de/Nachrichten/Politik/Trump-bestreitet-beleidigende-Aussagen-ueber-Sessions&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FNachrichten%2FPolitik%2FTrump-bestreitet-beleidigende-Aussagen-ueber-Sessions"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Nachrichten/Politik">Politik</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">US-Präsident</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Nachrichten/Politik/Trump-bestreitet-beleidigende-Aussagen-ueber-Sessions"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Nachrichten&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Trump bestreitet beleidigende Aussagen \u00fcber Sessions&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Trump bestreitet beleidigende Aussagen über Sessions</a>                        </span>
                                    </span>
            </div>
                            <div class="pdb-teaser3-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Er soll seinen Justizminister Jeff Sessions unter anderem als „geistig behindert“ bezeichnet haben: Ein neues Buch enthüllt pikante Aussagen von US-Präsident Donald Trump – doch die stimmen gar nicht, entgegnet der auf Twitter.</p><span><!-- Methode uuid: "2ec0cfa4-b0ca-11e8-a9a6-41cc3336b504"--></span>
</div>
                            </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:31 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniJ9gAldp1bxNDcmaR377v3i3jImY/bXehIKuvddWQh97pA5amnMqpWkwoLPqwUpd+n9qfXND4/1hes23INQ70JfJLUF+uNcbpRet6MyJM+3X20QYvqJ0q4Gn/NBRldsfVFq2z85DZHR1Z10qsDUhGcUPxdZWBYU8w7r2H9oWwYclm64ItrB7cFbeU1e5bO0LmH/e2rmIVSwP3RhnRqyi0tzzT3yypyqc6nACUQi/wTvrAH1a+Dm2DNOcBUQEoesh6UQuSmc/FamTmJ/oAftACj9VamFfGILJ8fI/+I02ztUQTfwGV62InfuTw/HE9jE/YBz63X0uIorlmYyV614/r/HIB0o7iUSgANBvSaBaWGlz" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "lvz.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
        <div class="pdb-div-gpt-footerad-declaration" id="div-gpt-footerad_adtext">Anzeige</div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/lvz.de" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="http://twitter.com/LVZ" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/114394513079434411102" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/LVZOnline" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/lvz.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        

    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.lvz.de/Nachrichten/Politik/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Leipzig" class="pdb-navigation-headline_footer" target="_self">Leipzig</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Bildung" class="pdb-navigation-link_footer" target="_self">Bildung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Boulevard" class="pdb-navigation-link_footer" target="_self">Boulevard</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Altenburg" class="pdb-navigation-link_footer" target="_self">Altenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Borna" class="pdb-navigation-link_footer" target="_self">Borna</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Bad-Dueben" class="pdb-navigation-link_footer" target="_self">Bad Düben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Delitzsch" class="pdb-navigation-link_footer" target="_self">Delitzsch</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Doebeln" class="pdb-navigation-link_footer" target="_self">Döbeln</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Eilenburg" class="pdb-navigation-link_footer" target="_self">Eilenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Geithain" class="pdb-navigation-link_footer" target="_self">Geithain</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Grimma" class="pdb-navigation-link_footer" target="_self">Grimma</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markkleeberg" class="pdb-navigation-link_footer" target="_self">Markkleeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markranstaedt" class="pdb-navigation-link_footer" target="_self">Markranstädt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Oschatz" class="pdb-navigation-link_footer" target="_self">Oschatz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Schkeuditz" class="pdb-navigation-link_footer" target="_self">Schkeuditz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Taucha" class="pdb-navigation-link_footer" target="_self">Taucha</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wurzen" class="pdb-navigation-link_footer" target="_self">Wurzen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer" target="_self">Medien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Polizeiticker-Weltweit" class="pdb-navigation-link_footer" target="_self">Polizeiticker Weltweit</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/RB-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">RB Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/BSG-Chemie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">BSG Chemie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/1.-FC-Lok" class="pdb-navigation-link_footer" target="_blank" rel="noopener">1. FC Lok</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/SC-DHfK-Leipzig" class="pdb-navigation-link_footer" target="_self">SC DHfK Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Staedtereise-Leipzig" class="pdb-navigation-link_footer" target="_self">Städtereise Leipzig</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Schlingel-Familie" class="pdb-navigation-link_footer" target="_self">Schlingel &amp; Familie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Multimedia" class="pdb-navigation-link_footer" target="_self">Multimedia</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Jobs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_self">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigenspezial</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/azubify" class="pdb-navigation-link_footer" target="_blank" rel="noopener">azubify</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/LVZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">LVZ-Shop </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Ticketgalerie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ticketgalerie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/MediaStore" class="pdb-navigation-link_footer" target="_blank" rel="noopener">MediaStore </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen2" class="pdb-navigation-link_footer" target="_self">Leserreisen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_self">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Apps</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_self">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/LVZ-Newsletter" class="pdb-navigation-link_footer" target="_self">LVZ-Newsletter</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv" class="pdb-navigation-headline_footer" target="_self">Archiv</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt"
                           target="_blank"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.oms.eu/nutzungsbasierte-online-werbung"
                           target="_blank"
                           rel="nofollow"
                        >Nutzungsbasierte Onlinewerbung</a>
                    </li>
                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.lvz.de/Nachrichten/Politik/Verwirft-Olaf-Scholz-die-Plaene-fuer-eine-Digitalsteuer?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedout"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.lvz.de/",
            "name": "LVZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.lvz.de/Nachrichten",
            "name": "Nachrichten"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.lvz.de/Nachrichten/Politik",
            "name": "Politik"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten">Nachrichten</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Nachrichten/Politik">Politik</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Verwirft Olaf Scholz die Pläne für eine Digitalsteuer?</span>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    



            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #0055A1;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var disableStr = 'ga-disable-UA-43446363-10';
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.lvz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;
      }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43446363-10']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62456/tag"></script>
                                              <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4fa81f3ab373.js");
</script>

    </body>
</html>
