<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="de"> <!--<![endif]-->
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    
    
                    
        
                
                                                                                                                                                                                                                                                            
        
    
                <link rel="stylesheet" type="text/css" href="/css/lvz/style-1498142641.css" />

    <script type="text/javascript">
        /* <![CDATA[ */
        AC_FL_RunContent = 0;
        DetectFlashVer = 0;
        var image_path = "/extension/leoonline_design/design/leoonline/images/";

        // Flash: Globale Variablen
        // Erforderliche Hauptversion von Flash
        var requiredMajorVersion = 5;
        // Erforderliche Unterversion von Flash
        var requiredMinorVersion = 0;
        // Erforderliche Flash-Revision
        var requiredRevision = 58;
                var meteredClassidentifier = 'article';
                /* ]]> */
    </script>

    <script type="text/javascript"  charset="utf-8" src="/js/lvz/script-1491397318.js"></script>


<script>(function(){ var d = document.createElement('script'); d.src = '/extension/moldesign/design/moldesign/javascript/advertisement.js';document.head.appendChild(d); })();</script>

                                                                                                                                                                                                                        
            <!-- IVW HEAD START -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<!-- IVW HEAD END -->    
    
    
        
        
    
    
            

                
            
            <meta name="title" content="Finanzkrise – Italien steckt weitere Milliarden in Pleite-Banken – LVZ - Leipziger Volkszeitung" />
    <meta property="og:title" content="Finanzkrise – Italien steckt weitere Milliarden in Pleite-Banken – LVZ - Leipziger Volkszeitung"/>    <title>Finanzkrise – Italien steckt weitere Milliarden in Pleite-Banken – LVZ - Leipziger Volkszeitung</title>
        
        
        
<meta name="author" content="LVZ-Online" />
<meta name="copyright" content="Leipziger Verlags- und Druckereigesellschaft" />

<meta property="fb:app_id" content="473766989438696" />
<meta property="fb:pages" content="114360055263804, 237520549914173" />
        
<meta name="description" content="Erst am Freitag hatte die EZB entschieden, zwei italienische Krisenbanken in die Pleite zu schicken. Jetzt greift die Regierung ein – sie will die Banken mit..." />
<meta property="og:description" content="Erst am Freitag hatte die EZB entschieden, zwei italienische Krisenbanken in die Pleite zu schicken. Jetzt greift die Regierung ein – sie will die Banken mit..." /><meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />

                
                    
                    
              
            
            
            
                        
                                                            
                                            
                                                
                                                                                
                                                        
                    
            
    
<link rel="canonical" href="http://www.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken" /><meta property="og:url" content="http://www.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken" />
                                
                                                                                                                        <meta name="robots" content="index,follow,noodp,noydir" />
    
<meta name="geo.placename" content="Rom" />
<meta property="og:street-address" content="Rom" /><meta name="geo.position" content="41.9027835;12.4963655" />
<meta property="og:latitude" content="41.9027835" />
<meta property="og:longitude" content="12.4963655" />

<meta name="ICBM" content="41.9027835, 12.4963655" />

    <meta property="og:type" content="website"/>                    <meta property="og:image" content="http://www.lvz.de/var/storage/images/rnd/wirtschaft/uebersicht/italien-steckt-weitere-milliarden-in-pleite-banken/594649845-1-ger-DE/Italien-steckt-weitere-Milliarden-in-Pleite-Banken_ArtikelQuer.jpg" /><meta property="og:image:height" content="337" /><meta property="og:image:width" content="505" />    
<link rel="Home" href="/" title="LVZ - Leipziger Volkszeitung Startseite" />
<link rel="Index" href="/" />
<link rel="Top"  href="/" title="Finanzkrise – Italien steckt weitere Milliarden in Pleite-Banken – LVZ - Leipziger Volkszeitung" />
<link rel="Search" href="/content/advancedsearch" title="Suche LVZ - Leipziger Volkszeitung" />

<link rel="apple-touch-icon" href="/extension/pd2011/design/lvz/images/apple-touch-icon-120x120.png" />

<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="http://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="http://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="http://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="http://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="http://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="http://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="http://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="http://www.lvz.de/rss/feed/lvz_reise" />





                            <style type="text/css">
/* <!-- */
#adl_sb_table{width:940px;}/* --> */
</style>
<script type="text/javascript">
/* <![CDATA[ */
var oms_sbwp_top=252;var adlWallPaperLeft=940; /* ]]> */
 </script>        















<script language="JavaScript" type="text/javascript">
var oms_site = "oms.lvz-online.de";
var oms_zone = "business/businessnews";
var adIdArray = [];
window.listenerCalled = false;
</script>

<script type="text/javascript" src="/extension/moldesign/design/moldesign/javascript/omsv_container_151.js" charset="UTF-8"></script>


<script type='text/javascript'>
<!--\\
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
//-->
</script>
<script type='text/javascript'>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</script>
        
    
            <script type="text/javascript" src="http://maps.google.com/maps/api/js?key=AIzaSyC6hXtUONCoDKVwftum53wVccfFuO8uFsI&sensor=false"></script>
        


            <!-- data_layer out -->                    <script type="text/javascript">
<!--\\
dataLayer = [{
"pagePublishPortal": "LVZ.de",
"pagePublishDate": "2017-06-25T19:02:28+02:00",
"pageVersionNumber": "1",
"pagePostSource": "RND",
"pageType": "article",
"pageMainCategory": "Nachrichten",
"pageCategory-1": "Wirtschaft",
"pageCategory-2": "undefined",
"pageCategory-3": "undefined",
"pageCategory-4": "undefined",
"pageCategory-5": "undefined",
"pageMainCategoryRND": "Wirtschaft",
"pageCategoryRND-1": "\u00dcbersicht",
"pageCategoryRND-2": "undefined",
"pageCategoryRND-3": "undefined",
"pageCategoryRND-4": "undefined",
"pageCategoryRND-5": "undefined",
"pagePostLength": 3105,
"pagePostAuthor": 0,
"pagePostID": "24138410",
"pagePaywallStatus": 0,
"pagePaywallUser": 0,
"visitorLoginState": 0,
"visitorType-1": "undefined",
"adunit-1": "oms.lvz-online.de",
"adunit-2": "business",
"adunit-3": "businessnews",
"adunit-4": "undefined",
"pageIVWCat": "lvz_tgz_business-businessnews",
"pageIVWSite": "haz",
"pageArticleId": "19539265",
"pageMasterArticleId": "19539265",
"pageContainedVideos": "undefined",
"pageContaindGalleries": "undefined",
"pageDynamicStatus": 0,
"pageTags": "Italien, paolo Gentiloni, EZB, Europ\u00e4ische Zentralbank",
"paywallContacts": "undefined"}];
//-->
</script><!-- /data_layer out -->    </head>
<body>            








<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":"haz",
    "cp":"lvz_tgz_business-businessnews",
    "sv":"i2"
};
iom.c(iam_data,1);
</script>
<!--/SZM -->            
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
    height="0" width="0" style="display:none;visibility:hidden">
    </iframe>
</noscript>

<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-NP6XNR');
</script>
<!-- End Google Tag Manager -->
<div id="bc_single_dummy"></div>    
<div id='oms_gpt_outofpage' style="position:absolute">
<script type="text/javascript">
<!--\\
googletag.cmd.push(function() { googletag.display('oms_gpt_outofpage')});
//-->
</script>
</div>
<div id="oms_gpt_skyscraper" style="position:absolute;left:940px;">

<script type="text/javascript">//tJikGfC("Sky");</script>

<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_skyscraper')});
//-->
</script>
<span class='tJikGfC_end'></span>
</div>
<div id="seite" class="pda-page">

                        <div class="pda-marketlinks">
    <ul class="pda-marketlinks-list">
        <li class="pda-marketlinks-list-li">
              <a href="/Immobilien" class="pda-marketlinks-link pda-marktlinks-immo" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Immo&quot;}">LVZ Immo</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-job.de/" class="pda-marketlinks-link pda-marktlinks-job" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Job&quot;}">LVZ Job</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-trauer.de/" class="pda-marketlinks-link pda-marktlinks-trauer" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Trauer&quot;}">LVZ Trauer</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-shop.de/" class="pda-marketlinks-link pda-marktlinks-shop" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Shop&quot;}">LVZ Shop</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.lvz-ticket.de/" class="pda-marketlinks-link pda-marktlinks-ticket" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Ticket&quot;}">LVZ Ticket</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://epaper.lvz.de/" class="pda-marketlinks-link pda-marktlinks-epaper" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ E-Paper&quot;}">LVZ E-Paper</a>
        </li>
        <li class="pda-marketlinks-list-li">
              <a href="http://www.my-mediastore.de/leipzig/" class="pda-marketlinks-link pda-marktlinks-mediastore pda-last" target="_blank" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Media Store&quot;}">LVZ Media Store</a>
        </li>
    </ul>
</div>                            <div class="pda-pageheader">
            <div class="pda-pagedate">
    <script type="text/javascript">
    <!--\\
    var today=new Date();
    var weekDays = ['Sonntag', 'Montag', 'Dienstag', 'Mittwoch', 'Donnerstag', 'Freitag', 'Samstag'];
    var monthNames = ['Januar', 'Februar', 'März', 'April', 'Mai', 'Juni', 'Juli', 'August', 'September', 'Oktober', 'November', 'Dezember'];
    document.write(weekDays[today.getDay()]+', ' + (today.getDate() < 9 ? '0'+ today.getDate() : today.getDate()) +'. '+monthNames[today.getMonth()]+' '+today.getFullYear());
    //-->
    </script>
    </div><!--Ende div datum-->        <div class="pda-servicebar">
            <div id="direktzugriff" class="pda-servicebar-servicelinks">
    <dfn class="dfn">Direktzugriff: <br /></dfn>
    <a onfocus="this.blur();" href="/Portal-Service/Newsletter/LVZ-Newsletter" class="pda-servicebar-servicelinks-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Newsletter&quot;}">Newsletter</a>
    <a href="/Abo-Leserservice" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp; Leserservice&quot;}">Abo & Leserservice</a>
    <a href="/Anzeigen/Anzeigen-aufgeben" class="pda-servicebar-servicelinks-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>                            <span id="login-layer-span" class="pda-servicebar-login"><a onfocus="this.blur();" id="login-layer-link" class="pda-servicebar-login-link">Login</a></span>
            </div>                    <div class="gk-overlay pda-login-layer" id="login-layer">
    <img src="/extension/erasmowebservice/design/standard/images/paidcontent/nase.png" class="toparrow" alt="" />
    <div class="paidcontentlayer">
        <div class="paidcontentlayerleft flleft">
            <strong class="paidcontent flleft">Abonnenten-Anmeldung</strong>
            <div class="flright paidcontentlogininforight"></div>
            <div class="clearBoth"></div>
            <div id="errormessageformpaid_8123968" class="message-error hidden"></div>
            <div id="errormessagepaid_8123968" class="message-error hidden">Bitte geben Sie die notwendigen Informationen an.</div>
            <form action="https://www.lvz.de/erasmo/login" id="formsend_login_8123968" class="formsend_loginOLD" method="post">
                <input type="hidden" name="RedirectURI" value="24138410" id="node_id_8123968" />
                <input type="hidden" name="gateway" value="eRASMoDirectDebitPaymentGateway" id="gateway_8123968" />
                <input type="hidden" name="from_layer" value="login-layer" id="from_layer_8123968" />
                <input type="text" name="username" id="username_8123968" class="require pda-login-layer-input" placeholder="Benutzername" onclick="this.value=''"/>
                <input type="password" name="password" id="password_8123968" class="require pda-login-layer-input" placeholder="*****" onclick="this.value=''" onfocus="this.value=''" />
                <div class="flright loginlinks"><a href="/erasmo/createuser" class="noline">Erstanmeldung</a> <br /> <a href="/erasmo/forgotpassword" class="noline">Kennwort vergessen</a></div>
                <div class="clearBoth"></div>
                <input type="submit" value="Anmelden" name="submit" class="formbutton flright" id="login-submit-button-8123968" />
                <div class="clearBoth"></div>
            </form>
            <script type="text/javascript">
                jQuery(document).ready(function()
                {                    initPaidContentLoginLayer();
                });
            </script>
        </div>
        <div class="paidcontentlayerright flright">
            <strong class="paidcontent flleft">Andere Anmeldung</strong>
            <div class="flright paidcontentlogininfoleft"></div>
            
            <div class="clearBoth">
                <img src="/extension/erasmowebservice/design/standard/images/paidcontent/handy.png" alt="Gekauft per Handy" class="handyimg"/>
                <a href="/paidcontent/alreadypaid/24138410/daypass">Mit meiner LVZ-PIN</a>
                <div class="arrowimg flright"></div>
            </div>
        </div>
        <div class="clearBoth"></div>
    </div>
</div>
<script type="text/javascript">
jQuery(document).ready(function(){    var paidcontentlogininfotextright= 'Um sich auf LVZ.de anzumelden, nutzen Sie bitte Ihre bereits vorhandenen Zugangsdaten für den LVZ Service. Abonnenten ohne LVZ Service-Zugang können die erforderlichen Daten über die Erstanmeldung erhalten.',
        paidcontentlogininfotextleft= 'Wenn Sie beim Kauf von kostenpflichtigen Inhalten auf LVZ.de die Option "Zahlung per Handy" gewählt haben, können Sie sich hier anmelden.';
    new gsjquerytooltip('pctooltipright', 'div.paidcontentlogininforight', { 'csclass' : 'pda-pctooltip', 'text': paidcontentlogininfotextright, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });
    new gsjquerytooltip('pctooltipleft', 'div.paidcontentlogininfoleft', { 'csclass' : 'pda-pctooltip', 'text': paidcontentlogininfotextleft, 'x' : 15, 'y' : 15, 'zIndex' : 999999, 'followMouse' : true });});
</script>                <form action="/content/search" method="post" id="sucheformular">
<dfn class="dfn" lang="de">Volltextsuche über das Angebot:<br /></dfn>
<input class="sucheinput text" type="text" name="SearchText" value="Stichwort eingeben" onfocus="this.value=''" /><input class="hidden" type="hidden" name="SubTreeArray[]" value="1011092" id="SubTreeArray" /><input class="suchesubmit submit" type="submit" name="Suchen" value="Suchen" title="Suchen" /><br />
</form>        </div><!--Ende div serviceleiste-->
        <div class="pda-pageheaderinner">
        
<div class="pda-weather pda-linkblock" data-module="weatherHeader" data-weather-city="4">    <div class="pda-weather-sponsor">
        <img src="/extension/pd2011/design/lvz/images/sponsor.png" class="pda-weather-sponsor-img" alt=""/>
    </div>    <div class="pda-weather-inner">
        <div class="pda-weather-link">zum Wetter</div>
        <a href="/Wetter" class="pda-linkurl"><img src="/extension/pd2011/design/portaldesign2011/images/weathersmall/g6.png" class="pda-weather-head-img" alt=""/></a>
        <div class="pda-weather-head-tempvalue">
            <span class="pda-weather-head-max-tempvalue">
                <span data-component="weather-temp-day">24</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-separatar">/</span>
            <span class="pda-weather-head-min-tempvalue">
                <span data-component="weather-temp-night">16</span>
                <span>&deg;</span>
            </span>
            <span class="pda-weather-head-rainvalue">Regenschauer</span>
        </div>
    </div>
</div>        						            <div class="pda-pageheaderinner-reference">
                <a href="http://www.rnd-news.de/" target="_blank" class="pda-pageheaderinner-reference-content">
                    <img class="pda-pageheaderinner-reference-content-logo" src=/extension/pd2011/design/pda/images/rnd_logo.png>
                </a>
            </div>
			                
        <span id="logo" class="pda-pagelogo">
<strong>LVZ - Leipziger Volkszeitung</strong>
<a href="/" title="LVZ | Ihre Zeitung aus Leipzig" id="logo" class="pda-pagelogo-link"></a>
</span>
    </div>
</div><!--Ende div header-->        
        <hr class="hr" />
        <dfn class="dfn">Navigation:</dfn>

        <div class="pda-topmenu" data-module="topmenu"
                         data-sticky="1"
                         data-mainclass="pda-topmenu-main-item_active"
                         data-mainlclass="pda-topmenu-main-item-link_active"
                         data-subclass="pda-topmenu-main-item-sub_active"
                         data-sublclass="pda-topmenu-main-item-sub-link_active"
                         data-nodeinpath="5888571"
                         data-nodeinpathsub="5888631"
                         data-nodeid="24138410"><ul class="pda-topmenu-main" data-m="list"><li class="pda-topmenu-main-item pda-topmenu-main-item_first" data-m="main" data-nid="5888571"> <a class="pda-topmenu-main-item-link " href="/Nachrichten" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Nachrichten</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888628"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Politik" data-m="subl">Politik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888631"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wirtschaft" data-m="subl">Wirtschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888652"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wissenschaft" data-m="subl">Wissenschaft</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888655"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Multimedia" data-m="subl">Multimedia</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271974"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Panorama" data-m="subl">Panorama</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7303179"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Polizeiticker-Weltweit" data-m="subl">Polizeiticker Weltweit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271335"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Jugendredaktion" data-m="subl">Jugendredaktion</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271344"><a class="pda-topmenu-main-item-sub-item-link" href="/Nachrichten/Wetter" data-m="subl">Wetter</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888574"> <a class="pda-topmenu-main-item-link " href="/Leipzig" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Leipzig</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888658"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Lokales" data-m="subl">Lokales</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271977"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Polizeiticker" data-m="subl">Polizeiticker</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888664"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Stadtpolitik" data-m="subl">Stadtpolitik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271944"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Boulevard" data-m="subl">Boulevard</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888670"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Bildung" data-m="subl">Bildung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10242887"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Pausenfueller" data-m="subl">Pausenfüller</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888667"><a class="pda-topmenu-main-item-sub-item-link" href="/Leipzig/Unternehmen" data-m="subl">Unternehmen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="12838783"><a class="pda-topmenu-main-item-sub-item-link" href="http://blog.lvz.de/untermdach/" data-m="subl">Wohnblog</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21423358"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.lvz.de/Kultur/Termine/Uebersicht" data-m="subl">Termine</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888580"> <a class="pda-topmenu-main-item-link " href="/Region" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Region</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888772"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Altenburg" data-m="subl">Altenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888742"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Doebeln" data-m="subl">Döbeln</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888775"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Oschatz" data-m="subl">Oschatz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271380"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Bad-Dueben" data-m="subl">Bad Düben</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888841"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Borna" data-m="subl">Borna</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888823"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Delitzsch" data-m="subl">Delitzsch</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888826"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Eilenburg" data-m="subl">Eilenburg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888853"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Geithain" data-m="subl">Geithain</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888799"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Grimma" data-m="subl">Grimma</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888895"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Markkleeberg" data-m="subl">Markkleeberg</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888907"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Markranstaedt" data-m="subl">Markranstädt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888871"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Schkeuditz" data-m="subl">Schkeuditz</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888892"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Taucha" data-m="subl">Taucha</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888778"><a class="pda-topmenu-main-item-sub-item-link" href="/Region/Wurzen" data-m="subl">Wurzen</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888727"> <a class="pda-topmenu-main-item-link " href="/Mitteldeutschland" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Mitteldeutschland</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7304340"><a class="pda-topmenu-main-item-sub-item-link" href="/Mitteldeutschland/News" data-m="subl">News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7304382"><a class="pda-topmenu-main-item-sub-item-link" href="/Mitteldeutschland/Wirtschaft" data-m="subl">Wirtschaft </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271983"><a class="pda-topmenu-main-item-sub-item-link" href="/Mitteldeutschland/Polizeiticker-Mitteldeutschland" data-m="subl">Polizeiticker Mitteldeutschland</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888646"> <a class="pda-topmenu-main-item-link " href="/Kultur" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Kultur</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271941"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/News" data-m="subl">News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271959"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Medien" data-m="subl">Medien</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271968"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Games" data-m="subl">Games</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888604"><a class="pda-topmenu-main-item-sub-item-link" href="http://blog.lvz.de/" data-m="subl">Blogs</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015106"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Termine/Uebersicht" data-m="subl">Termine</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="20015126"><a class="pda-topmenu-main-item-sub-item-link" href="/Kultur/Kino/Kinoprogramm" data-m="subl">Kino</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888592"> <a class="pda-topmenu-main-item-link " href="/Sport" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sport</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654709"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/News" data-m="subl">News</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888943"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Regionalsport" data-m="subl">Regionalsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888958"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.sportbuzzer.de/leipzig/" data-m="subl">Sportbuzzer</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7305111"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/RB-Leipzig" data-m="subl">RB Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888979"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/HC-Leipzig" data-m="subl">HC Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5888982"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/SC-DHfK-Leipzig" data-m="subl">SC DHfK Leipzig</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="17473068"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Sportler" data-m="subl">Sportler</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654718"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Radsport" data-m="subl">Radsport</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654724"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Formel-1" data-m="subl">Formel 1</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="7654772"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Leichtathletik" data-m="subl">Leichtathletik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="21773783"><a class="pda-topmenu-main-item-sub-item-link" href="/Sport/Fussball-ueberregional" data-m="subl">Fußball überregional</a></li></ul></li><li class="pda-topmenu-main-item pda-topmenu-sonntag" data-m="main" data-nid="9905042"> <a class="pda-topmenu-main-item-link " href="/Sonntag" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Sonntag</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075102"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Top-Thema" data-m="subl">Top-Thema</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075162"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Promi-Talk" data-m="subl">Promi-Talk</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075167"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Gastkommentar" data-m="subl">Gastkommentar </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075172"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Kolumnen" data-m="subl">Kolumnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075187"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Tipps-Kritik/Tipps" data-m="subl">Tipps &amp; Kritik</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075202"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Technik-Apps" data-m="subl">Technik &amp; Apps</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075212"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Genuss-Leben" data-m="subl">Genuss &amp; Leben </a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="10075217"><a class="pda-topmenu-main-item-sub-item-link" href="/Sonntag/Mode-Stil" data-m="subl">Mode &amp; Stil </a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888595"> <a class="pda-topmenu-main-item-link " href="/Ratgeber" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Ratgeber</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889000"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Finanzen" data-m="subl">Finanzen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889009"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Auto" data-m="subl">Auto</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889030"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Bauen-Wohnen" data-m="subl">Bauen &amp; Wohnen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889033"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Garten" data-m="subl">Garten</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889036"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Ernaehrung" data-m="subl">Ernährung</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889039"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Familie" data-m="subl">Familie</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889042"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Lifestyle" data-m="subl">Lifestyle</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889045"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Gesundheit" data-m="subl">Gesundheit</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889051"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Multimedia" data-m="subl">Multimedia</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889054"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Karriere" data-m="subl">Karriere</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889057"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Recht" data-m="subl">Recht</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889060"><a class="pda-topmenu-main-item-sub-item-link" href="/Ratgeber/Tiere" data-m="subl">Tiere</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888598"> <a class="pda-topmenu-main-item-link " href="/Reise" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Reise</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="15036904"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Ausfluege" data-m="subl">Ausflüge</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271506"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Reise-Partner" data-m="subl">Reise Partner</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271491"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Leserreisen" data-m="subl">Leserreisen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271482"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Reisenews" data-m="subl">Reisenews</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271476"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/LVZ-Reisemarkt/Traumziele-nah-und-fern-LVZ-Reisemarkt-macht-Lust-auf-Urlaub" data-m="subl">LVZ-Reisemarkt</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271467"><a class="pda-topmenu-main-item-sub-item-link" href="/Reise/Staedtereise-Leipzig" data-m="subl">Städtereise Leipzig</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888601"> <a class="pda-topmenu-main-item-link " href="/Specials" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Specials</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6515174"><a class="pda-topmenu-main-item-sub-item-link" href="/Specials/Themenspecials" data-m="subl">Themenspecials</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="6271533"><a class="pda-topmenu-main-item-sub-item-link" href="/Specials/LVZ-Aktionen" data-m="subl">LVZ-Aktionen</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="14100844"><a class="pda-topmenu-main-item-sub-item-link" href="/Specials/Spiele" data-m="subl">Spiele</a></li></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888613"> <a class="pda-topmenu-main-item-link " href="/Video" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Video</span> </a><ul class="pda-topmenu-main-item-sub"></ul></li><li class="pda-topmenu-main-item" data-m="main" data-nid="5888616"> <a class="pda-topmenu-main-item-link " href="/Foto/Bilderstrecken" data-m="mainl"> <span class="pda-topmenu-main-item-link-text">Foto</span> </a><ul class="pda-topmenu-main-item-sub"><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889150"><a class="pda-topmenu-main-item-sub-item-link" href="/Foto/Bilderstrecken" data-m="subl">Bilderstrecken</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889165"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.leipzig-live.com/fotogalerie/content/fog_hp_llv.html" data-m="subl">Partybilder</a></li><li class="pda-topmenu-main-item-sub-item" data-m="sub" data-nid="5889114"><a class="pda-topmenu-main-item-sub-item-link" href="http://www.rund-blick-leipzig.de" data-m="subl">360 Grad Leipzig</a></li></ul></li><li class="pda-topmenu-main-item"> <span class="pda-topmenu-main-item-link"><span class="pda-topmenu-main-item-link-text">Inhalt</span></span></li></ul><div class="pda-topmenu-bg"></div></div>
    
                <div class="pda-topmenusocial">
    <span class="pda-topmenusocial-follow">Folgen: </span>
    <a href="http://www.facebook.com/lvzonline" class="pda-topmenusocial-facebook" rel="nofollow" target="_blank"><span>Facebook</span></a>
    <a href="https://twitter.com/LVZ" class="pda-topmenusocial-twitter" rel="nofollow" target="_blank"><span>Twitter</span></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-topmenusocial-googleplus" rel="nofollow" target="_blank"><span>Google+</span></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-topmenusocial-instagram" rel="nofollow" target="_blank"><span>Instagram</span></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-topmenusocial-youtube" rel="nofollow" target="_blank"><span>YouTube</span></a>
</div>
    
    <div class="pda-breadcrumb">    
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten" itemprop="url"><span itemprop="title">Nachrichten</span></a>
                        </span>
                                                            
                                                                                                                                        <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            <a class="pda-breadchild" href="/Nachrichten/Wirtschaft" itemprop="url"><span itemprop="title">Wirtschaft</span></a>
                        </span>
                                                            
                                                                            <span><span class="pda-breadend">Italien steckt weitere Milliarden in Pleite-Banken</span></span>
            </div>
            <div id="oms_gpt_superbanner">
            <script type="text/javascript">//tJikGfC("Super");</script>
        <script type="text/javascript">
        <!--\\
        googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
        //-->
    </script>
        <span class='tJikGfC_end'></span>
    </div>

<script type="text/javascript">
<!--\\
var d = document.getElementById("oms_gpt_superbanner");
if (null !== d){
  var topPosSky = d.offsetTop;
  if (typeof oms_sbwp_top === 'undefined') {
    var oms_sbwp_top = topPosSky;
  }else{
    oms_sbwp_top = topPosSky;
  }
  if (null !== document.getElementById("oms_gpt_skyscraper")) {
    document.getElementById("oms_gpt_skyscraper").style.top = topPosSky + "px";
  }
}
//-->
</script>



                    <div data-widget="plista_widget_topArticle"></div>
                









        
                                                                                                                                                                                                                                                                                                                                                                                                                                    
                
                                                                                                                            




                                                                                                
                                            


    
                                                        


<script type="text/javascript">
<!--
    //erstellen des requests
    var req = null;
    try
    {
        req = new XMLHttpRequest();
    }
    catch (ms)
    {
        try
        {
            req = new ActiveXObject("Msxml2.XMLHTTP");
        }
        catch (nonms)
        {
            try
            {
                req = new ActiveXObject("Microsoft.XMLHTTP");
            }
            catch (failed)
            {
                req = null;
            }
        }
    }

//    if (req == null)
//        alert("Error creating request object!");


    //anfrage erstellen (GET, url , request ist asynchron)
    req.open("POST", '/viewlog_receiver.php?coid=19539265&nid=24138410&path=/1/2/1011092/5888571/5888631/24138410/&cid=article', true);


    //Beim abschliessen des request wird diese Funktion ausgeführt
/*
    req.onreadystatechange = function(){    switch(req.readyState) 
                                            {
                                                    case 4: if(req.status!=200) 
                                                                alert("Fehler:"+req.status);
                                                            else
                                                                alert(req.responseText);
                                                            break;
                                                    default:
                                                            return false; break;
                                            }
                                        };
*/
    req.setRequestHeader("Content-Type", "application/x-www-form-urlencoded");
    req.send(null);
//-->
</script>



        
<div itemscope itemtype="http://schema.org/NewsArticle" class="pda-article-wide pda-firstcol hnews hentry item">
    <div class="pda-center">
<meta itemprop="genre" content="News"/>

    <meta itemprop="thumbnailUrl " name="thumbnail" content="/var/storage/images/rnd/wirtschaft/uebersicht/italien-steckt-weitere-milliarden-in-pleite-banken/594649845-1-ger-DE/Italien-steckt-weitere-Milliarden-in-Pleite-Banken_ThumbeShopFallback.jpg">



                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" style="display:none;">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                            <meta itemprop="name" content="logo.png">
                                        <meta itemprop="url" content="http://www.lvz.de/extension/pd2011/design/lvz/images/logo.png">
                    </div>
                    <meta itemprop="name" content="Leipziger Volkszeitung">
            </div>

                                                                                                            <meta itemprop="author" content="RND"/>
    

        
                                                                                                                                                                                                                                                                                            <meta itemprop="mainEntityOfPage" content="http://www.haz.de/Nachrichten/Wirtschaft/Deutschland-Welt/Italien-steckt-weitere-Milliarden-in-Pleite-Banken"/>

        <!--  Start: Block Article -->
        <div class="pda-article pda-item pda-centerblock">
            <!-- Start: Block Artikel Toolbar -->
            <div id="articlesidebar" class="pda-article-sidebar pda-articlecomment">
                <ul class="pda-article-toolbar">
                    
                                        <li class="pda-article-toolbar-li">
                        <a href="javascript:window.print()" class="pda-article-toolbar-li-link pda-print-link">
                            Drucken
                        </a>
                    </li>
                    <li class="pda-article-toolbar-li">
                        <span class="pda-article-toolbar-text">Text</span>
                        <span class="pda-article-toolbar-fontsize">
                            <a class="pda-article-toolbar-bigger" title="Schrift vergrößern" onclick="Bigger();return false;" href="javascript:void(0);">
                                <span>kleiner</span>
                            </a><a class="pda-article-toolbar-smaller" title="Schrift verkleinern" onclick="Smaller();return false;" href="javascript:void(0);">
                                <span>größer</span>
                            </a>
                        </span>
                    </li>
                </ul>
            </div>
            <!-- End: Block Artikel Toolbar -->
                                    <h1 itemprop="headline" class="pda-entry-title entry-title"><span class="pda-article-kicker">
Finanzkrise</span><span style="display:none"> – </span>            
Italien steckt weitere Milliarden in Pleite-Banken</h1>
            <div class="pda-article-intro" itemprop="description">            <p class="pda-aintro-p">Erst am Freitag hatte die EZB entschieden, zwei italienische Krisenbanken in die Pleite zu schicken. Jetzt greift die Regierung ein – sie will die Banken mit Milliarden Steuergeldern retten.</p>    <p class="pda-aintro-p"><!-- Methode uuid: "a0bfb5f8-59c7-11e7-b888-b2eb4980a823"--></p>            </div>                    <div class="pda-articledate-big">
                                            | <span class="pda-articledate-big-published">Artikel veröffentlicht: </span><span itemprop="datepublished" content="2017-06-25T19:02:28+02:00" class="dtstamp" title="2017-06-25T19:02:28+02:00">25. Juni 2017 19:02 Uhr</span>
            
                        </div>
                                                                            <div class="pda-hmedia pda-article-fullsize hmedia">
                    <div class="pda-article-image-container pda-article-image-container_big" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
                    <meta itemprop="height" content="900" />
                    <meta itemprop="width" content="318" />

                        <meta itemprop="description" content="Der italienische Premierminister Paolo Gentiloni will Milliarden in zwei Krisenbanken stecken, die die EZB für nicht zukunftsfähig hält." />
                            <meta itemprop="copyrightHolder" content="
AP" />
                    <div class="pda-article-img-container pda-article-img-container_big">
                                                <img src="/var/storage/images/rnd/wirtschaft/uebersicht/italien-steckt-weitere-milliarden-in-pleite-banken/594649865-1-ger-DE/Italien-steckt-weitere-Milliarden-in-Pleite-Banken_pdaBigTeaser.jpg" width="900" height="318" class="photo" itemprop="url"  alt="Der italienische Premierminister Paolo Gentiloni will Milliarden in zwei Krisenbanken stecken, die die EZB für nicht zukunftsfähig hält." title="Der italienische Premierminister Paolo Gentiloni will Milliarden in zwei Krisenbanken stecken, die die EZB für nicht zukunftsfähig hält." />
                    
                    </div>
             <div class="pda-article-image-desc">
                            <p class="pda-textparagraph">
Der italienische Premierminister Paolo Gentiloni will Milliarden in zwei Krisenbanken stecken, die die EZB für nicht zukunftsfähig hält.<br /> </p>
                                        <div class="pda-contributor pda-imagephotograph">Quelle: <span class="contributor imagephotograph" >
AP</span></div>
                </div>
                    </div>
            </div>
            <div class="clearBoth"></div>
        </div>    </div>

<!-- ZONE CONTENT: START -->
    <div class="pda-article-body">            
<script type="text/javascript">
/* <!-- */
jQuery(document).ready(function(){var socialinfotooltip = new gsjquerytooltip('socialinfo', '[data-module=tooltip]', { 'csclass' : 'pda-pctooltip', 'x' : 10, 'y' : 10, 'zIndex' : 999999, 'followMouse' : true });});
//-->
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id="articlesocial" class="pda-article-socialmedia">
<div class="pda-article-socialmedia-twitter">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="de" data-url="http://www.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken" data-text="Finanzkrise – Italien steckt weitere Milliarden in Pleite-Banken" data-via="LVZ">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</div><div class="pda-article-socialmedia-googleplus">
<div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120"></div><script type="text/javascript">/*<!--*/window.___gcfg = {lang: "de", "href" : "http://www.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken" };(function() {var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);  })();//--></script>
</div><div  class="pda-article-socialmedia-facebook">
    <div class="fb-share-button" data-href="http://www.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken" data-layout="button"></div>
</div>

<div class="pda-article-socialmedia-facebook pda-article-socialmedia-facebook_recommend">
    <div class="fb-like" data-href="http://www.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken" data-layout="button_count" data-action="recommend" data-show-faces="true" data-share="false"></div>
</div><div id="fbinfobtn" class="pda-fbinfobtn"><a href="/facebook-info" class="pda-rating-tooltip" data-module="tooltip" data-tooltipgroup="socialinfo" title="Wenn Sie diesen Empfehlen-Button klicken und als Facebook-Nutzer eingeloggt sind, wird Ihre IP-Adresse an Facebook übermittelt. Lesen Sie mehr zum Thema Datenschutz bei Facebook."></a></div></div>    <!-- ARTIKEL -->
        <div id="articlecontent" class="pda-abody entry-content fb-quotable" itemprop="articlebody">
            <p class="pda-abody-p"><b>Rom/Frankfurt</b>.  Die italienische Regierung steht mit weiteren Milliarden für die Abwicklung zweier Krisenbanken ein, die die Europäische Zentralbank (EZB) für nicht überlebensfähig hält. Für den Teil-Verkauf der beiden kleineren regionalen Banken Banca Popolare di Vicenza und die Banca Veneto an das zweitgrößte italienische Bankhaus Intesa Sanpaolo würde die Regierung 5,2 Milliarden bereitstellen, sagte Finanzminister Pier Carlo Padoan am Sonntagabend. Insgesamt würden bis zu maximal 17 Milliarden Euro veranschlagt, um Risiken bei der Abwicklung abzufedern. Mit der Aktion soll der Bankenbetrieb aufrecht erhalten, Sparer sollen geschützt werden.</p>    <p class="pda-abody-p">Am Freitagabend hatte die EZB mitgeteilt, dass die beiden Banken, die seit Jahren auf einem Riesenberg fauler Kredite sitzen, keine Zukunftschancen hätten und     <a href="/Nachrichten/Wirtschaft/Italienische-Krisenbanken-sollen-abgewickelt-werden" title="www.haz.de" target="_self" class="pda-abody-link">nach italienischem Insolvenzrecht abgewickelt werden sollen</a>. </p><div id="oms_intext_container"><p></p></div>    <a name="eztoc594649825_1" id="eztoc594649825_1" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">EZB: Banken haben keine Überlebenschancen</h2>    <p class="pda-abody-p">Der gute Teil der beiden Regionalbanken soll nach den Plänen der Regierung in Rom an die Intesa Sanpaolo gehen. Der schlechte Teil soll ausgelagert werden. Die Krise der Banken habe ein Niveau erreicht, das einen Rettungseinsatz nötig mache, um das Risiko eines „ungeordneten Zusammenbruchs“ zu verhindern, sagte Regierungschef Paolo Gentiloni. Dem Plan muss noch das Parlament zustimmen. Auch die Bankenaufseher von EU und EZB müssen ihn absegnen. </p>    <p class="pda-abody-p">Die EZB hatte zuvor mitgeteilt, die beiden Banken hätten wegen mangelnden Eigenkapitals keine Überlebenschancen. Die EZB&nbsp;habe den Banken Zeit für einen Rettungsplan gegeben, sie hätten aber keine „glaubwürdigen Lösungen“ unterbreitet. Die europäische Bankenabwicklungsbehörde SRB (Single Resolution Board) habe entschieden, dass die Rettungsbedingungen nicht gegeben seien, hieß es weiter. </p>    <p class="pda-abody-p">Beide Banken haben jeweils etwa 500 Filialen und mehr als 5000 Mitarbeiter. Sie sitzen wie andere italienische Institute auf einem Riesenberg fauler Kredite und brauchen seit Jahren Hilfe von einem Rettungsfonds. </p><div id="teads_intext_container"></div>    <a name="eztoc594649825_2" id="eztoc594649825_2" class="pda-abody-hanchor"></a>    <h2 class="pda-abody-h1">Regeln verbieten staatliche Hilfen für Banken</h2>    <p class="pda-abody-p">2016 hatte der Rettungsfond „Atlante“ 3,5 Milliarden Euro in die Veneto Banca und die Banca Popolare di Vicenza gepumpt - ohne Erfolg. Sie brauchen früheren Angaben zufolge insgesamt mehr als 6 Milliarden Euro an frischem Kapital. </p>    <p class="pda-abody-p">Europäische Regeln für Staatshilfen verbieten eigentlich staatliche Rettungsaktionen für Banken. Zum Sorgenkind Nummer eins des maroden italienischen Bankensektors hatte es vor einigen Wochen erst eine Grundsatzeinigung zwischen der EU-Kommission und der Regierung in Rom gegeben. So darf Italien der angeschlagenen Traditionsbank Monte dei Paschi di Siena     <a href="/Nachrichten/Wirtschaft/EZB-korrigiert-Rettungsplan-fuer-Monte-dei-Paschi" title="www.haz.de" target="_self" class="pda-abody-link">mit einer milliardenschweren Kapitalspritze helfen</a>. Möglich ist das, weil die Bank langfristig als profitabel eingeschätzt wird.&nbsp;Vielen gilt sie allerdings auch als „too big to fail“, ihre Pleite könnte also ein schweres Finanzbeben auslösen. </p>    <p class="pda-abody-p">Die Banca Veneto und die Banca Popolare di Vicenza hatten 2016 eine Bilanzsumme von rund 28 Milliarden beziehungsweise 34 Milliarden Euro. Zum Vergleich: Bei der Deutschen Bank waren es rund 1600 Milliarden Euro. </p>    <p class="pda-abody-p">    <i class="pda-abody-i">Von RND/dpa</i></p>
            <div class="fb-quote" style="z-index: 1000; "></div>
        </div>
    <!-- /ARTIKEL -->
            <div class="pda-article-bottom-feature-gmapbox">
            <div class="pda-article-bottom-feature-gmap" itemprop="contentlocation" itemscope itemtype="http://schema.org/Place">
                <div style="display:none;">
                    <strong itemprop="name">Rom</strong>
                    <span itemprop="geo" itemscope itemtype="http://schema.org/GeoCoordinates">
                        <span itemprop="latitude">41.9027835</span>
                        <span itemprop="longitude">12.4963655</span>
                        
                    </span>
                </div>
                

<script type="text/javascript">

function eZGmapLocation_MapView( attributeId, latitude, longitude )
{

    var myLatlng = new google.maps.LatLng(latitude,longitude);
    var myOptions = {
      zoom: 15,
      center: myLatlng,
      mapTypeId: google.maps.MapTypeId.ROADMAP,
      streetViewControl: true
    }

    var map = new google.maps.Map(document.getElementById('ezgml-map-' + attributeId), myOptions);

    var contentString = '<strong>Adresse:</strong><br />Rom';

    var infowindow = new google.maps.InfoWindow({
        content: contentString
    });

    var marker = new google.maps.Marker({
        position: myLatlng,
        map: map,
        title: 'Adresse'
    });
    google.maps.event.addListener(marker, 'click', function() {
      infowindow.open(map,marker);
    });
}

</script><script type="text/javascript">
<!--
if ( window.addEventListener )
    window.addEventListener('load', function(){ eZGmapLocation_MapView( '594650020', 41.9027835, 12.4963655 ) }, false);
else if ( window.attachEvent )
    window.attachEvent('onload', function(){ eZGmapLocation_MapView( '594650020', 41.9027835, 12.4963655 ) } );

-->
</script>

<div id="ezgml-map-594650020" class="ezgmlmap" style="width:495px; height:320px;margin:0 0 10px;"></div>                <span class="pda-article-bottom-feature-gmap-address">Rom</span>
            </div>
        </div>
                    <div class="clearRight"></div>
        
    

<div id="nativendo-under-article"></div>

<script>
(function() {
var s   = document.createElement('script');
s.type  = 'text/javascript';
s.async = true;
s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
var sc  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<div data-widget="plista_widget_belowArticle"></div>
                
<script type="text/javascript">
<!--\\
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'cddb61940b7d7d0b5b477929',
        item: {
            objectid: "24138410", //unique ID, alphanumeric
            kicker: "Finanzkrise",
            title: "Italien steckt weitere Milliarden in Pleite-Banken", //max 255 characters
            text: "Erst am Freitag hatte die EZB entschieden, zwei italienische Krisenbanken in die Pleite zu schicken. Jetzt greift die Regierung ein – sie will die Banken mit Milliarden Steuergeldern retten.", //max 255 characters
            url: "http://www.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken", //max 1024 characters
            
                        img: "http://www.lvz.de/var/storage/images/rnd/wirtschaft/uebersicht/italien-steckt-weitere-milliarden-in-pleite-banken/594649845-1-ger-DE/Italien-steckt-weitere-Milliarden-in-Pleite-Banken_molimageteaser.jpg",
                        
            category: 'News',
            created_at: '1498410148' //UNIX timestamp
        }
    };
    
        
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
    
        
}
//-->
</script>

    





                    	                
                
                
                
                
                
            </div></div>
<!-- ZONE CONTENT: END -->            
    
                    
                                                                                                                                                                                                                                                                        
                                                    <div class="pda-right pda-firstcol">
                                                
                                
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock pda-right-firstblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://www.moneyspecial.de/3435/" rel="nofollow" target="_self" title="Börse &amp; Fonds">
Börse &amp; Fonds</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/lvz/nachrichten/links/extra5-links/boerse-fonds/207950798-1-ger-DE/Boerse-Fonds_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" alt="Börse &amp; Fonds" title="Börse &amp; Fonds" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Welche Aktien steigen gerade? Welche Fonds bieten eine gute Rendite? Wo gibt's die besten Zinsen? Das Moneyspecial informiert ausführlich rund ums Thema Geld.<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                        
                                                            
                                                
            
                                
    <div class="pda-extra-5-20-links-2-column pda-linkblock pda-extra-5-20-links-2-column_link pda-rightblock">
          <div class="pda-head-rightblock">
                <strong>
                            <a class="pda-linkurl pda-headline-rightblock" href="http://www.lvz-job.de/ausbildung-leipzig" target="_self" title="AUSBILDUNGSPLÄTZE">
AUSBILDUNGSPLÄTZE</a>
                    </strong>
                <div class="pda-ressort"></div>
      </div>
                <div class="pda-rightblock-image">
                            
<img src="/var/storage/images/lvz/ratgeber/links/extra5-links/ausbildungsplaetze/352663279-1-ger-DE/AUSBILDUNGSPLAeTZE_Thumb160_32.jpg" width="160" height="107" class="pda-rightblock-img" />
            </div>
        <div class="pda-rightblock-description">
                                        <p class="pda-textparagraph">Auf der Suche nach dem richtigen Ausbildungsplatz? Auf <a href="http://www.lvz-job.de" target="_self" class="pda-textlink">lvz-job.de</a> findest du mehr als 500 Ausbildungsangebote! Reinschauen lohnt sicht!<span class="pda-more">mehr</span></p>
                </div>
        <div class="clearBoth"></div>
    

    <div class="pda-linklist-clear">
        </div>
        <div class="clearBoth"></div>
    </div> <!-- pda-extra-5-20-links-2-column -->

                                                                    <!-- Start Block Type: ad_dart -->
<strong class="pda-adhead pda-rightblock" id="oms_gpt_rectangle_300x250_adtext" style="display:none">Anzeige</strong>
<div class="pda-addart pda-addart_right pda-addart_300x250" id="oms_gpt_rectangle_300x250">

<script type="text/javascript">
//tJikGfC("Medium");
</script>


<script type="text/javascript">
<!--\\
googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle_300x250')});
//-->
</script>


     <span class='tJikGfC_end'></span>

</div><!-- End Block Type: ad_dart -->                                                                    <!-- Start Block Type: MostViewed -->        <div class="block-view-MostViewed1 pda-right-mostviewed pda-rightblock"><!-- Beginn modul_most_viewed -->
            <div class="pda-head-rightblock">
                <strong class="pda-headline-rightblock">Meist gelesen in Wirtschaft</strong>
            </div>
            <ul class="pda-mostviewed-ul">
                                                            <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step1">1</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/geldkarten-der-commerzbank-gestoert/594393810-1-ger-DE/Geldkarten-der-Commerzbank-gestoert_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Wartungsarbeiten an einem Server haben die Commerzbank für einige Stunden lahmgelegt." title="Wartungsarbeiten an einem Server haben die Commerzbank für einige Stunden lahmgelegt." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Wirtschaft/Geldkarten-der-Commerzbank-gestoert"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Fehler bei Wartungsarbeiten</span> Geldkarten der Commerzbank gestört</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step2">2</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/benzinpreis-bleibt-unten/594509760-1-ger-DE/Benzinpreis-bleibt-unten_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Wirtschaft/Benzinpreis-bleibt-unten"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Ferienbeginn</span> Benzinpreis bleibt unten</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion ">
                <div class="pda-counter pda-counter-step3">3</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/verdienst-ist-den-deutschen-im-job-am-wichtigsten/594276400-1-ger-DE/Verdienst-ist-den-Deutschen-im-Job-am-wichtigsten_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Angemessene Bezahlung: Der Lohn spielt im Job für die Deutschen die größte Rolle." title="Angemessene Bezahlung: Der Lohn spielt im Job für die Deutschen die größte Rolle." />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Wirtschaft/Verdienst-ist-den-Deutschen-im-Job-am-wichtigsten"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Umfrage</span> Verdienst ist den Deutschen im Job am wichtigsten</a></div>
            </li>
                                                                        <li class="pda-content-view-list-accordion pda-lastchild">
                <div class="pda-counter pda-counter-step4">4</div>
                        
<img src="/var/storage/images/rnd/wirtschaft/uebersicht/rueckruf-von-salami-sticks-classic-von-mar-ko/593806315-1-ger-DE/Rueckruf-von-Salami-Sticks-Classic-von-Mar-Ko_ThumbeShopFallback.jpg" width="87" height="58" class="pda-mostviewd-img-rightblock" alt="Das Unternehmen Mar-Ko Fleischwaren lässt das Produkt „Salami-Sticks-Classic“ aus Supermärkten in mehreren Bundesländern zurückrufen. (Symbolbild)" title="Das Unternehmen Mar-Ko Fleischwaren lässt das Produkt „Salami-Sticks-Classic“ aus Supermärkten in mehreren Bundesländern zurückrufen. (Symbolbild)" />
                    <div class="pda-mostviewd-text-rightblock"><a 

        

href="/Nachrichten/Wirtschaft/Rueckruf-von-Salami-Sticks-Classic-von-Mar-Ko"   class="pda-mostviewed-link-rightblock"><span class="pda-buzz">
Salmonellen entdeckt</span> Rückruf von „Salami-Sticks-Classic“ von Mar-Ko</a></div>
            </li>
                                                            </ul>
        </div><!--Ende modul_most_viewed --><!-- End Block Type: MostViewed -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/3435/style/customer/3435/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h6 class="headlineBlock"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></h6>
              <div class="chart"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank"><img src="http://www.moneyspecial.de/3435/3435/chartNG.gfn?chartType=0&time=0&instrumentId=8987458&width=152&height=75&subProperty=3&lateIndex=1" alt="Chart" /></a></div>
              
        <table class="sty tableA to ri">
          
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987458" target="_blank">DAX</a></td>
                    <td class="nowrap">12.714,50<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a4.gif" alt="" title="-0,15%" /></td>
                    <td class="neg nowrap">-0,15%</td>
                  </tr>
                  
                  <tr class="even">
                    <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?seite=indizes&i=8987457" target="_blank">TecDAX</a></td>
                    <td class="nowrap">2.267,50<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a4.gif" alt="" title="-0,03%" /></td>
                    <td class="neg nowrap">-0,03%</td>
                  </tr>
                  
                  <tr class="odd">
                    <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?i=2079559" target="_blank">EUR/USD</a></td>
                    <td class="nowrap">1,1194<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a3.gif" alt="" title="&plusmn;0,00%" /></td>
                    <td class="neu nowrap">&plusmn;0,00%</td>
                  </tr>
                  
        </table>
        
    <p class="disclaim">Quelle: <img style="vertical-align:text-top;" src="http://www.moneyspecial.de/3435/images/deutschebank11x11.gif" alt="Sponsor" /> Deutsche Bank / Realtime Indikation</p>
  </div>
  
          
            <div class="teaserbox_a">
              
      <p class="disclaim">Quelle: <a href="http://www.vwd.de" target="_blank">vwd Vereinigte Wirtschaftsdienste</a></p>
      
            </div>
            
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/3435/style/customer/3435/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Aktien <span class="rfloat">Tops &amp; Flops</span></h4>
    <table class="sty tableA to ri">
      
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?i=113142" target="_blank">LUFTHANSA</a></td>
                <td>18,60<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a2.gif" alt="" title="+1,04%" /></td>
                <td class="pos nowrap">+1,04%</td>
              </tr>
            
              <tr class="even">
                <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?i=109276" target="_blank">THYSSENKRUPP</a></td>
                <td>25,29<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a2.gif" alt="" title="+0,36%" /></td>
                <td class="pos nowrap">+0,36%</td>
              </tr>
            
              <tr class="odd">
                <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?i=99929" target="_blank">DT. POST</a></td>
                <td>32,45<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a2.gif" alt="" title="+0,21%" /></td>
                <td class="pos nowrap">+0,21%</td>
              </tr>
            
          <tr class="topfloptrenner">
            <td colspan="3"></td>
          </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?i=107649" target="_blank">RWE ST</a></td>
              <td>19,08<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a4.gif" alt="" title="-2,49%" /></td>
              <td class="neg nowrap">-2,49%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?i=8004721" target="_blank">E.ON</a></td>
              <td>8,89<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a4.gif" alt="" title="-1,29%" /></td>
              <td class="neg nowrap">-1,29%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3435/kurse_einzelkurs_uebersicht.htn?i=103056" target="_blank">Henkel VZ</a></td>
              <td>125,25<img class="arrowR" src="http://www.moneyspecial.de/3435/images/arrow/a4.gif" alt="" title="-1,15%" /></td>
              <td class="neg nowrap">-1,15%</td>
            </tr>
            
    </table>
  </div>
  
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/3435/style/customer/3435/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Wertpapiersuche</h4>
    <form action="http://www.moneyspecial.de/3435/kurse_einzelkurs_suche.htn" method="get" target="_blank">
      <input type="text" class="text" name="suchbegriff" value="Name, WKN, ISIN" onclick="this.value='';" />
      <input type="submit" class="submit" value="Suchen" />
    </form>
  </div>
  
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/3435/style/customer/3435/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
  <div class="teaserbox_a">
    <h4>Wechselkurse interaktiv</h4>
    <div class="ce">
      <a href="http://www.moneyspecial.de/3435/devisen_rechner.htn?sektion=weltkarte" target="_blank"><img src="http://www.moneyspecial.de/3435/images/pflichtteaser_worldmap.png" alt="Weltkarte" /></a>
    </div>
  </div>
  
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: includeurl -->
<!-- Anfang Includer -->            <div class="pda-includeurl pda-rightblock ">
                                    <div class="included-uri">
                <head>
        <title></title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <style type="text/css">
          .thead {color:#44d;background:#eeeeff;border:1px solid #aaaaff;margin-top:10px;padding:2px 3px;}
        </style>
        <link rel="stylesheet" type="text/css" href="http://www.moneyspecial.de/3435/style/customer/3435/teaserbox.css?t=4" />
        
      </head>
      <body>
        <div class="VWD">
          
    <div class="teaserbox_a">
      <h4>Fonds <span class="rfloat">Top Performer 3 Jahre</span></h4>
      <table class="sty tableA to ri">
        <tr>
          <th class="le">Fondsname</th>
          <th title="Fondsart">FA</th>
          <th>Perf. 3J.</th>
        </tr>
        
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3435/fonds_einzelkurs_uebersicht.htn?i=171330" target="_blank">AXA World Funds Gl</a></td>
              <td>RF</td>
              <td>165,60%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/3435/fonds_einzelkurs_uebersicht.htn?i=5242795" target="_blank">Structured Solutio</a></td>
              <td>AF</td>
              <td>132,30%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3435/fonds_einzelkurs_uebersicht.htn?i=6354316" target="_blank">Crocodile Capital </a></td>
              <td>MF</td>
              <td>118,70%</td>
            </tr>
            
            <tr class="even">
              <td class="le"><a href="http://www.moneyspecial.de/3435/fonds_einzelkurs_uebersicht.htn?i=1597502" target="_blank">Allianz Global Inv</a></td>
              <td>AF</td>
              <td>107,06%</td>
            </tr>
            
            <tr class="odd">
              <td class="le"><a href="http://www.moneyspecial.de/3435/fonds_einzelkurs_uebersicht.htn?i=180685" target="_blank">BlackRock Global F</a></td>
              <td>AF</td>
              <td>100,20%</td>
            </tr>
            
      </table>
      <p class="ri"><a href="http://www.moneyspecial.de/3435/fonds_topflop.htn?sektion=performance_uebersicht&zeitraum=4" target="_blank">mehr</a></p>
    </div>
    
          
        </div>
      </body>
            </div>
        </div>
    <!-- Ende Includer -->
<!-- End Block Type: includeurl -->                                                                    <!-- Start Block Type: right_accordion -->
<!-- Begin right_extra_5 -->

                                                                    
                        
                         
<div class="pda-accordion pda-rightblock">
    <div class="pda-accordion-header">
            <strong class="pda-accordion-header-strong"><a class="pda-accordion-header-headline" href="/Anzeigen/LVZ-Mediabox" target="_self" title="LVZ Mediabox">LVZ Mediabox</a></strong>
        </div>
    <div class="pda-accordion-container mbk-accordion-container">
        <ul class="pda-accordion-container-ul">
                                <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Anzeigen/LVZ-Mediabox" target="_self" title="Jetzt einschalten!">
Jetzt einschalten!</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/anzeigen/links/extra2-links/jetzt-einschalten/324688369-1-ger-DE/Jetzt-einschalten_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Begeistern Sie Ihre Kunden mit Ihren eigenen Angeboten &amp; Informationen auf großen Bildschirmen – spielend einfach mit der LVZ Mediabox.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Anzeigen/LVZ-Mediabox" target="_self" title="Unsere Empfehlung">
Unsere Empfehlung</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/anzeigen/links/extra2-links/unsere-empfehlung/324693959-1-ger-DE/Unsere-Empfehlung_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Kein Display? Kein Problem! Von 22 bis 55 Zoll - mit unseren Mediabox-Komplettsystemen bieten wir Ihnen immer die individuell passende Lösung an.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Anzeigen/LVZ-Mediabox" target="_self" title="Top Preis">
Top Preis</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/anzeigen/links/extra2-links/top-preis/324694644-1-ger-DE/Top-Preis_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Sie besitzen bereits einen Display? Mit der LVZ Mediabox steuern Sie ihre individuelle Sendeschleife bequem über das Internet.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock pda-lastchild">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Anzeigen/LVZ-Mediabox" target="_self" title="Sie bestimmen das Programm">
Sie bestimmen das Programm</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/anzeigen/links/extra2-links/sie-bestimmen-das-programm/324696169-1-ger-DE/Sie-bestimmen-das-Programm_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Individuell und aktuell: Ihre Informationen, Angebote und Aktionen sowie News der LVZ und von N24 auf der LVZ Mediabox
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                       </ul>
    </div>
</div>
<!-- End right_extra_5 --><!-- End Block Type: right_accordion -->                                                                    <!-- Start Block Type: right_accordion -->
<!-- Begin right_extra_5 -->

                                                    
    
                         
<div class="pda-accordion pda-rightblock">
    <div class="pda-accordion-header">
            <strong class="pda-accordion-header-strong"><a class="pda-accordion-header-headline" href="/Abo-Leserservice/Digitale-Welt" target="_self" title="Digitale Welt">Digitale Welt</a></strong>
        </div>
    <div class="pda-accordion-container mbk-accordion-container">
        <ul class="pda-accordion-container-ul">
                                <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="https://abo.lvz.de/digitale-abos/e-paper-abonnement.html" target="_self" title="E-Paper">
E-Paper</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/abo-leserservice/links/extra2-links/e-paper/204723365-2-ger-DE/E-Paper_pdaExtra.jpg" width="355" height="70" alt="E-Paper" title="E-Paper" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Mit unserem E-Paper-Abo können Sie die LVZ in digitaler Form täglich im Original-Layout im Web oder auf Ihrem Tablet lesen.
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Abo-Leserservice/Servicetexte/Digitale-Zusatzangebote-mit-dem-neuen-Magicpaper" target="_self" title="Magicpaper">
Magicpaper  </a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/abo-leserservice/links/extra2-links/magicpaper/204724007-2-ger-DE/Magicpaper_pdaExtra.jpg" width="355" height="70" alt="Magicpaper  " title="Magicpaper  " />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    Wenn Sie an Beiträgen in der gedruckten LVZ das Handy-Symbol entdecken, stehen ab sofort mithilfe der Magicpaper App zusätzliche digitale Inhalte f...
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                    <li class="pda-accordion-container-li pda-linkblock pda-lastchild">
                                    <a class="pda-accordion-container-link pda-linkurl" href="/Abo-Leserservice/Servicetexte/LVZ-Online-Extra" target="_self" title="Onlineabo">
Onlineabo</a>
            
                <div class="pda-accordion-container-hidden">
                    <div class="pda-accordion-container-image">
                                        
<img src="/var/storage/images/lvz/abo-leserservice/links/extra2-links/onlineabo/204724949-2-ger-DE/Onlineabo_pdaExtra.jpg" width="355" height="70" />
                        </div>
                    <p class="pda-accordion-container-p">
                                                    &quot;LVZ-Online Extra&quot; heißt das Online-Premiumangebot der Leipziger Volkszeitung, das Sie überall auf der Welt und rund um die Uhr nutzen kö...
                            <span class="pda-more">mehr</span>
                    </p>
                </div>
            </li>
                       </ul>
    </div>
</div>
<!-- End right_extra_5 --><!-- End Block Type: right_accordion -->                                                        

<!-- mol4736201706251947129xy --></div>            
            
            
            
                
    
    
                <div class="clearBoth"></div>
    <div class="pda-center">
        <div id="linkbox"></div>
        <script type="text/javascript">
        <!--\\
            jQuery.get('/molnode/linkbox/91', function(data) {              jQuery('#linkbox').html(data);
              linkblock(jQuery, '#linkbox');
            });
        //-->
        </script>
    </div>
    
    
    <!--Anfang Fuss-->
    <div class="clearBoth"></div>
        <!-- Anfang Footer Widget -->
                <div id='div-gpt-footerad'>
<script>
var mmg_site = "lvz";

googletag.cmd.push(function() {
googletag.defineSlot('/65121655/'+mmg_site+'//footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
googletag.display('div-gpt-footerad'); });

</script>
</div>                <!-- Ende Footer Widget -->
    <div class="pda-footer">
        <div class="pda-footer-social">
    <a href="http://www.facebook.com/lvzonline" class="pda-footer-social-link facebook" title="Facebook" rel="nofollow" target="_blank"></a>
    <a href="https://twitter.com/LVZ" class="pda-footer-social-link twitter" title="Twitter" rel="nofollow" target="_blank"></a>
    <a href="https://plus.google.com/114394513079434411102/posts" class="pda-footer-social-link googleplus" title="Google+" rel="nofollow" target="_blank"></a>
    <a href="https://www.instagram.com/lvz.de/" class="pda-footer-social-link instagram" title="Instagram" rel="nofollow" target="_blank"></a>
    <a href="https://www.youtube.com/user/LVZOnline" class="pda-footer-social-link youtube" title="YouTube" rel="nofollow" target="_blank"></a>
</div>

<div class="pda-footer-logo">
            <img src="/extension/pd2011/design/lvz/images/logo_footer.png" alt="Leipziger Volkszeitung" />
    </div>
<div class="pda-footertop">
    <a class="pda-footer-toplink" href="#seite">zum Seitenanfang</a>
</div>
                                
                    
                                                            
                        
                                                            
                        
                                                            
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
                        
                                                
    

<div class="pda-footer-columnblock">
    <div class="pda-footer-col">
        <div class="pda-footer-col-negativ">            <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Nachrichten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Nachrichten&quot;}">Nachrichten</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Politik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Politik&quot;}">Politik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft&quot;}">Wirtschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wissenschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wissenschaft&quot;}">Wissenschaft</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Multimedia" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Multimedia&quot;}">Multimedia</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Panorama" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Panorama&quot;}">Panorama</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Polizeiticker-Weltweit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker Weltweit&quot;}">Polizeiticker Weltweit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Jugendredaktion" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Jugendredaktion&quot;}">Jugendredaktion</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Nachrichten/Wetter" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wetter&quot;}">Wetter</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig&quot;}">Leipzig</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Lokales" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lokales&quot;}">Lokales</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Polizeiticker" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker&quot;}">Polizeiticker</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Stadtpolitik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Stadtpolitik&quot;}">Stadtpolitik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Boulevard" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Boulevard&quot;}">Boulevard</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Bildung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bildung&quot;}">Bildung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Pausenfueller" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Pausenf\u00fcller&quot;}">Pausenfüller</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Leipzig/Unternehmen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Unternehmen&quot;}">Unternehmen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://blog.lvz.de/untermdach/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wohnblog&quot;}">Wohnblog</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz.de/Kultur/Termine/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Region" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Region&quot;}">Region</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Altenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Altenburg&quot;}">Altenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Doebeln" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6beln&quot;}">Döbeln</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Oschatz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatz&quot;}">Oschatz</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Bad-Dueben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bad D\u00fcben&quot;}">Bad Düben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Borna" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Borna&quot;}">Borna</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Delitzsch" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Delitzsch&quot;}">Delitzsch</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Eilenburg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Eilenburg&quot;}">Eilenburg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Geithain" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Geithain&quot;}">Geithain</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Grimma" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Grimma&quot;}">Grimma</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Markkleeberg" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Markkleeberg&quot;}">Markkleeberg</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Markranstaedt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Markranst\u00e4dt&quot;}">Markranstädt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Schkeuditz" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Schkeuditz&quot;}">Schkeuditz</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Taucha" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Taucha&quot;}">Taucha</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Region/Wurzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wurzen&quot;}">Wurzen</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Mitteldeutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mitteldeutschland&quot;}">Mitteldeutschland</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mitteldeutschland/News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;News&quot;}">News</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mitteldeutschland/Wirtschaft" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Wirtschaft &quot;}">Wirtschaft </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Mitteldeutschland/Polizeiticker-Mitteldeutschland" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Polizeiticker Mitteldeutschland&quot;}">Polizeiticker Mitteldeutschland</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Kultur" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kultur&quot;}">Kultur</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                        <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;News&quot;}">News</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Medien" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Medien&quot;}">Medien</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Games" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Games&quot;}">Games</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://blog.lvz.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Termine/Uebersicht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Termine&quot;}">Termine</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Kultur/Kino/Kinoprogramm" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kino&quot;}">Kino</a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sport&quot;}">Sport</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/News" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;News&quot;}">News</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Regionalsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Regionalsport&quot;}">Regionalsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.sportbuzzer.de/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportbuzzer&quot;}">Sportbuzzer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/RB-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;RB Leipzig&quot;}">RB Leipzig</a>
        </li>
                                                                                                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/HC-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;HC Leipzig&quot;}">HC Leipzig</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/SC-DHfK-Leipzig" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;SC DHfK Leipzig&quot;}">SC DHfK Leipzig</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Sportler" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sportler&quot;}">Sportler</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Radsport" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Radsport&quot;}">Radsport</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Formel-1" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Formel 1&quot;}">Formel 1</a>
        </li>
                                                                                                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Leichtathletik" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leichtathletik&quot;}">Leichtathletik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sport/Fussball-ueberregional" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Fu\u00dfball \u00fcberregional&quot;}">Fußball überregional</a>
        </li>
                                                                                                                        </ul>
                                    </div></div><div class="pda-footer-col"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Sonntag" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Top-Thema" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Top-Thema&quot;}">Top-Thema</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Promi-Talk" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Promi-Talk&quot;}">Promi-Talk</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Gastkommentar" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gastkommentar &quot;}">Gastkommentar </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Kolumnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kolumnen&quot;}">Kolumnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Tipps-Kritik/Tipps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tipps &amp; Kritik&quot;}">Tipps &amp; Kritik</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Technik-Apps" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Technik &amp; Apps&quot;}">Technik &amp; Apps</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Genuss-Leben" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Genuss &amp; Leben &quot;}">Genuss &amp; Leben </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Sonntag/Mode-Stil" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mode &amp; Stil &quot;}">Mode &amp; Stil </a>
        </li>
                                    </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Ratgeber" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ratgeber&quot;}">Ratgeber</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Finanzen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Finanzen&quot;}">Finanzen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Auto" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Auto&quot;}">Auto</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Bauen-Wohnen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Bauen &amp; Wohnen&quot;}">Bauen &amp; Wohnen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Garten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Garten&quot;}">Garten</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Ernaehrung" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Ern\u00e4hrung&quot;}">Ernährung</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Familie" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Familie&quot;}">Familie</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Lifestyle" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Lifestyle&quot;}">Lifestyle</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Gesundheit" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Gesundheit&quot;}">Gesundheit</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Multimedia" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Multimedia&quot;}">Multimedia</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Karriere" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Karriere&quot;}">Karriere</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Recht" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Recht&quot;}">Recht</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Ratgeber/Tiere" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiere&quot;}">Tiere</a>
        </li>
                                    </ul>
                                    </div></div><div class="pda-footer-col last"><div class="pda-footer-col-negativ">
                               <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Anzeigen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen&quot;}">Anzeigen</a>
    </strong>
    <ul class="pda-footer-ul">        
                                                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/LVZ-Mediabox" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Mediabox&quot;}">LVZ Mediabox</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/LVZ-Immo" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Immo&quot;}">LVZ-Immo</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz-job.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Job&quot;}">LVZ-Job</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/LVZ-Trauer" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Trauer&quot;}">LVZ-Trauer</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Tiermarkt&quot;}">Tiermarkt</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz.de/Anzeigen " data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Anzeigen aufgeben&quot;}">Anzeigen aufgeben</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Anzeigen/Mediadaten" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a>
        </li>
                                                                </ul>
                                <strong class="pda-footer-h3" data-component="linkblock">
        <a href="/Abo-Leserservice" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo &amp;amp; Leserservice&quot;}">Abo &amp; Leserservice</a>
    </strong>
    <ul class="pda-footer-ul">        
                            <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.my-mediastore.de/leipzig/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;MediaStore &quot;}">MediaStore </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="https://www.lvz-shop.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ-Shop &quot;}">LVZ-Shop </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://www.lvz-ticket.de/" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Ticket &quot;}">LVZ Ticket </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Reise/Leserreisen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserreisen &quot;}">Leserreisen </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="http://abo.lvz.de" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Abo bestellen&quot;}">Abo bestellen</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Leserservices" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Leserservices&quot;}">Leserservices</a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Digitale-Welt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Digitale Welt&quot;}">Digitale Welt</a>
        </li>
                                                                                <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Zeitung-in-Schulen" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Zeitung in Schulen &quot;}">Zeitung in Schulen </a>
        </li>
                                                    <li class="pda-footer-li" data-component="linkblock">
                                                                <a href="/Abo-Leserservice/Kontakt" data-component="linkurl" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Top Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a>
        </li>
                                    </ul>
                </div>
    </div>
    <div class="clearBoth"></div>
</div>

                                    
        
        <!--Anfang Fuß Linkblock -->
<div class="pda-footerlinks">
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="/Service/Servicetexte/Datenschutz" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Datenschutz&quot;}">Datenschutz</a></li>
        <li class="pda-footerlinks-li"><a href="/mediadaten" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Mediadaten&quot;}">Mediadaten</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Leistungsschutzrecht" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leistungsschutzrecht&quot;}">Leistungsschutzrecht</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/AGB" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;AGB&quot;}">AGB</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Nutzungsbedingungen" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingungen f\u00fcr Leserkommentare&quot;}">Nutzungsbedingungen für Leserkommentare</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Impressum" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Impressum&quot;}">Impressum</a></li>
        <li class="pda-footerlinks-li"><a href="/Service/Servicetexte/Kontakt" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Kontakt&quot;}">Kontakt</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.oms.eu/nutzungsbasierte-online-werbung" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Nutzungsbedingte Onlinewerbung&quot;}">Nutzungsbedingte Onlinewerbung</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first">&copy; <a target="_blank" href="/Service/Servicetexte/Impressum" rel="nofollow" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG&quot;}">Leipziger Verlags- und Druckereigesellschaft mbH & Co. KG</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.lvz.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipziger Volkszeitung&quot;}">Leipziger Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dnn.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Dresdner Neueste Nachrichten&quot;}">Dresdner Neueste Nachrichten</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Doebeln" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;D\u00f6belner Allgemeine Zeitung&quot;}">Döbelner Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Oschatz" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Oschatzer Allgemeine Zeitung&quot;}">Oschatzer Allgemeine Zeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Region/Altenburg" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Osterl\u00e4nder Volkszeitung&quot;}">Osterländer Volkszeitung</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.leipzig-live.com/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Leipzig Live&quot;}">Leipzig Live</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://leipzig.sportbuzzer.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Sportbuzzer&quot;}">LVZ Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://dresden.sportbuzzer.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DNN Sportbuzzer&quot;}">DNN Sportbuzzer</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.schlingel-leipzig.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Schlingel Leipzig&quot;}">Schlingel Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/blogs" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Blogs&quot;}">Blogs</a></li>
        <li class="pda-footerlinks-li"><a href="/Specials/Spiele" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Gewinnspiele&quot;}">Gewinnspiele</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        <li class="pda-footerlinks-li pda-footerlinks-li-first"><a href="http://www.rund-blick-leipzig.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Rundblick Leipzig&quot;}">Rundblick Leipzig</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz.de/Sonntag" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Sonntag&quot;}">Sonntag</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.deine-tierwelt.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineTierwelt.de&quot;}">DeineTierwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.dhd24.com" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-component="eventlink" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;DeineAnzeigenwelt.de&quot;}">DeineAnzeigenwelt.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.radio.de/" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;Radio.de&quot;}">Radio.de</a></li>
        <li class="pda-footerlinks-li"><a href="http://www.lvz-post.de" rel="nofollow" target="_blank" class="pda-footerlinks-li-link" data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;eventCategory&quot;:&quot;Navigation&quot;,&quot;eventAction&quot;:&quot;Footer Bottom Navigation&quot;,&quot;eventLabel&quot;:&quot;LVZ Post&quot;}">LVZ Post</a></li>
    </ul>
    <ul class="pda-footerlinks-ul">
        
                                <li class="pda-footerlinks-li pda-footerlinks-li-first">Sie befinden sich hier: Finanzkrise – Italien steckt weitere Milliarden in Pleite-Banken – LVZ - Leipziger Volkszeitung</li>
    </ul>
</div>
<!--Ende Fuß Linkblock -->        

<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-43446363-10']);
_gaq.push(['_gat._anonymizeIp']);

_gaq.push(['_trackPageview']);

(function()
{ var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
)();
</script>

                <div class="pda-websiteswitch"><a class="pda-websiteswitch-link" href="http://t.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken?site=tablet" rel="nofollow">Zur Tablet Webseite wechseln</a><a class="pda-websiteswitch-link" href="http://m.lvz.de/Nachrichten/Wirtschaft/Italien-steckt-weitere-Milliarden-in-Pleite-Banken?site=mobile" rel="nofollow">Zur Smartphone Webseite wechseln</a>
</div>    </div><!--Ende Fuss-->
</div><!--Ende div seite-->
<!-- s29 -->
<script src="//a.teads.tv/page/62456/tag" async="true"></script>

<noscript>
    <img src="/paidcontent/loadimage" alt="PaidContent-Image" />
</noscript>
</body>
</html>