<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                
                
    



<meta name="title" content="Galerie Art Kapella - Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst – LVZ - Leipziger Volkszeitung" />
<meta property="og:title" content="Galerie Art Kapella - Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst – LVZ - Leipziger Volkszeitung"/>
<title>Galerie Art Kapella - Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst – LVZ - Leipziger Volkszeitung</title>    
<meta name="description" content="Unter dem Titel „Konkrete Gegensätze II“ werden seit Sonntag in der Schkeuditzer Art Kapella Malereien, Grafiken, Objekte und Skulpturen von Tanja Pohl und Dirk Richter gezeigt. Zur Vernissage gab Kurator Axel Görig eine interessante Einführung in die fantasievollen, spannenden Werke." />
<meta property="og:description" content="Unter dem Titel „Konkrete Gegensätze II“ werden seit Sonntag in der Schkeuditzer Art Kapella Malereien, Grafiken, Objekte und Skulpturen von Tanja Pohl und Dirk Richter gezeigt. Zur Vernissage gab Kurator Axel Görig eine interessante Einführung in die fantasievollen, spannenden Werke." />


<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir" />

<meta property="og:site_name" content="LVZ - Leipziger Volkszeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://www.lvz.de/Region/Schkeuditz/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst" /><meta property="og:image" content="http://lvz.de/var/storage/images/lvz/region/schkeuditz/ausstellung-zeigt-konkrete-gegensaetze-ii-als-malerei-und-holzkunst/687792280-1-ger-DE/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst.jpg" />
        <meta property="og:image:height" content="683" />
        <meta property="og:image:width" content="1024" />
                
<meta property="fb:app_id" content="473766989438696" />
<meta property="fb:pages" content="114360055263804" />
    <meta property="fb:pages" content="237520549914173" />
    

<link rel="canonical" href="http://www.lvz.de/Region/Schkeuditz/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst" />
<link rel="Home" href="/" title="Startseite – LVZ - Leipziger Volkszeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – LVZ - Leipziger Volkszeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/lvz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/lvz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="http://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="http://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="http://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="http://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="http://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="http://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="http://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="http://www.lvz.de/rss/feed/lvz_reise" />


        <link rel="stylesheet" type="text/css" href="/css/desktop/lvz/style-1.4.4.css">
        <script src="/js/desktop/lvz/script-1.4.4.js"></script>
                        <script src="/bundles/molasset/static/omsv_container_151.js" charset="UTF-8"></script>
    <script>
      <!--
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
      (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') +
          '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();
      //-->
    </script>

                                            
    
    
                    <script>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</script>
    
                <script src="https://script.ioam.de/iam.js"></script>
            
    <script>
      <!--
      dataLayer = [{
    "pagePublishPortal": "LVZ.de",
    "pagePublishDate": "2018-04-16T18:24:17+02:00",
    "pageVersionNumber": "1",
    "pagePostSource": "undefined",
    "pageType": "article",
    "pageMainCategory": "Region",
    "pageCategory-1": "Schkeuditz",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 1262,
    "pagePostAuthor": 0,
    "pagePostID": "28727680",
    "pagePaywallStatus": 0,
    "pagePaywallUser": 0,
    "visitorLoginState": 0,
    "visitorType-1": "undefined",
    "adunit-1": "oms.lvz-online.de",
    "adunit-2": "localnews",
    "adunit-3": "schkeuditz",
    "adunit-4": "undefined",
    "pageIVWCat": "lvz_tgz_localnews_schkeuditz",
    "pageIVWSite": "haz",
    "pageArticleId": "22669630",
    "pageMasterArticleId": "22669630",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "undefined",
    "paywallContacts": "undefined"
}];
      //-->
    </script>

                    <script src="//www.twiago.com/scripts/madsack/twlvz_slider_neu.js"></script>

            </head>
    <body id="top" data-pageleave="body"  class="">
        


        
  
                          
    <!-- SZM VERSION="2.0" -->
    <script>
      var iam_data = {
        "st":"haz",
        "cp":"lvz_tgz_localnews_schkeuditz",
        "sv":"i2"
      };
      if(window.iom instanceof Object && typeof window.iom.c === "function") window.iom.c(iam_data,1);
    </script>
    <!--/SZM -->

  
                            <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script>
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NP6XNR');
    </script>

                    

                <div id='oms_gpt_outofpage' style="position:absolute">
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_outofpage')
          });
          //-->
        </script>
    </div>
    <div id="oms_gpt_skyscraper">

        <script>//tJikGfC("Sky");</script>
        <script>
          <!--
          googletag.cmd.push(function() {
            googletag.display('oms_gpt_skyscraper')
          });
          //-->
        </script>
        <span class='tJikGfC_end'></span>
    </div>
    <script>
        var omsv_centered=true;
                  var oms_sbwp_top=121;
          var oms_scroll_top=75;
                          function checkSkyPosition() {
          if (document.body.clientWidth <= 1449) {
            var adlWallPaperLeft = 978;
          } else {
            var adlWallPaperLeft = 1138;
          }
          document.getElementById('oms_gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
          document.getElementById('oms_gpt_skyscraper').style.setProperty('top', oms_sbwp_top + 'px');
        }
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    
<div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
    <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
        <div class="pdb-navbar-menu-default-container">
            <div class="pdb-navbar-menu-default-container-icon"></div>
            <span class="pdb-navbar-menu-default-container-text">Menü</span>
        </div>
    </div>

    <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

            <a class="pdb-navbar-logo" href="/">
            <img alt="" src="/bundles/molasset/images/sites/desktop/lvz/article_navi_logo.png" />
        </a>
        <div class="pdb-navbar-page-logo"
                      data-js-header-logo
             >
        <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig">
            <img alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" src="/bundles/molasset/images/sites/desktop/lvz/logo.svg" data-js-header-logo-img />
        </a>
    </div>
    
            
<div class="pdb-navbar-login" data-js-tap-hover>
            <a href=/erasmo/login >Anmelden</a>
    </div>

        
<div class="pdb-navbar-marketlinks" data-js-marketlinks>
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz-job.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Jobs"}'>
                                    Jobs
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Immobilien"}'>
                                    Immobilien
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Trauer"}'>
                                    Trauer
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Kleinanzeigen"}'>
                                    Kleinanzeigen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Tiere"}'>
                                    Tiere
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"azubify"}'>
                                    azubify
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://sonderthemen.lvz.de/bauen-und-wohnen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Anzeigenspezial"}'>
                                    Anzeigenspezial
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Mediadaten"}'>
                                    Mediadaten
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Online Werbung"}'>
                                    Online Werbung
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Anzeigen aufgeben"}'>
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Abo-Shop"}'>
                                    Abo-Shop
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"LVZ Shop"}'>
                                    LVZ Shop
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketgalerie.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Tickets"}'>
                                    Tickets
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Media Store"}'>
                                    Media Store
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz.de/Shops/Leserreisen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Leserreisen"}'>
                                    Leserreisen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Leser werben Leser"}'>
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/apps" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Apps"}'>
                                    Apps
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"E-Paper lesen"}'>
                                    E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Abo bestellen"}'>
                                    Abo bestellen
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/Leserservices" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Leserservices"}'>
                                    Leserservices
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/lvz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"AboPlus"}'>
                                    AboPlus
                                </a>
                            </li>
                                                                                                                                                                        <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/LVZ-Newsletter" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self" data-component="linkurl"
                                   data-event='{"event":"gaEvent","eventCategory":"Navigation","eventAction":"Top Navigation","eventLabel":"Newsletter"}'>
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Region/Schkeuditz">Schkeuditz</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst</span>
        </div>
    </div>


<div class="pdb-navigation_navbar">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Leipzig" class="pdb-navigation-main-link-headline">Leipzig</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Lokales">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Polizeiticker">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Stadtpolitik">Stadtpolitik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Bildung">Bildung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Blogs">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Boulevard">Boulevard</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Altenburg">Altenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Borna">Borna</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Bad-Dueben">Bad Düben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Delitzsch">Delitzsch</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Doebeln">Döbeln</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Eilenburg">Eilenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Geithain">Geithain</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Grimma">Grimma</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markkleeberg">Markkleeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markranstaedt">Markranstädt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Oschatz">Oschatz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Schkeuditz">Schkeuditz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Taucha">Taucha</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wurzen">Wurzen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien">Medien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Polizeiticker-Weltweit">Polizeiticker Weltweit</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/RB-Leipzig">RB Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/BSG-Chemie">BSG Chemie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/1.-FC-Lok">1. FC Lok</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/SC-DHfK-Leipzig">SC DHfK Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews">Reisenews</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Staedtereise-Leipzig">Städtereise Leipzig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf">Studium &amp; Beruf </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Familie">Familie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Multimedia">Multimedia</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht">Recht</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt">Deine Tierwelt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Jobs">Jobs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigenspezial">Anzeigenspezial</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/azubify">azubify</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/LVZ-Shop">LVZ-Shop </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Ticketgalerie">Ticketgalerie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/MediaStore">MediaStore </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leserreisen">Leserreisen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Apps">Apps</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus">AboPlus</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                            <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/LVZ-Newsletter">LVZ-Newsletter</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>


        <!--Ende navbar-->

        <div id="seite" class="page">
                                                                                                    

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [
                          {
          "@type": "ListItem",
          "position": 1,
          "item": {
            "@id": "http://www.lvz.de/",
            "name": "LVZ"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 2,
          "item": {
            "@id": "http://www.lvz.de/Region",
            "name": "Region"
          }
      }
                        ,                          {
          "@type": "ListItem",
          "position": 3,
          "item": {
            "@id": "http://www.lvz.de/Region/Schkeuditz",
            "name": "Schkeuditz"
          }
      }
                        ,                                        
                          {
          "@type": "ListItem",
          "item": {
            "name": "Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst"
          }
      }
                        ]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Region">Region</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Region/Schkeuditz">Schkeuditz</a>
                                    </span>
                                                            <span class="pdb-breadcrumb-item">Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst</span>
                    </div>
                                                    
    <div class="pdb-reference">
        <a href="http://www.rnd-news.de/" target="_blank">
            <img alt="Partner im Redaktionsnetzwerk Deutschland" src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
            
                            <div id="oms_gpt_superbanner">
    <script>//tJikGfC("Super");</script>
    <script>
      <!--//
      googletag.cmd.push(function() { googletag.display('oms_gpt_superbanner')});
      //-->
    </script>
    <span class='tJikGfC_end'></span>
</div>
            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
         data-js-brigthcove-replacer=".pdb-article-image"
         data-js-brigthcove-replacer-onclick=".pdb-image-icon"
    >
                                                                                                                            




<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container">
                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Region/Schkeuditz/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Galerie%20Art%20Kapella%20-%20Ausstellung%20zeigt%20%E2%80%9EKonkrete%20Gegens%C3%A4tze%20II%E2%80%9C%20als%20Malerei%20und%20Holzkunst&amp;url=http://www.lvz.de/Region/Schkeuditz/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FRegion%2FSchkeuditz%2FAusstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <a class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font" href=""></a>
            </div>
                            </div>
</div>

        <script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "genre": "News",
    "datePublished": "2018-04-16T18:24:17+02:00",
    "dateModified": "2018-04-16T18:25:34+02:00",
    "thumbnailUrl": "/var/storage/images/lvz/region/schkeuditz/ausstellung-zeigt-konkrete-gegensaetze-ii-als-malerei-und-holzkunst/687792280-1-ger-DE/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst_master_reference.jpg",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.lvz.de/Region/Schkeuditz/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst"
    },
    "author": {
        "@type": "Organization",
        "name": "undefined"
    },
    "headline": "Galerie Art Kapella - Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst – LVZ - Leipziger Volkszeitung",
    "description": "Unter dem Titel „Konkrete Gegensätze II“ werden seit Sonntag in der Schkeuditzer Art Kapella Malereien, Grafiken, Objekte und Skulpturen von Tanja Pohl und Dirk Richter gezeigt. Zur Vernissage gab Kurator Axel Görig eine interessante Einführung in die fantasievollen, spannenden Werke.",
    "articleBody": "Unter dem Titel „Konkrete Gegensätze II“ werden seit Sonntag in der Schkeuditzer Art Kapella Malereien, Grafiken, Objekte und Skulpturen von Tanja Pohl und Dirk Richter gezeigt. Zur Vernissage gab Kurator Axel Görig dem zahlreich erschienenen Publikum eine interessante Einführung in die fantasievollen, spannenden Werke. Zuvor aber mussten sogar erst noch einige Stühle herangeschafft werden, weil das Interesse so groß war.Mit einem 1,20 mal drei Meter großem Bild trug Tanja Pohl aus Greiz das größte Einzelwerk zur Ausstellung bei. Doch die 33-Jährige zeigt mehrere, ganz verschiedene Werke, die auch von ihrer Vielseitigkeit künden. Egal ob Öl auf Leinwand, Spachtel auf Hartfaser, Ätzungen auf Büttenpapier oder Radierungen – ihre Werke regen die Fantasie an. Görig bezeichnete sie als auf Landschaften ausgerichtete Schönheiten und Antischönheiten, die auf einem Übergangsprozess beruhen.Nicht minder fantasievoll sind die aus Holz bestehenden Objekte und Skulpturen des Leipziger Künstlers Dirk Richter. In ihnen spiegelt sich auf teils spielerische Weise seine Wahrnehmung von der Natur wider.Galerie Art Kapella, Teichstraße 7, geöffnet Di., Mi., Sbd. und So. jeweils von 13 bis 17 Uhr oder nach VereinbarungVon mey",
    "publisher": {
        "@type": "Organization",
        "name": "LVZ - Leipziger Volkszeitung",
        "logo": {
            "@type": "ImageObject",
            "name": "logo.svg",
            "url": "http://www.lvz.de/bundles/molasset/images/sites/desktop/lvz/logo_publisher.png"
        }
    },
    "image": {
        "@type": "ImageObject",
        "name": "Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst.jpg",
        "url": "http://lvz.de/var/storage/images/lvz/region/schkeuditz/ausstellung-zeigt-konkrete-gegensaetze-ii-als-malerei-und-holzkunst/687792280-1-ger-DE/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst.jpg",
        "description": "Kurator Axel Görig (links) stellt in der Art Kapella dem Publikum einige der Werke von Tanja Pohl und Dirk Richter vor, die die neue Ausstellung ausfüllen.",
        "copyrightHolder": " Michael Strohmeyer",
        "height": "683",
        "width": "1024"
    }
}
</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">18:25</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">16.04.2018</span>
                </div>
                                            

                


                                

    

    <div class="pdb-article-teaser"
         data-component="linkblock"        >
                                    
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                            <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Region/Schkeuditz">Schkeuditz</a>
                                    
                                    <span class="pdb-article-teaser-breadcrumb-separator"></span>
                
                <h1 class="pdb-article-teaser-breadcrumb-headline">
                                            <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Galerie Art Kapella</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-article-teaser-breadcrumb-headline-title">Ausstellung zeigt „Konkrete Gegensätze II“ als Malerei und Holzkunst                                                    </span>
                                    </h1>
            </div>
        
                <div class="pdb-article-teaser-intro">
                    <div     class="ezxmltext-field"><p>Unter dem Titel „Konkrete Gegensätze II“ werden seit Sonntag in der Schkeuditzer Art Kapella Malereien, Grafiken, Objekte und Skulpturen von Tanja Pohl und Dirk Richter gezeigt. Zur Vernissage gab Kurator Axel Görig eine interessante Einführung in die fantasievollen, spannenden Werke. </p><span><!-- Methode uuid: "88cb06f4-414e-11e8-b1b6-951a1e68554c"--></span>
</div>
                    </div>
        
            </div>
                                                            
<div class="pdb-image pdb-article-image">
    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
        <noscript>
            <img
                    src="/var/storage/images/lvz/region/schkeuditz/ausstellung-zeigt-konkrete-gegensaetze-ii-als-malerei-und-holzkunst/687792280-1-ger-DE/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst_big_teaser_article.jpg"                    
                    style="width:100%; height: 100%;"
                    alt="Kurator Axel Görig (links) stellt in der Art Kapella dem Publikum einige der Werke von Tanja Pohl und Dirk Richter vor, die die neue Ausstellung ausfüllen."
                    title="Kurator Axel Görig (links) stellt in der Art Kapella dem Publikum einige der Werke von Tanja Pohl und Dirk Richter vor, die die neue Ausstellung ausfüllen."
                    data-copyright="Michael Strohmeyer" />
        </noscript>
        <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/region\/schkeuditz\/ausstellung-zeigt-konkrete-gegensaetze-ii-als-malerei-und-holzkunst\/687792280-1-ger-DE\/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Kurator Axel G\u00f6rig (links) stellt in der Art Kapella dem Publikum einige der Werke von Tanja Pohl und Dirk Richter vor, die die neue Ausstellung ausf\u00fcllen.&quot;,&quot;alt&quot;:&quot;Kurator Axel G\u00f6rig (links) stellt in der Art Kapella dem Publikum einige der Werke von Tanja Pohl und Dirk Richter vor, die die neue Ausstellung ausf\u00fcllen.&quot;,&quot;copyright&quot;:&quot;Michael Strohmeyer&quot;,&quot;caption&quot;:&quot;Kurator Axel G\u00f6rig (links) stellt in der Art Kapella dem Publikum einige der Werke von Tanja Pohl und Dirk Richter vor, die die neue Ausstellung ausf\u00fcllen.&quot;},&quot;imageList&quot;:[]}"></a>
    </div>

    
                            <div class="pdb-article-image-icon pdb-image-icon ">
            <div class="pdb-article-image-icon-video pdb-image-icon-video"></div>
        </div>
    
    </div>
<div class="pdb-article-caption">
            Kurator Axel Görig (links) stellt in der Art Kapella dem Publikum einige der Werke von Tanja Pohl und Dirk Richter vor, die die neue Ausstellung ausfüllen.
                <span class="pdb-article-caption-copyright">Quelle: Michael Strohmeyer</span>
    </div>
                            <div class="pdb-article-body">
                            <div class="pdb-digital-placard pdb-digital-placard-article">
                            
                    
    
            
                    <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">
                        <div class="pdb-digital-placard-container-wrapper-inner" data-js-ad-type="300x25"
                             id="oms_gpt_rectangle_300x250">
                                                            <script>
                                  //tJikGfC("Medium");
                                </script>
                            
                                                        
                                                            <script>
  <!--//
  googletag.cmd.push(function()  {
                  googletag.defineSlot(slotIdentifier, [[300, 250],[300,600]], 'oms_gpt_rectangle_300x250').addService(googletag.pubads()).setTargeting('hpa','1').setCollapseEmptyDiv(true);
            googletag.enableServices();
        googletag.display('oms_gpt_rectangle_300x250');
  });
  //-->
</script>                            
                                                            <span class='tJikGfC_end'></span>
                                                    </div>
                                                    <span class="pdb-digital-placard-container-wrapper-declaration"
                                  id="oms_gpt_rectangle_300x250_adtext">
                                Anzeige
                            </span>
                                                                        </div>
                </div>
            </div>
                            </div>
                        <div     class="ezxmltext-field"><p> Unter dem Titel „Konkrete Gegensätze II“ werden seit Sonntag in der Schkeuditzer Art Kapella Malereien, Grafiken, Objekte und Skulpturen von Tanja Pohl und Dirk Richter gezeigt. Zur Vernissage gab Kurator Axel Görig dem zahlreich erschienenen Publikum eine interessante Einführung in die fantasievollen, spannenden Werke. Zuvor aber mussten sogar erst noch einige Stühle herangeschafft werden, weil das Interesse so groß war.</p><p>Mit einem 1,20 mal drei Meter großem Bild trug Tanja Pohl aus Greiz das größte Einzelwerk zur Ausstellung bei. Doch die 33-Jährige zeigt mehrere, ganz verschiedene Werke, die auch von ihrer Vielseitigkeit künden. Egal ob Öl auf Leinwand, Spachtel auf Hartfaser, Ätzungen auf Büttenpapier oder Radierungen – ihre Werke regen die Fantasie an. Görig bezeichnete sie als auf Landschaften ausgerichtete Schönheiten und Antischönheiten, die auf einem Übergangsprozess beruhen.</p><div id="oms_intext_container"><p></p></div><div id="sdg_poster_holder"></div><p>Nicht minder fantasievoll sind die aus Holz bestehenden Objekte und Skulpturen des Leipziger Künstlers Dirk Richter. In ihnen spiegelt sich auf teils spielerische Weise seine Wahrnehmung von der Natur wider.</p><p>Galerie Art Kapella, Teichstraße 7, geöffnet Di., Mi., Sbd. und So. jeweils von 13 bis 17 Uhr oder nach Vereinbarung</p><div id="teads_intext_container"></div><p><em>Von mey</em></p></div>

                    </div>
    </div>
    
                



<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook" target="_blank" href="https://www.facebook.com/lvz.de"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter" target="_blank" href="http://twitter.com/LVZ"></a>
                </div>
                                                                                                                                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FRegion%2FSchkeuditz%2FAusstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                            <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
      <div id="nativendo-under-article"></div>
<script>
  (function() {
    var s   = document.createElement('script');
    s.type  = 'text/javascript';
    s.async = true;
    s.src   = document.location.protocol + '//cdn.nativendo.de/nativendo.js';
    var sc  = document.getElementsByTagName('script')[0];
    sc.parentNode.insertBefore(s, sc);
  })();
</script>

                            
        
<div class="pdb-article-comments" data-module="molcomments" data-comments-objectid="22669630" data-comments-maxvisible="3">
    <div class="pdb-article-comments-header">
        <span class="pdb-article-comments-header-title">Kommentare
            <span class="pdb-article-comments-header-title-count" data-comments="total"></span>
        </span>
    </div>
        <div class="pdb-article-comments-container" data-comments="logincontainer" style="display:none">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <div class="pdb-article-comments-container-error" data-comments="loginerror" style="display:none;">Bitte überprüfen Sie Ihre Eingabe.</div>
        <div class="pdb-article-comments-container-inner" data-comments="showloginfirst">
            <span class="pdb-article-comments-container-title">Bitte melden Sie sich an, um kommentieren zu können</span>
            <a class="pdb-article-comments-container-submit" data-comments="showloginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="http://community.lvz.de/register/" target="_blank">Neuanmeldung</a>
        </div>
        <div class="pdb-article-comments-container-inner" data-comments="showlogincontainer" style="display:none">
            <label class="pdb-article-comments-container-label">E-Mail Adresse</label>
            <input class="pdb-article-comments-container-input" type="email" name="loginname" data-comments="username"/>

            <label class="pdb-article-comments-container-label">Passwort</label>
            <a class="pdb-article-comments-container-password" href="http://community.lvz.de/password/reset-request/" target="_blank">Passwort vergessen?</a>
            <input class="pdb-article-comments-container-input" type="password" name="password" data-comments="password" />
            <a class="pdb-article-comments-container-submit" data-comments="loginbutton">Anmelden</a>
            <a class="pdb-article-comments-container-submit pdb-article-comments-container-submit_error" data-comments="loginbuttonerror" style="display:none;">Anmelden</a>
            <a class="pdb-article-comments-container-link" href="http://community.lvz.de/register/" target="_blank">Neuanmeldung</a>
        </div>
    </div>
        <div class="pdb-article-comments-container" data-comments="postcontainer" style="display:none;">
        <div class="pdb-article-comments-container-overlay" data-comments="overlay"></div>
        <label class="pdb-article-comments-container-label">Überschrift</label>
        <input class="pdb-article-comments-container-input" type="text" name="subject" data-comments="subject"/>
        <label class="pdb-article-comments-container-label">Ihr Text</label>
        <textarea class="pdb-article-comments-container-text" name="content" data-comments="content" rows="6"></textarea>
        <div class="pdb-article-comments-container-fielderror" data-comments="posterror" style="display:none"></div>
        <a class="pdb-article-comments-container-submit" data-comments="postbutton">Kommentar abschicken</a>
        <a class="pdb-article-comments-container-link" data-comments="logoutbutton">Abmelden</a>
    </div>
                        <div class="pdb-article-comments-info test" data-comments="nightmodecontainer" data-comments-nightmodestart=23 data-comments-nightmodeend=06>
            <span class="pdb-article-comments-info-title">Die Debatte geht am Morgen weiter</span>
            <div class="pdb-article-comments-info-text">
                Die Kommentarfunktion ist zwischen 23:00 und 06:00 Uhr nicht aktiv – denn wir wollen eine gute Moderation der Beiträge gewährleisten.
            </div>
            <div class="pdb-article-comments-info-text">
                Wir freuen uns am Morgen über Ihre konstruktiven Beiträge zum Thema!
            </div>
        </div>
            <div class="pdb-article-comments-list">
        <script type="text/html" data-comments="html">
            <div class="pdb-article-comments-list-item" data-comments="comments">
                <span class="pdb-article-comments-list-item-username"><%=from%></span>
                <div class="pdb-article-comments-list-item-date">
                    <span class="pdb-article-comments-list-item-date-part pdb-article-comments-list-item-date-part_first"><%=hour%>:<%=minute%> Uhr</span>
                    <span class="pdb-article-comments-list-item-date-part"><%=day%>.<%=month%>.<%=year%></span>
                </div>
                <span class="pdb-article-comments-list-item-title"><%=subject%></span>
                <p class="pdb-article-comments-list-item-text"><%=content%></p>
            </div>
        </script>
    </div>
        <span data-comments="anchor"></span>
        <div class="pdb-article-comments-list-more" data-comments="morecomments" style="display:none;">
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_left"></span>
        <span class="pdb-article-comments-list-more-title">Weitere Kommentare anzeigen
                (<span class="pdb-article-comments-list-more-title-count" data-comments="morecommentstotal"></span>)
            </span>
        <span class="pdb-article-comments-list-more-arrow pdb-article-comments-list-more-arrow_rigth"></span>
    </div>
</div>
                    <script src="//www.twiago.com/scripts/madsack/twlvz_reco_neu.js"></script>
            <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Region/Schkeuditz" title="Schkeuditz" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Schkeuditz </a>
                </div>
            </div>
                     
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
            


                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                
<div class="pdb-image pdb-teaser3-image">
    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
        <noscript>
            <img
                    src="/var/storage/images/lvz/region/mitteldeutschland/von-leipzig-aus-antonows-fliegen-nicht-mehr-fuer-die-nato/687776290-7-ger-DE/Von-Leipzig-aus-Antonows-fliegen-nicht-mehr-fuer-die-Nato_block_module.jpg"                    
                    style="width:100%; height: 100%;"
                    alt="Die Antonows sollen nicht mehr für die Nato fliegen."
                    title="Die Antonows sollen nicht mehr für die Nato fliegen."
                    data-copyright="Heinrich" />
        </noscript>
        <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/region\/mitteldeutschland\/von-leipzig-aus-antonows-fliegen-nicht-mehr-fuer-die-nato\/687776290-7-ger-DE\/Von-Leipzig-aus-Antonows-fliegen-nicht-mehr-fuer-die-Nato_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Die Antonows sollen nicht mehr f\u00fcr die Nato fliegen.&quot;,&quot;alt&quot;:&quot;Die Antonows sollen nicht mehr f\u00fcr die Nato fliegen.&quot;,&quot;copyright&quot;:&quot;Heinrich&quot;,&quot;caption&quot;:&quot;Die Antonows sollen nicht mehr f\u00fcr die Nato fliegen.&quot;},&quot;imageList&quot;:[]}"></a>
    </div>

    
            <div class="pdb-teaser3-image-icon pdb-image-icon">
            <div class="pdb-teaser3-image-icon-picture pdb-image-icon-picture"></div>
        </div>
    
            <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Region/Mitteldeutschland/Von-Leipzig-aus-Antonows-fliegen-nicht-mehr-fuer-die-Nato"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Volga%20Dnepr%20%20-%20Von%20Leipzig%20aus%3A%20Antonows%20fliegen%20nicht%20mehr%20f%C3%BCr%20die%20Nato%20&amp;url=http://www.lvz.de/Region/Mitteldeutschland/Von-Leipzig-aus-Antonows-fliegen-nicht-mehr-fuer-die-Nato&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FRegion%2FMitteldeutschland%2FVon-Leipzig-aus-Antonows-fliegen-nicht-mehr-fuer-die-Nato"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>    </div>
                                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Region/Mitteldeutschland">Mitteldeutschland</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Volga Dnepr </span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Mitteldeutschland/Von-Leipzig-aus-Antonows-fliegen-nicht-mehr-fuer-die-Nato"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%0$%$%$%Von Leipzig aus: Antonows fliegen nicht mehr f\u00fcr die Nato&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Von Leipzig aus: Antonows fliegen nicht mehr für die Nato                                 </a>
                                                                                </span>
                                    </span>
            </div>
        
                <div class="pdb-teaser3-teaser-intro">
                    <div     class="ezxmltext-field"><p>Russland will nicht länger für die Nato und ihre Partner militärische Ausrüstung und humanitäre Güter von Leipzig aus in Krisengebiete fliegen.</p><span><!-- Methode uuid: "373e502a-417b-11e8-b1b6-951a1e68554c"--></span>
</div>
                    </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    15:55 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
            


                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                
<div class="pdb-image pdb-teaser3-image">
    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
        <noscript>
            <img
                    src="/var/storage/images/lvz/region/schkeuditz/schkeuditz-will-sein-polizeirevier-zurueck/687749249-3-ger-DE/Schkeuditz-will-sein-Polizeirevier-zurueck_block_module.jpg"                    
                    style="width:100%; height: 100%;"
                    alt="Das einstige vollwertige Polizeirevier am Schkeuditzer Markt fungiert nur noch als „Polizei-Standort“. Der Stadtrat fordert nun erneut das Revier zurück."
                    title="Das einstige vollwertige Polizeirevier am Schkeuditzer Markt fungiert nur noch als „Polizei-Standort“. Der Stadtrat fordert nun erneut das Revier zurück."
                    data-copyright="Foto: Olaf Barth" />
        </noscript>
        <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/region\/schkeuditz\/schkeuditz-will-sein-polizeirevier-zurueck\/687749249-3-ger-DE\/Schkeuditz-will-sein-Polizeirevier-zurueck_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Das einstige vollwertige Polizeirevier am Schkeuditzer Markt fungiert nur noch als \u201ePolizei-Standort\u201c. Der Stadtrat fordert nun erneut das Revier zur\u00fcck.&quot;,&quot;alt&quot;:&quot;Das einstige vollwertige Polizeirevier am Schkeuditzer Markt fungiert nur noch als \u201ePolizei-Standort\u201c. Der Stadtrat fordert nun erneut das Revier zur\u00fcck.&quot;,&quot;copyright&quot;:&quot;Foto: Olaf Barth&quot;,&quot;caption&quot;:&quot;Das einstige vollwertige Polizeirevier am Schkeuditzer Markt fungiert nur noch als \u201ePolizei-Standort\u201c. Der Stadtrat fordert nun erneut das Revier zur\u00fcck.&quot;},&quot;imageList&quot;:[]}"></a>
    </div>

    
    
            <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Region/Schkeuditz/Schkeuditz-will-sein-Polizeirevier-zurueck"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Antrag%20im%20Stadtrat%20-%20Schkeuditz%20will%20sein%20Polizeirevier%20zur%C3%BCck&amp;url=http://www.lvz.de/Region/Schkeuditz/Schkeuditz-will-sein-Polizeirevier-zurueck&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FRegion%2FSchkeuditz%2FSchkeuditz-will-sein-Polizeirevier-zurueck"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>    </div>
                                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Region/Schkeuditz">Schkeuditz</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Antrag im Stadtrat</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Schkeuditz/Schkeuditz-will-sein-Polizeirevier-zurueck"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%$%$%Schkeuditz will sein Polizeirevier zur\u00fcck&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Schkeuditz will sein Polizeirevier zurück                                </a>
                                                                                </span>
                                    </span>
            </div>
        
                <div class="pdb-teaser3-teaser-intro">
                    <div     class="ezxmltext-field"><p>Fraktionsübergreifend verabschiedeten am Donnerstagabend die Parteien im Schkeuditzer Stadtrat einen Antrag zum Thema Polizei. Der Standort am Markt soll wieder ein vollwertiges Polizeirevier werden.</p><span><!-- Methode uuid: "f48c3754-3f06-11e8-ac72-9541823a020a"--></span>
</div>
                    </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    14:00 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                                            
    
            


                                

    
                
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"        >
                                                                                                                                                                                                                
<div class="pdb-image pdb-teaser3-image">
    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
        <noscript>
            <img
                    src="/var/storage/images/lvz/region/schkeuditz/ueber-3000-besucher-bei-der-jobregional-2018/687747756-1-ger-DE/Ueber-3000-Besucher-bei-der-JOBregional-2018_block_module.jpg"                    
                    style="width:100%; height: 100%;"
                    alt="Personal-Leiterin Yvonne Krebs (zweite von links) vom Flughafen Leipzig/Halle und die beiden Airport-Azubis Anika Andreß und Maxi Henschel (von links) sprechen mit Interessenten, die sich auf der Messe „JOBregional“  über Arbeitsmöglichkeiten auf dem Flughafen informieren wollen."
                    title="Personal-Leiterin Yvonne Krebs (zweite von links) vom Flughafen Leipzig/Halle und die beiden Airport-Azubis Anika Andreß und Maxi Henschel (von links) sprechen mit Interessenten, die sich auf der Messe „JOBregional“  über Arbeitsmöglichkeiten auf dem Flughafen informieren wollen."
                    data-copyright="Foto: Olaf Barth" />
        </noscript>
        <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/region\/schkeuditz\/ueber-3000-besucher-bei-der-jobregional-2018\/687747756-1-ger-DE\/Ueber-3000-Besucher-bei-der-JOBregional-2018_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Personal-Leiterin Yvonne Krebs (zweite von links) vom Flughafen Leipzig\/Halle und die beiden Airport-Azubis Anika Andre\u00df und Maxi Henschel (von links) sprechen mit Interessenten, die sich auf der Messe \u201eJOBregional\u201c  \u00fcber Arbeitsm\u00f6glichkeiten auf dem Flughafen informieren wollen.&quot;,&quot;alt&quot;:&quot;Personal-Leiterin Yvonne Krebs (zweite von links) vom Flughafen Leipzig\/Halle und die beiden Airport-Azubis Anika Andre\u00df und Maxi Henschel (von links) sprechen mit Interessenten, die sich auf der Messe \u201eJOBregional\u201c  \u00fcber Arbeitsm\u00f6glichkeiten auf dem Flughafen informieren wollen.&quot;,&quot;copyright&quot;:&quot;Foto: Olaf Barth&quot;,&quot;caption&quot;:&quot;Personal-Leiterin Yvonne Krebs (zweite von links) vom Flughafen Leipzig\/Halle und die beiden Airport-Azubis Anika Andre\u00df und Maxi Henschel (von links) sprechen mit Interessenten, die sich auf der Messe \u201eJOBregional\u201c \u00fcber Arbeitsm\u00f6glichkeiten auf dem Flughafen informieren wollen.&quot;},&quot;imageList&quot;:[]}"></a>
    </div>

    
    
            <div class="pdb-share-block pdb-teaser3-share-block">
    
                                                



<div class="pdb-share pdb-share-article_active pdb-share-teaser3 pdb-share-block_imageHover" >
    <div class="pdb-share-container pdb-share-teaser3-container">
                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_facebook pdb-share-teaser3-container-item_facebook">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_facebook pdb-share-teaser3-container-item-link_facebook" target="_blank" href="http://de.facebook.com/sharer/sharer.php?u=http://www.lvz.de/Region/Schkeuditz/Ueber-3000-Besucher-bei-der-JOBregional-2018"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-container-item_twitter pdb-share-teaser3-container-item_twitter">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_twitter pdb-share-teaser3-container-item-link_twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Stellenb%C3%B6rse%20in%20Schkeuditz%20-%20%C3%9Cber%203000%20Besucher%20bei%20der%20%E2%80%9EJOBregional%202018%E2%80%9C&amp;url=http://www.lvz.de/Region/Schkeuditz/Ueber-3000-Besucher-bei-der-JOBregional-2018&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-teaser3-container-item pdb-share-teaser3-container-item_normal pdb-share-container-item_normal">
                <a class="pdb-share-container-item-link pdb-share-teaser3-container-item-link pdb-share-container-item-link_mail" href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttp%3A%2F%2Fwww.lvz.de%2FRegion%2FSchkeuditz%2FUeber-3000-Besucher-bei-der-JOBregional-2018"></a>
            </div>
                                    </div>
</div>
    <div class="pdb-share-block-overlay"></div>
</div>    </div>
                                    
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                            <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Region/Schkeuditz">Schkeuditz</a>
                                    
                                    <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                
                <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Stellenbörse in Schkeuditz</span>
                    
                    
                                            <span style="display:none;"> - </span>
                    
                    
                                            <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Schkeuditz/Ueber-3000-Besucher-bei-der-JOBregional-2018"
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%2$%$%$%\u00dcber 3000 Besucher bei der \u201eJOBregional 2018\u201c&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}">Über 3000 Besucher bei der „JOBregional 2018“                                </a>
                                                                                </span>
                                    </span>
            </div>
        
                <div class="pdb-teaser3-teaser-intro">
                    <div     class="ezxmltext-field"><p>Cordula Hartrampf-Hirschberg ist mit dem Verlauf der 5. „JOBregional“ vergangenen Donnerstag „sehr zufrieden“, teilte die Chefin der Oschatzer Agentur für Arbeit am Montag in einer ersten Bilanz mit. Erneut kamen über 3000 Besucher. </p><span><!-- Methode uuid: "30451276-3e25-11e8-ac72-9541823a020a"--></span>
</div>
                    </div>
        
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    11:07 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniJ9gAldp1bxNDcmaR377v3joq66VBF/W2Qvg+yVU1hV1LcSCdaaIzieLK/ik5oRAZVYqcEydzL+xu1Mygq2yUUI96pCBzslfwK0R43w5dv4i2V4JMka8A8Acxh0IhEa9Gu5fzznszptxALApQqTaHGQZZwO7kvpsdHooUyU+X91wrpkxTbhAO0zAHRPku4TbovSeSMFWIaRJU9iC6fTJTQvo8bsLMQuyOxkQ5r1xBmliMMJonxU+40tZoBzi1kBa1TsVW3DSsQsJXQ9mR5UFu/wNgHo7/6MSIYf1RLMv0z3nHH3T9tS1nfYFmupa1hh4Tk8OlV9+yFxzJPnBpgMausuvcwyY34vzb7Vz1g3/NAVh" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

                                    <div class="pdb-div-gpt-footerad row">
        <div id="div-gpt-footerad" class="footerad">
            <script>
              var mmg_site = "lvz.de";
              var footerAdPubPerformVisible = false;
              function footerAdIsScrolledIntoView() {
                if(!footerAdPubPerformVisible) {
                  var el = document.querySelector('#div-gpt-footerad'),
                    elemTop = el.getBoundingClientRect().top,
                    elemBottom = el.getBoundingClientRect().bottom,
                    isVisible = (elemTop >= 0) && (elemBottom <= window.innerHeight);
                  if(isVisible) {
                    googletag.cmd.push(function() {
                      googletag.defineSlot('/65121655/'+mmg_site+'/footer', [320, 200], 'div-gpt-footerad').addService(googletag.pubads());
                      googletag.display('div-gpt-footerad');
                    });
                    footerAdPubPerformVisible = true;
                  }
                }
              }

              window.addEventListener('scroll', footerAdIsScrolledIntoView);
            </script>
        </div>
        <div class="pdb-div-gpt-footerad-declaration" id="div-gpt-footerad_adtext">Anzeige</div>
    </div>

            
            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/lvz.de" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="http://twitter.com/LVZ" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/114394513079434411102" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/LVZOnline" rel="nofollow" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/lvz.de/" rel="nofollow" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                                        <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link pdb-logo-link_footer">
            <img alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link-img pdb-logo-link-img_footer" src="/bundles/molasset/images/sites/desktop/lvz/logo.svg" />
        </a>
    </div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="http://www.lvz.de/Region/Schkeuditz/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Leipzig" class="pdb-navigation-headline_footer">Leipzig</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Lokales" class="pdb-navigation-link_footer">Lokales</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Polizeiticker" class="pdb-navigation-link_footer">Polizeiticker</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Stadtpolitik" class="pdb-navigation-link_footer">Stadtpolitik</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Bildung" class="pdb-navigation-link_footer">Bildung</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Blogs" class="pdb-navigation-link_footer">Blogs</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Boulevard" class="pdb-navigation-link_footer">Boulevard</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer">Mitteldeutschland</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer">Polizeiticker</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Altenburg" class="pdb-navigation-link_footer">Altenburg</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Borna" class="pdb-navigation-link_footer">Borna</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Bad-Dueben" class="pdb-navigation-link_footer">Bad Düben</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Delitzsch" class="pdb-navigation-link_footer">Delitzsch</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Doebeln" class="pdb-navigation-link_footer">Döbeln</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Eilenburg" class="pdb-navigation-link_footer">Eilenburg</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Geithain" class="pdb-navigation-link_footer">Geithain</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Grimma" class="pdb-navigation-link_footer">Grimma</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markkleeberg" class="pdb-navigation-link_footer">Markkleeberg</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markranstaedt" class="pdb-navigation-link_footer">Markranstädt</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Oschatz" class="pdb-navigation-link_footer">Oschatz</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Schkeuditz" class="pdb-navigation-link_footer">Schkeuditz</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Taucha" class="pdb-navigation-link_footer">Taucha</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wurzen" class="pdb-navigation-link_footer">Wurzen</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer">Politik</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer">Panorama</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer">Wirtschaft</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer">Kultur</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien" class="pdb-navigation-link_footer">Medien</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer">Wissen</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Polizeiticker-Weltweit" class="pdb-navigation-link_footer">Polizeiticker Weltweit</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer">Fußball</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/RB-Leipzig" class="pdb-navigation-link_footer">RB Leipzig</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/BSG-Chemie" class="pdb-navigation-link_footer">BSG Chemie</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/1.-FC-Lok" class="pdb-navigation-link_footer">1. FC Lok</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/SC-DHfK-Leipzig" class="pdb-navigation-link_footer">SC DHfK Leipzig</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer">Sport Regional</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer">Sportmix</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer">Specials</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer">Reisenews</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Staedtereise-Leipzig" class="pdb-navigation-link_footer">Städtereise Leipzig</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer">Bilder</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer">Videos</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer">Spiele</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer">Garten</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer">Lifestyle</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer">Auto &amp; Verkehr</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer">Essen &amp; Trinken</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer">Finanzen</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer">Studium &amp; Beruf </a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Familie" class="pdb-navigation-link_footer">Familie</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer">Gesundheit</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Multimedia" class="pdb-navigation-link_footer">Multimedia</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer">Recht</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer">Deine Tierwelt</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Jobs" class="pdb-navigation-link_footer">Jobs</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer">Immobilien</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer">Trauer</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer">Kleinanzeigen</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer">Tiere</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigenspezial" class="pdb-navigation-link_footer">Anzeigenspezial</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer">Mediadaten</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer">Online-Werbung</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer">Anzeigen aufgeben</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/azubify" class="pdb-navigation-link_footer">azubify</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer">Abo-Shop</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/LVZ-Shop" class="pdb-navigation-link_footer">LVZ-Shop </a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Ticketgalerie" class="pdb-navigation-link_footer">Ticketgalerie</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/MediaStore" class="pdb-navigation-link_footer">MediaStore </a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leserreisen" class="pdb-navigation-link_footer">Leserreisen</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer">Leser werben Leser</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer">E-Paper lesen</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Apps" class="pdb-navigation-link_footer">Apps</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer">Abo bestellen</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer">Leserservices</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer">AboPlus</a>
                                                </li>
                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/LVZ-Newsletter" class="pdb-navigation-link_footer">LVZ-Newsletter</a>
                                                </li>
                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Datenschutz"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt"
                           target="_blank"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.oms.eu/nutzungsbasierte-online-werbung"
                           target="_blank"
                           rel="nofollow"
                        >Nutzungsbedingte Onlinewerbung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://blog.lvz.de/"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                            </ul>
                    <ul class="pdb-meta-row">
                                            </ul>
            </div>


    <div class="pdb-footer-switch">
        <a class="pdb-footer-switch-link" href="http://m.lvz.de/Region/Schkeuditz/Ausstellung-zeigt-Konkrete-Gegensaetze-II-als-Malerei-und-Holzkunst?site=mobile" title="Zur Smartphone Webseite Wechseln">Zur Smartphone Webseite Wechseln ›</a>
    </div>
</div>
        </div>

                        <div class="pdb-footer-overscroll" data-js-overscroll="wrapper">
    <div class="pdb-footer-overscroll-content">
        <div class="pdb-footer-overscroll-content-navi">
            <div class="pdb-footer-overscroll-content-navi-left"></div>
            
            
                    <div class="pdb-footer-overscroll-content-navi-right pdb-footer-overscroll-content-navi-right-loggedout"></div>
                
            
        </div>
        <div class="pdb-footer-overscroll-content-page page">
            <div class="pdb-header row">
    <div class="col-12">
                <div class="pdb-weather" data-module="weatherHeader" data-weather-city="0">
        <div class="pdb-weather-inner">
            <img src="/bundles/molasset/images/sites/all/weathersmall/g3.png" class="pdb-weather-inner-img" alt="Wetter wolkig"/>
            <div class="pdb-weather-inner-tempvalue">
                <span class="pdb-weather-inner-max-tempvalue"><span>20</span><span>°</span></span><span class="pdb-weather-inner-separator">/</span> <span class="pdb-weather-inner-min-tempvalue"><span>8</span><span>°</span></span>
                <span class="pdb-weather-inner-rainvalue">wolkig</span>
            </div>
        </div>
    </div>

        
        <div class="pdb-header-reference">
        <a href="http://www.rnd-news.de/" target="_blank">
            <img alt="Partner im Redaktionsnetzwerk Deutschland" src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
                <div class="pdb-logo pdb-logo_header">
                                        <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link pdb-logo-link_header">
            <img alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link-img pdb-logo-link-img_header" src="/bundles/molasset/images/sites/desktop/lvz/logo.svg" />
        </a>
    </div>                            
    
<div class="pdb-navigation_navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Leipzig</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Region</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Nachrichten</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Sportbuzzer</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Thema</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Reisereporter</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                    <span class="pdb-navigation-main-link-headline">Mehr</span>
                                                    
                                                                                                </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

            </div>
</div>
            <div class="pdb-footer-overscroll-content-header" data-js-overscroll-bigteaser-url="/overscroll/bigteaser"></div>
        </div>
    </div>

    <div id="footer-overscroll-overlay" class="pdb-footer-overscroll-overlay"></div>
    <div class="pdb-footer-overscroll-radial-progress" data-progress="0" data-js-overscroll="homebtn">
        <div class="pdb-footer-overscroll-circle">
            <div class="pdb-footer-overscroll-inset">
                <a class="pdb-footer-overscroll-label" href="/" data-component="linkurl">Zur<br/><strong>Startseite</strong></a>
            </div>
            <div class="pdb-footer-overscroll-svg">
                <svg id="svg-overscroll" viewBox="0 0 130 130">
                    <defs>
                                                                                                                            <style>
                            .svg-overscroll-background {
                                fill: transparent;
                                stroke: #e5e8ed;
                                stroke-width: 5px;
                            }
                            .svg-overscroll-circle {
                                fill: transparent;
                                stroke: #0055A1;
                                stroke-dasharray: 0 394;
                                stroke-width: 5px;
                                transition: stroke-dasharray .5s linear;
                            }
                        </style>
                    </defs>
                    <g>
                        <circle id="svg-overscroll-background" class="svg-overscroll-background" r="62.5" cx="65" cy="65"/>
                        <circle id="svg-overscroll-circle" class="svg-overscroll-circle" r="62.5" cx="65" cy="65"/>
                    </g>
                </svg>
            </div>
        </div>
    </div>
</div>

        
            <script>
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43446363-10']);
      _gaq.push(['_gat._anonymizeIp']);
                                  _gaq.push(['_trackPageview']);
      
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>


                            
                          <script src="//a.teads.tv/page/62456/tag"></script>
                              
<script>
        
</script>
                <script type="text/javascript">
  window.lightningjs||function(c){function g(b,d){d&&(d+=(/\?/.test(d)?"&":"?")+"lv=1");c[b]||function(){var i=window,h=document,j=b,g=h.location.protocol,l="load",k=0;(function(){function b(){a.P(l);a.w=1;c[j]("_load")}c[j]=function(){function m(){m.id=e;return c[j].apply(m,arguments)}var b,e=++k;b=this&&this!=i?this.id||0:0;(a.s=a.s||[]).push([e,b,arguments]);m.then=function(b,c,h){var d=a.fh[e]=a.fh[e]||[],j=a.eh[e]=a.eh[e]||[],f=a.ph[e]=a.ph[e]||[];b&&d.push(b);c&&j.push(c);h&&f.push(h);return m};return m};var a=c[j]._={};a.fh={};a.eh={};a.ph={};a.l=d?d.replace(/^\/\//,(g=="https:"?g:"http:")+"//"):d;a.p={0:+new Date};a.P=function(b){a.p[b]=new Date-a.p[0]};a.w&&b();i.addEventListener?i.addEventListener(l,b,!1):i.attachEvent("on"+l,b);var q=function(){function b(){return["<head></head><",c,' onload="var d=',n,";d.getElementsByTagName('head')[0].",d,"(d.",g,"('script')).",i,"='",a.l,"'\"></",c,">"].join("")}var c="body",e=h[c];if(!e)return setTimeout(q,100);a.P(1);var d="appendChild",g="createElement",i="src",k=h[g]("div"),l=k[d](h[g]("div")),f=h[g]("iframe"),n="document",p;k.style.display="none";e.insertBefore(k,e.firstChild).id=o+"-"+j;f.frameBorder="0";f.id=o+"-frame-"+j;/MSIE[ ]+6/.test(navigator.userAgent)&&(f[i]="javascript:false");f.allowTransparency="true";l[d](f);try{f.contentWindow[n].open()}catch(s){a.domain=h.domain,p="javascript:var d="+n+".open();d.domain='"+h.domain+"';",f[i]=p+"void(0);"}try{var r=f.contentWindow[n];r.write(b());r.close()}catch(t){f[i]=p+'d.write("'+b().replace(/"/g,String.fromCharCode(92)+'"')+'");d.close();'}a.P(2)};a.l&&setTimeout(q,0)})()}();c[b].lv="1";return c[b]}var o="lightningjs",k=window[o]=g(o);k.require=g;k.modules=c}({}); window.usabilla_live = lightningjs.require("usabilla_live", "//w.usabilla.com/4fa81f3ab373.js");
</script>

    </body>
</html>
