<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                                                                    
            
    
    



<meta property="og:title" content="Infektionsrate  in Sachsen deutlich gefallen –  Datenlage bleibt unvollständig"/>
<title>Corona in Leipzig und Sachsen - die Lage am 30. Dezember 2021</title>
<meta name="description" content="Die Corona-Inzidenz in Sachsen ist zurückgegangen. Weil über die Weihnachts- und Silvestertage weniger getestet wird, bleibt die Datenlage aber undurchsichtig. Im bundesweiten Vergleich verzeichnet der Freistaat auffällig viele Todesfälle. Der Corona-Überblick." />
<meta property="og:description" content="Die Corona-Inzidenz in Sachsen ist zurückgegangen. Weil über die Weihnachts- und Silvestertage weniger getestet wird, bleibt die Datenlage aber undurchsichtig. Im bundesweiten Vergleich verzeichnet der Freistaat auffällig viele Todesfälle. Der Corona-Überblick." />

<meta name="keywords" content="tcf:Nachricht,tct:Gesundheit" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />

<meta property="og:site_name" content="LVZ - Leipziger Volkszeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/corona-in-leipzig-und-sachsen-die-lage-am-30.-dezember-2021/741422368-1801-ger-DE/Infektionsrate-in-Sachsen-deutlich-gefallen-Datenlage-bleibt-unvollstaendig_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Corona in Leipzig und Sachsen - die Lage am 30. Dezember 2021">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/corona-in-leipzig-und-sachsen-die-lage-am-30.-dezember-2021/741422368-1801-ger-DE/Infektionsrate-in-Sachsen-deutlich-gefallen-Datenlage-bleibt-unvollstaendig_reference_2_1.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="473766989438696" />
<meta property="fb:pages" content="114360055263804" />
    <meta property="fb:pages" content="237520549914173" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/corona-in-leipzig-und-sachsen-die-lage-am-30.-dezember-2021/741422364-1801-ger-DE/Infektionsrate-in-Sachsen-deutlich-gefallen-Datenlage-bleibt-unvollstaendig_block_module.jpg">

    <meta property="paidcontent" content="false" />


<link rel="canonical" href="https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021" />

<link rel="Home" href="/" title="Startseite – LVZ - Leipziger Volkszeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – LVZ - Leipziger Volkszeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/lvz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/lvz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="https://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="https://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="https://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="https://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="https://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="https://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="https://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="https://www.lvz.de/rss/feed/lvz_reise" />
<link rel="amphtml" href="https://m.lvz.de/amp/news/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021">


        
<link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
<link rel="preload" href="https://cmp-sp.lvz.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="/bundles/molasset/static/ads.release.2021-08-23.js" as="script">
<link rel="preload" href="/bundles/molasset/fonts/all/iconfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" as="image" href="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/corona-in-leipzig-und-sachsen-die-lage-am-30.-dezember-2021/741422364-1801-ger-DE/Infektionsrate-in-Sachsen-deutlich-gefallen-Datenlage-bleibt-unvollstaendig_big_teaser_article_webp.jpg" />

        <link rel="stylesheet" type="text/css" href="/css/desktop/lvz/style-release-9.79.0.css">
        <script src="/js/desktop/lvz/script-release-9.79.0.js" async></script>
          
<script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
        if (navigator.userAgent.indexOf('Firefox/') !== -1) {
        adHandler.disable = ['amazon'];
    }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="610022f41e5fb727951f0370" data-vendor-name="AdRockTV SAS">
    if (Math.random() >= .90) {
        var script = document.createElement('script');
        script.async = true;
        script.crossorigin = 'anonymous';
        script.type = 'text/javascript';
        script.src = "https://boot.pbstck.com/v1/tag/8d50f068-c9a3-440d-b1d5-d9633cf29a6c";
        document.head.appendChild(script);
    }
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'lvz.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193534,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://cmp-sp.lvz.de/wrapperMessagingWithoutDetection.js"></script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
    <script src="/bundles/molasset/static/ads.release.2021-08-23.js" type="text/javascript"></script>

                                                            

<script>
                                      var skyTop = 121;
                var scrollTop = 75;
                    
        var oms_site = 'LVZ_D';
        var oms_zone = 'localnews/leipzigcitynews';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'LVZ';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
        window.seedingNativeDone = false;
    </script>
    
        <script>
            try {
                window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '24600347';
                                                      targetingData.site_id = '24600347';
                                                      targetingData.ezid = '24600347';
                                                      targetingData.pagepath = '1-2-1011092-5888574-5888658';
                                                      targetingData.ezpath = '1-2-1011092-5888574-5888658';
                                                      targetingData.pagetags = ['tcf:Nachricht','tct:Gesundheit'];
                                                      targetingData.tag = ['tcf:Nachricht','tct:Gesundheit'];
                                                      targetingData.oms_format = 'poster';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021';
            targetingData.pagearea = 'localnews/leipzigcitynews'.split('/');
            targetingData.ad_var_2 = 'localnews/leipzigcitynews';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'SN';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'lvz_tgz_localnews_leipzigcitynews',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 0;
            articleType = 2;
            userId = '';
            currentTime = 1640858579;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "LVZ.de",
    "pagePublishDate": "2021-12-30T08:39:44+00:00",
    "pageVersionNumber": "1801",
    "pagePostSource": "LVZ",
    "pageType": "article",
    "pageMainCategory": "Leipzig",
    "pageCategory-1": "Lokales",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 9299,
    "pagePostAuthor": "undefined",
    "pagePostID": "32154053",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "LVZ_D",
    "adunit-2": "localnews",
    "adunit-3": "leipzigcitynews",
    "adunit-4": "undefined",
    "pageIVWCat": "lvz_tgz_localnews_leipzigcitynews",
    "pageIVWSite": "haz",
    "pageArticleId": "24600347",
    "pageMasterArticleId": "24600347",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tcf:Nachricht,tct:Gesundheit",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/leipzigcitynews",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": false,
          "free": {
            "until": 1640857184,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-PNRCSLX':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43446363-17', 'auto', {allowLinker: true});
    ga('require', 'GTM-PNRCSLX');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'lvz.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'lvz.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NP6XNR');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        if (typeof skyTop === 'undefined') {
            var skyTop = 121;
        }
        var omsv_centered = true;
        var oms_sbwp_top = skyTop;
        var oms_scroll_top = typeof scrollTop !== 'undefined' ? scrollTop : 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');
            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'leipzig,lokales,article,lvz.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.lvz.de/v3/hub/oauth?client_id=madsack-lvz-portal&response_type=code&redirect_uri=https://www.lvz.de/security/sso" data-paidcontent-autologin-cookie="madsack-lvz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-job.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.lvz.de/LVZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-Leipziger-Volkszeitung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    LVZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketgalerie.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    LVZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.doebelner-allgemeine.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    DAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.oaz-online.de " class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    OAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.ovz-online.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    OVZ E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz.de/Abo/Leserservices/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/lvz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/LVZ-kompakt" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Leipzig/Lokales">Lokales</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Infektionsrate  in Sachsen deutlich gefallen –  Datenlage bleibt unvollständig</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Leipzig" class="pdb-navigation-main-link-headline" target="_self">Leipzig</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Bildung" target="_self">Bildung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Leserbriefe" target="_self">Leserbriefe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Boulevard" target="_self">Boulevard</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Corona-Proteste" target="_self">Corona-Proteste</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Essen-in-Leipzig" target="_self">Essen in Leipzig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Der-Osten" target="_self">Der Osten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Altenburg" target="_self">Altenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Borna" target="_self">Borna</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Bad-Dueben" target="_self">Bad Düben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Delitzsch" target="_self">Delitzsch</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Doebeln" target="_self">Döbeln</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Eilenburg" target="_self">Eilenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Geithain" target="_self">Geithain</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Grimma" target="_self">Grimma</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markkleeberg" target="_self">Markkleeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markranstaedt" target="_self">Markranstädt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Oschatz" target="_self">Oschatz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Schkeuditz" target="_self">Schkeuditz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Taucha" target="_self">Taucha</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wurzen" target="_self">Wurzen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/RB-Leipzig" target="_blank" rel="noopener">RB Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/BSG-Chemie" target="_blank" rel="noopener">BSG Chemie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/1.-FC-Lok" target="_blank" rel="noopener">1. FC Lok</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/SC-DHfK-Leipzig" target="_blank" rel="noopener">SC DHfK Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_self">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Ausfluege" target="_blank" rel="noopener">Ausflüge</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Staedtereise-Leipzig" target="_blank" rel="noopener">Städtereise Leipzig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline" target="_self">Jobs</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Jobs/Ausbildungsstellen" target="_blank" rel="noopener">Ausbildungsstellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Familie" class="pdb-navigation-main-link-headline" target="_self">Familie</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Familie-im-Kiez" target="_self">Familie im Kiez</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Familienkompass" target="_self">Familienkompass</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Nah-dran" target="_self">Nah dran</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Tipps" target="_self">Tipps</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Zoogefluester" target="_self">Zoogeflüster</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_blank" rel="noopener">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Multimedia" target="_self">Multimedia</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/LVZ-Shop" target="_blank" rel="noopener">LVZ-Shop </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Ticketgalerie" target="_blank" rel="noopener">Ticketgalerie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/MediaStore" target="_blank" rel="noopener">MediaStore </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.lvz.de/",
                    "name": "LVZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.lvz.de/Leipzig",
                    "name": "Leipzig"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.lvz.de/Leipzig/Lokales",
                    "name": "Lokales"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021",
                    "name": "Corona in Leipzig und Sachsen - die Lage am 30. Dezember 2021"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Leipzig">Leipzig</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Leipzig/Lokales">Lokales</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Corona in Leipzig und Sachsen - die Lage am 30. Dezember 2021</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 24600347"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 24600347"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 24600347"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Corona-%C3%9Cberblick%20-%20Infektionsrate%20%20in%20Sachsen%20deutlich%20gefallen%20%E2%80%93%20%20Datenlage%20bleibt%20unvollst%C3%A4ndig&amp;url=https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 24600347"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.lvz.de%2FLeipzig%2FLokales%2FCorona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">09:39</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">30.12.2021</span>
                </div>
                            
    

                

    
                                

    
                

        <div data-teaser-lid="32154053" data-teaser-cid="24600347" data-teaser-rlid="eb078e93df3259e9bb49e20e73edc963" data-teaser-rcid="3b55410a-637a-11ea-9552-e93aa441f282"></div>
    <div class="pdb-article-teaser"          data-component="linkblock"
            >
        
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                                                                                                        <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Leipzig/Lokales">Lokales</a>
                                            
                                            <span class="pdb-article-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-article-teaser-breadcrumb-headline">
                                                    <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Corona-Überblick</span>
                        
                        
                                        
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Infektionsrate  in Sachsen deutlich gefallen –  Datenlage bleibt unvollständig                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Die Corona-Inzidenz in Sachsen ist zurückgegangen. Weil über die Weihnachts- und Silvestertage weniger getestet wird, bleibt die Datenlage aber undurchsichtig. Im bundesweiten Vergleich verzeichnet der Freistaat auffällig viele Todesfälle. Der Corona-Überblick.</p><span><!-- Methode uuid: "3b55410a-637a-11ea-9552-e93aa441f282"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                

    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
                    <picture>
                    <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/corona-in-leipzig-und-sachsen-die-lage-am-30.-dezember-2021/741422364-1801-ger-DE/Infektionsrate-in-Sachsen-deutlich-gefallen-Datenlage-bleibt-unvollstaendig_big_teaser_article_webp.jpg" type="image/webp">
                <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/corona-in-leipzig-und-sachsen-die-lage-am-30.-dezember-2021/741422364-1801-ger-DE/Infektionsrate-in-Sachsen-deutlich-gefallen-Datenlage-bleibt-unvollstaendig_big_teaser_article.jpg" type="image/jpeg">
        <img
            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/corona-in-leipzig-und-sachsen-die-lage-am-30.-dezember-2021/741422364-1801-ger-DE/Infektionsrate-in-Sachsen-deutlich-gefallen-Datenlage-bleibt-unvollstaendig_big_teaser_article.jpg"
            width="100%"
            height="100%"
            alt="Die Corona-Infektionsrate in Sachsen ist deutlich gefallen."
            title="Die Corona-Infektionsrate in Sachsen ist deutlich gefallen."
            data-copyright="Daniel Bockwoldt (dpa)" />
    </picture>
</div>        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Die Corona-Infektionsrate in Sachsen ist deutlich gefallen.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Daniel Bockwoldt (dpa)</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                                
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad61cd707005190-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             style="min-height: 250px"
                             id="ad61cd707005190">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad61cd707005190');
      var adDeclaration = document.getElementById('ad61cd707005190-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad61cd707005190PrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad61cd707005190CurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad61cd707005190CurrId = 'gpt_' + prebidType + '-' + ad61cd707005190CurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad61cd707005190CurrCounter > 1 && window.ad61cd707005190PrebidType === 'rectangle') ||
          window.ad61cd707005190PrebidType === 'banner')  {
          prepareLazy(window.ad61cd707005190CurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">Leipzig</span>
                                                                <div     class="pdb-richtext-field"><p>﻿Die Corona-Inzidenz in Sachsen ist am Donnerstag deutlich zurückgegangen. Nach Angaben des Robert Koch-Instituts (RKI) betrug die Sieben-Tage-Inzidenz 310,0. Am Mittwoch hatte sie bei 327,9 und am Dienstag bei 397,6 gelegen. Der Wert gibt an, wie viele Neuinfektionen binnen einer Woche je 100.000 Einwohner registriert wurden. </p><p>Das Robert Koch-Institut (RKI) weist allerdings darauf hin, dass die Daten derzeit kein vollständiges Bild der Lage bieten, weil über die Weihnachts- und Silvestertage weniger getestet wird und auch von einem Meldeverzug ausgegangen werden muss.</p><a id="eztoc_1_1"></a><h2>84 Todesfälle in Sachsen, 383 deutschlandweit</h2><p>Die höchsten Werte in Sachsen meldeten die Kreise Sächsische Schweiz-Osterzgebirge (436,8), Meißen (433,5) und das Vogtland (398,4). Den niedrigsten Wert unter den 13 sächsischen Kreisen und kreisfreien Städten verzeichnete Leipzig mit 195,8.</p><p>Binnen eines Tages wurden landesweit 3113 neue Corona-Fälle registriert. Zudem wurden erneut vergleichsweise viele Todesfälle gemeldet. 70 Tote sind gut 20 Prozent der bundesweit gemeldeten 383 Fälle. Sachsens Bevölkerungsanteil liegt nur bei rund 5 Prozent. Seit Beginn der Pandemie sind 12 822 Corona-Patienten gestorben.</p><p><strong>Kontakte, Übernachten, Einkaufen</strong>: <a href="/Region/Mitteldeutschland/Sachsen-Corona-Regeln-zu-Silvester-die-wichtigsten-Fragen-und-Antworten" title="" target="_blank" class="pdb-article-link">Diese Corona-Regeln gelten über Silvester</a> </p><a id="eztoc_2_1"></a><h2>Inzidenzwerte bundesweit leicht gestiegen</h2><p>Zudem hat das RKI am Donnerstag eine leicht gestiegene bundesweite Sieben-Tage-Inzidenz veröffentlicht. Das Institut gab den Wert der Neuinfektionen pro 100.000 Einwohner und Woche am Morgen mit 207,4 an. Zum Vergleich: Am Vortag hatte die bundesweite Inzidenz bei 205,5 gelegen, vor einer Woche bei 289,0 (Vormonat: 442,9). Die Gesundheitsämter in Deutschland meldeten dem RKI nun binnen eines Tages 42.770 Corona-Neuinfektionen.</p><p><div class="pdb-article-iframe pdb-cmp pdb-cmp_iframe" data-cmp-embed-consent data-cmp-vendor-id="5ec462c02330505ab89fbb37" data-cmp-vendor-name="Datawrapper" data-cmp-vendor-policy="https://www.datawrapper.de/privacy">
                            <template data-cmp-embed-template><iframe class="pdb-article-iframe-inner" width="100%" height="336" scrolling="yes" src="https://datawrapper.dwcdn.net/cOQ3q/"></iframe>
            </template><script>
        window.iFrameSources = window.iFrameSources || [];
        window.iFrameSources.push("https://datawrapper.dwcdn.net/cOQ3q/");
        window.addEventListener('message', (e) => {
            if (e.data.iframe_height && window.iFrameSources.indexOf(e.data.source) !== -1) {
                document.querySelector('iframe[src^="' + e.data.source + '"]').height = (e.data.iframe_height + 4) + 'px';
            } else if (e.data['datawrapper-height']) {
                for (let iframeUrl of window.iFrameSources) {
                    if (iframeUrl.includes('datawrapper.dwcdn.net')) {
                        let iframeArr = iframeUrl.split('/');
                        let datawrapperId = iframeArr[iframeArr.indexOf('datawrapper.dwcdn.net') + 1];
                        if (datawrapperId && e.data['datawrapper-height'][datawrapperId]) {
                            document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(e.data['datawrapper-height'][datawrapperId] + 16) + 'px';
                            break;
                        }
                    }
                }
            } else {
                try {
                    let resizeData = JSON.parse(e.data);
                    if (resizeData.context === 'iframe.resize' && resizeData.src && resizeData.height) {
                        for (let iframeUrl of window.iFrameSources) {
                            if (resizeData.src === iframeUrl) {
                                document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(resizeData.height + 16) + 'px';
                                break;
                            }
                        }
                    } else if (resizeData.type === 'MEASURE' && resizeData.details.height) {
                        for (let iframeUrl of window.iFrameSources) {
                            if (iframeUrl.includes('instagram.com')) {
                                document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(resizeData.details.height) + 'px';
                            }
                        }
                    }
                } catch (e) {
                }
            }
        });
    </script>
</div> </p><div class="pdb-relatedlinklist">
        <span class="pdb-relatedlinklist-title">Lesen Sie auch</span>
        <ul class="pdb-relatedlinklist-list">
<li class="pdb-relatedlinklist-list-item">
                    <a href="/Region/Mitteldeutschland/Corona-Regeln-Sachsen-im-Teil-Lockdown-2G-Ausgangssperre-und-Kontaktbeschraenkungen" class="pdb-relatedlinklist-list-item-link">Diese Corona-Regeln gelten in Sachsen</a>
                </li>
                            <li class="pdb-relatedlinklist-list-item">
                    <a href="/Region/Mitteldeutschland/Corona-und-Impfung-Booster-Durchbrueche-und-Zertifikate-Alle-Infos" class="pdb-relatedlinklist-list-item-link">Wissenswertes zur Corona-Impfung: Booster, Durchbrüche und Zertifikate</a>
                </li>
                            <li class="pdb-relatedlinklist-list-item">
                    <a href="/Region/Mitteldeutschland/Corona-Impfung-fuer-Kinder-und-Schwangere-Alle-Infos" class="pdb-relatedlinklist-list-item-link">Wissenswertes zur Corona-Impfung: Schutz für Kinder und Schwangere</a>
                </li>
                    </ul>
</div><p><div class="pdb-article-iframe pdb-cmp pdb-cmp_iframe" data-cmp-embed-consent data-cmp-vendor-id="5ec462c02330505ab89fbb37" data-cmp-vendor-name="Datawrapper" data-cmp-vendor-policy="https://www.datawrapper.de/privacy">
                            <template data-cmp-embed-template><iframe class="pdb-article-iframe-inner" width="100%" height="336" scrolling="yes" src="https://datawrapper.dwcdn.net/lIWQe/"></iframe>
            </template><script>
        window.iFrameSources = window.iFrameSources || [];
        window.iFrameSources.push("https://datawrapper.dwcdn.net/lIWQe/");
        window.addEventListener('message', (e) => {
            if (e.data.iframe_height && window.iFrameSources.indexOf(e.data.source) !== -1) {
                document.querySelector('iframe[src^="' + e.data.source + '"]').height = (e.data.iframe_height + 4) + 'px';
            } else if (e.data['datawrapper-height']) {
                for (let iframeUrl of window.iFrameSources) {
                    if (iframeUrl.includes('datawrapper.dwcdn.net')) {
                        let iframeArr = iframeUrl.split('/');
                        let datawrapperId = iframeArr[iframeArr.indexOf('datawrapper.dwcdn.net') + 1];
                        if (datawrapperId && e.data['datawrapper-height'][datawrapperId]) {
                            document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(e.data['datawrapper-height'][datawrapperId] + 16) + 'px';
                            break;
                        }
                    }
                }
            } else {
                try {
                    let resizeData = JSON.parse(e.data);
                    if (resizeData.context === 'iframe.resize' && resizeData.src && resizeData.height) {
                        for (let iframeUrl of window.iFrameSources) {
                            if (resizeData.src === iframeUrl) {
                                document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(resizeData.height + 16) + 'px';
                                break;
                            }
                        }
                    } else if (resizeData.type === 'MEASURE' && resizeData.details.height) {
                        for (let iframeUrl of window.iFrameSources) {
                            if (iframeUrl.includes('instagram.com')) {
                                document.querySelector('iframe[src^="' + iframeUrl + '"]').height = Math.ceil(resizeData.details.height) + 'px';
                            }
                        }
                    }
                } catch (e) {
                }
            }
        });
    </script>
</div> </p><a id="eztoc_3_1"></a><h2>497 Intensivbetten belegt</h2><p>Wegen der vielen Corona-Fälle in Sachsens Kliniken hat der Freistaat die Überlastungsstufe ausgerufen. Unter anderem gelten für Ungeimpfte strenge Kontaktbeschränkungen. Zudem befindet sich Sachsen seit dem 22. November in einem Teil-Lockdown. Freizeit- und Kultureinrichtungen müssen geschlossen bleiben, es gilt eine Sperrstunde in der Gastronomie.</p><p>Dem letzten Datenstand des Sozialministerium zufolge waren am Mittwoch 1219 Betten auf Normalstation und 497 Betten auf Intensivstation belegt. Sachsen hatte bereits <a href="/Region/Mitteldeutschland/Sachsen-Verlegung-von-Corona-Intensivpatienten-in-andere-Laender-hat-begonnen" title="" class="pdb-article-link">Intensivpatienten in andere Bundesländer</a> verlegt.</p><a id="eztoc_4_1"></a><h2>Der Corona-Überblick für Sachsen und Leipzig</h2><ul>
<li>
<strong>Unklare Datenlage:</strong> In Sachsen sinken die Ansteckungsraten – doch <a href="/Region/Mitteldeutschland/Wie-aussagekraeftig-ist-die-Corona-Inzidenz-in-Sachsen-noch" title="" class="pdb-article-link">wie aussagekräftig sind die Inzidenzen noch?</a> </li>
<li>
<strong>Sachsen weitet Maskenpflicht aus:</strong> Unter anderem beim Einkaufen und in Büros muss <a href="/Region/Mitteldeutschland/Corona-Sachsen-fuehrt-FFP2-Maskenpflicht-beim-Einkaufen-ein" title="" class="pdb-article-link">künftig einen FFP2-Maske getragen werden</a> </li>
<li>
<strong>Omikron-Prognose für Sachsen: </strong> <a href="/Region/Mitteldeutschland/Omikron-Prognose-fuer-Sachsen-Schneller-Anstieg-ab-Mitte-Januar" title="" target="_blank" class="pdb-article-link">Das kommt auf den Freistaat zu</a> </li>
<li>
<strong>Corona-Proteste in Sachsen: </strong> <a href="/Region/Mitteldeutschland/Corona-in-Sachsen-Wer-bei-den-Protesten-mitlaeuft-und-ihre-Beweggruende" title="" class="pdb-article-link">Wer spaziert da eigentlich mit?</a> </li>
<li>
<strong>Novavax kommt:</strong> Die sächsische Impfkommission (Siko) will bis Januar <a href="/Region/Mitteldeutschland/Novavax-Siko-in-Sachsen-will-schnell-ueber-Empfehlung-fuer-neuen-Corona-Impfstoff-entscheiden" title="" class="pdb-article-link">eine Empfehlung zum neuen Protein-Impfstoff abgeben. </a> </li>
<li>
<strong>Gericht bestätigt 2G-Regel für Gastronomie: </strong> Die Maßnahme sei verhältnismäßig, <a href="/Region/Mitteldeutschland/OVG-Bautzen-bestaetigt-2G-Regel-fuer-Gastronomie-in-Sachsen" title="" class="pdb-article-link">entschied das sächsische Oberverwaltungsgericht.</a> </li>
<li>
<strong>Skifahren in Sachsen nicht möglich:</strong> <a href="/Region/Mitteldeutschland/Sachsen-Skifahren-nicht-moeglich-Alternativen-von-Polen-bis-Bayern-im-Ueberblick" title="" class="pdb-article-link">Diese Regeln gelten in den Nachbarländern</a> </li>
</ul><div>            <div class="pdb-newsletter pdb-newsletter_article">
                        <form class="pdb-newsletter-content pdb-newsletter-content_article"
              action="https://chefredaktionsnewsletter.lvz.de/add_subscriber" method="post"
              name="revue-form-32991700" target="_blank"
        >
                    <span class="pdb-newsletter-content-headline pdb-newsletter-content-headline_article">
                Leipzig-Update – Der tägliche Newsletter
            </span>
                    <p class="pdb-newsletter-content-subheadline pdb-newsletter-content-subheadline_article">
                                        Die wichtigsten Nachrichten aus Leipzig und Sachsen täglich gegen 19 Uhr im E-Mail-Postfach.


            </p><div class="pdb-newsletter-content-input pdb-newsletter-content-input_article">
                <input class="pdb-newsletter-content-input-field"
                       placeholder="E-Mail-Adresse eingeben" type="email"
                       name="member[email]" id="member_email-32991700">
            </div><div class="pdb-newsletter-content-button pdb-newsletter-content-button_article pdb-newsletter-content-button_withadagreement">
                                    <input class="pdb-newsletter-content-button-input pdb-newsletter-content-button-input_article"
                           type="submit" value="Abonnieren"
                           name="member[subscribe]"
                           data-vars-event-category="newsletter"
                           data-vars-event-action="Klick"
                           data-vars-event-label="https://chefredaktionsnewsletter.lvz.de/add_subscriber | Newsletter LVZ Update">
                            </div>
                    <span class="pdb-newsletter-content-adagreement pdb-newsletter-content-adagreement_article">
                Mit meiner Anmeldung zum Newsletter stimme ich der
                <a class="pdb-newsletter-content-adagreement-link" href="https://www.lvz.de/Abo/Werbevereinbarung" target="_blank">
                    Werbevereinbarung
                </a> zu.
            </span>
                </form>
    </div>
</div><ul><li>
<strong>Einen Überblick</strong> über die aktuellen Zahlen in Leipzig, Sachsen und Deutschland <a href="/Region/Mitteldeutschland/Corona-in-Sachsen-Aktuelle-Zahlen-zu-den-Infektionen-am-29.12.2021" title="" target="_blank" class="pdb-article-link">können Sie sich in unserer fortlaufend aktualisierten Corona-Statistik verschaffen.</a> </li></ul><a id="eztoc_5_1"></a><h2>Immer auf dem Laufenden</h2><p>Auf <a href="/" title="" class="pdb-article-link">LVZ.de</a> halten wir Sie den ganzen Tag über den aktuellen Stand zum Coronavirus in Leipzig, Sachsen und ganz Deutschland auf dem Laufenden, mit den aktuellen Zahlen der bestätigten Infektionen, und informieren Sie, welche Auswirkungen das Coronavirus hat. </p><ul>
<li>
<a href="/Region/Mitteldeutschland/Corona-in-Sachsen-Aktuelle-Zahlen-zu-den-Infektionen-am-29.12.2021" title="" class="pdb-article-link">Coronavirus in Sachsen: Das ist die aktuelle Zahl der Infizierten</a> </li>
<li>
<a href="/Leipzig/Lokales/Corona-Test-in-Leipzig-Hier-gibt-es-kostenlose-Schnelltests-in-der-Messestadt" title="" target="_blank" class="pdb-article-link">Wie komme ich in Leipzig an einen Corona-Test?</a> </li>
<li>
<a href="/Thema/Specials/Coronavirus" title="" class="pdb-article-link">Das Coronavirus und seine Folgen: Die LVZ-Themenseite</a> </li>
</ul><p><em>Von LVZ</em></p>
</div>

                
                                </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 24600347"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 24600347"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/lvz.de"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 24600347"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/LVZ"></a>
                </div>
                                                                                                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 24600347"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.lvz.de%2FLeipzig%2FLokales%2FCorona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
                
    <div class="OUTBRAIN" data-src="https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021" data-widget-id="AR_11"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Leipzig/Lokales" title="Lokales" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Lokales </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35309626" data-teaser-cid="25893528" data-teaser-rlid="d718a51d35be23689ef9a096ff24a242" data-teaser-rcid="b455c4d0-6599-11ec-97fe-cae5b84e5690"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/leipziger-astoria-warum-die-hotel-legende-seit-25-jahren-dicht-ist/783126525-2-ger-DE/Leipziger-Astoria-warum-die-Hotel-Legende-seit-25-Jahren-dicht-ist_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Am 30. Dezember 2021 jährt sich die Schließung des Leipziger Hotels Astoria (vorn) zum 25. Mal. Obwohl die Sanierung des Gebäudes im Februar 2020 abgebrochen wurde, ist es noch immer von Baugerüsten eingehüllt."
                            title="Am 30. Dezember 2021 jährt sich die Schließung des Leipziger Hotels Astoria (vorn) zum 25. Mal. Obwohl die Sanierung des Gebäudes im Februar 2020 abgebrochen wurde, ist es noch immer von Baugerüsten eingehüllt."
                            data-copyright="Christian Modla" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/lvz\/leipzig\/lokales\/leipziger-astoria-warum-die-hotel-legende-seit-25-jahren-dicht-ist\/783126525-2-ger-DE\/Leipziger-Astoria-warum-die-Hotel-Legende-seit-25-Jahren-dicht-ist_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Am 30. Dezember 2021 j\u00e4hrt sich die Schlie\u00dfung des Leipziger Hotels Astoria (vorn) zum 25. Mal. Obwohl die Sanierung des Geb\u00e4udes im Februar 2020 abgebrochen wurde, ist es noch immer von Bauger\u00fcsten eingeh\u00fcllt.&quot;,&quot;alt&quot;:&quot;Am 30. Dezember 2021 j\u00e4hrt sich die Schlie\u00dfung des Leipziger Hotels Astoria (vorn) zum 25. Mal. Obwohl die Sanierung des Geb\u00e4udes im Februar 2020 abgebrochen wurde, ist es noch immer von Bauger\u00fcsten eingeh\u00fcllt.&quot;,&quot;copyright&quot;:&quot;Christian Modla&quot;,&quot;caption&quot;:&quot;Am 30. Dezember 2021 j\u00e4hrt sich die Schlie\u00dfung des Leipziger Hotels Astoria (vorn) zum 25. Mal. Obwohl die Sanierung des Geb\u00e4udes im Februar 2020 abgebrochen wurde, ist es noch immer von Bauger\u00fcsten eingeh\u00fcllt.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Trübe Aussichten für Luxus-Herberge
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Leipzig/Lokales/Leipziger-Astoria-warum-die-Hotel-Legende-seit-25-Jahren-dicht-ist"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Leipzig&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Leipziger Astoria \u2013 warum die Hotel-Legende seit 25 Jahren dicht ist&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Leipziger Astoria – warum die Hotel-Legende seit 25 Jahren dicht ist</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    09:03 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35309783" data-teaser-cid="25893611" data-teaser-rlid="4477e7fde9870153fedc2e93ebc03753" data-teaser-rcid="cd904740-6891-11ec-9f41-090cfe629240"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/region/mitteldeutschland/wie-aussagekraeftig-ist-die-corona-inzidenz-in-sachsen-noch/783129038-1-ger-DE/Wie-aussagekraeftig-ist-die-Corona-Inzidenz-in-Sachsen-noch_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Unklare Datenlage: Deutschlandweit sinken die Inzidenzwerte, allerdings wurde über die Feiertage weniger getestet."
                            title="Unklare Datenlage: Deutschlandweit sinken die Inzidenzwerte, allerdings wurde über die Feiertage weniger getestet."
                            data-copyright="Rüdiger Wölk, imago/ Sebastian Gollnow, dpa" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/lvz\/region\/mitteldeutschland\/wie-aussagekraeftig-ist-die-corona-inzidenz-in-sachsen-noch\/783129038-1-ger-DE\/Wie-aussagekraeftig-ist-die-Corona-Inzidenz-in-Sachsen-noch_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Unklare Datenlage: Deutschlandweit sinken die Inzidenzwerte, allerdings wurde \u00fcber die Feiertage weniger getestet.&quot;,&quot;alt&quot;:&quot;Unklare Datenlage: Deutschlandweit sinken die Inzidenzwerte, allerdings wurde \u00fcber die Feiertage weniger getestet.&quot;,&quot;copyright&quot;:&quot;R\u00fcdiger W\u00f6lk, imago\/ Sebastian Gollnow, dpa&quot;,&quot;caption&quot;:&quot;Unklare Datenlage: Deutschlandweit sinken die Inzidenzwerte, allerdings wurde \u00fcber die Feiertage weniger getestet.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Unklare Datenlage
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Mitteldeutschland/Wie-aussagekraeftig-ist-die-Corona-Inzidenz-in-Sachsen-noch"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Wie aussagekr\u00e4ftig ist die Corona-Inzidenz in Sachsen noch?&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Wie aussagekräftig ist die Corona-Inzidenz in Sachsen noch?</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    08:01 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35310261" data-teaser-cid="25893828" data-teaser-rlid="67191af3e4cbd7cbd81f62b5e5f0fee5" data-teaser-rcid="9289210e-67c3-11ec-9f41-090cfe629240"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/trotz-aller-beschraenkungen-mit-diesen-5-tipps-kommen-sie-bestens-ins-neue-jahr/783135529-4-ger-DE/Trotz-aller-Beschraenkungen-Mit-diesen-5-Tipps-kommen-Sie-bestens-ins-neue-Jahr_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Videochatten, Andris Nelsons und das Gewandhausorchester via Stream erleben oder Karaoke singen – drei von fünf Vorschläge, angenehm ins neue Jahr zu kommen."
                            title="Videochatten, Andris Nelsons und das Gewandhausorchester via Stream erleben oder Karaoke singen – drei von fünf Vorschläge, angenehm ins neue Jahr zu kommen."
                            data-copyright="dpa/Gerd Mothes/Stock" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/lvz\/leipzig\/lokales\/trotz-aller-beschraenkungen-mit-diesen-5-tipps-kommen-sie-bestens-ins-neue-jahr\/783135529-4-ger-DE\/Trotz-aller-Beschraenkungen-Mit-diesen-5-Tipps-kommen-Sie-bestens-ins-neue-Jahr_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Videochatten, Andris Nelsons und das Gewandhausorchester via Stream erleben oder Karaoke singen \u2013 drei von f\u00fcnf Vorschl\u00e4ge, angenehm ins neue Jahr zu kommen.&quot;,&quot;alt&quot;:&quot;Videochatten, Andris Nelsons und das Gewandhausorchester via Stream erleben oder Karaoke singen \u2013 drei von f\u00fcnf Vorschl\u00e4ge, angenehm ins neue Jahr zu kommen.&quot;,&quot;copyright&quot;:&quot;dpa\/Gerd Mothes\/Stock&quot;,&quot;caption&quot;:&quot;Videochatten, Andris Nelsons und das Gewandhausorchester via Stream erleben oder Karaoke singen \u2013 drei von f\u00fcnf Vorschl\u00e4ge, angenehm ins neue Jahr zu kommen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Anregungen für Silvester
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Leipzig/Lokales/Trotz-aller-Beschraenkungen-Mit-diesen-5-Tipps-kommen-Sie-bestens-ins-neue-Jahr"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Leipzig&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Trotz aller Beschr\u00e4nkungen: Mit diesen 5 Tipps kommen Sie bestens ins neue Jahr&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Trotz aller Beschränkungen: Mit diesen 5 Tipps kommen Sie bestens ins neue Jahr</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    07:18 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniJ9gAldp1bxNDcmaR377v3j/GKU+cPaq+B7+qZczlXc4/zk98kLamGrjU//OsFWy2lxFHw4QCmob9H0L5gSo6FqNLt2TXDbdcTtFybUbUwNsuoUBPOk3eixLATgySCjeY0IGRUbG75kK0xyAiVMBPeK0ydI+gHE29BEp39CGoaKHk+XCNm8In1+YrXudSGsaug4Ls7+peauW8P4dyFu1aT24FvhzmBcLuqnbc1foCLBJV9aUns5fmXw1Ao2/7JjnOLX7q87nfsu/60LJu5sd0qtdh6LZpSyErSaVPApNRh+HfG3XNjJC46+/QiEkeNCtOJxgIeEHwqgyQAmGGXkl9tNvzbEPl4u+TRqpG+qpggOUeNzt7+ToI0HLJhLAZRW/UTwG41Wvl4OQBsPfn5OxFas=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/lvz.de" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/LVZ" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/LVZOnline" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/lvz.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.lvz.de/Leipzig/Lokales/Corona-in-Leipzig-und-Sachsen-die-Lage-am-30.-Dezember-2021">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Leipzig" class="pdb-navigation-headline_footer" target="_self">Leipzig</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Bildung" class="pdb-navigation-link_footer" target="_self">Bildung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Leserbriefe" class="pdb-navigation-link_footer" target="_self">Leserbriefe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Boulevard" class="pdb-navigation-link_footer" target="_self">Boulevard</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Corona-Proteste" class="pdb-navigation-link_footer" target="_self">Corona-Proteste</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Essen-in-Leipzig" class="pdb-navigation-link_footer" target="_self">Essen in Leipzig</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Der-Osten" class="pdb-navigation-link_footer" target="_self">Der Osten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Altenburg" class="pdb-navigation-link_footer" target="_self">Altenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Borna" class="pdb-navigation-link_footer" target="_self">Borna</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Bad-Dueben" class="pdb-navigation-link_footer" target="_self">Bad Düben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Delitzsch" class="pdb-navigation-link_footer" target="_self">Delitzsch</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Doebeln" class="pdb-navigation-link_footer" target="_self">Döbeln</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Eilenburg" class="pdb-navigation-link_footer" target="_self">Eilenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Geithain" class="pdb-navigation-link_footer" target="_self">Geithain</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Grimma" class="pdb-navigation-link_footer" target="_self">Grimma</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markkleeberg" class="pdb-navigation-link_footer" target="_self">Markkleeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markranstaedt" class="pdb-navigation-link_footer" target="_self">Markranstädt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Oschatz" class="pdb-navigation-link_footer" target="_self">Oschatz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Schkeuditz" class="pdb-navigation-link_footer" target="_self">Schkeuditz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Taucha" class="pdb-navigation-link_footer" target="_self">Taucha</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wurzen" class="pdb-navigation-link_footer" target="_self">Wurzen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/RB-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">RB Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/BSG-Chemie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">BSG Chemie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/1.-FC-Lok" class="pdb-navigation-link_footer" target="_blank" rel="noopener">1. FC Lok</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/SC-DHfK-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SC DHfK Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_self">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Ausfluege" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ausflüge</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Staedtereise-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Städtereise Leipzig</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Jobs/Ausbildungsstellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ausbildungsstellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Familie" class="pdb-navigation-headline_footer" target="_self">Familie</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Familie-im-Kiez" class="pdb-navigation-link_footer" target="_self">Familie im Kiez</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Familienkompass" class="pdb-navigation-link_footer" target="_self">Familienkompass</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Nah-dran" class="pdb-navigation-link_footer" target="_self">Nah dran</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Tipps" class="pdb-navigation-link_footer" target="_self">Tipps</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Zoogefluester" class="pdb-navigation-link_footer" target="_self">Zoogeflüster</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Multimedia" class="pdb-navigation-link_footer" target="_self">Multimedia</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/LVZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">LVZ-Shop </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Ticketgalerie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ticketgalerie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/MediaStore" class="pdb-navigation-link_footer" target="_blank" rel="noopener">MediaStore </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv" class="pdb-navigation-headline_footer" target="_self">Archiv</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Datenschutzhinweise"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt"
                           target="_blank"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43446363-10';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.lvz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43446363-10']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


                    <script type="cmp-managed"
        data-vendor-id="5ea797944e5aa15059ff5a28"
        data-vendor-name="Piano Inc.">
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            a.defer = true;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("//experience-eu.piano.io/xbuilder/experience/load?aid=xTOLfeC8pe");
</script>
        
            </body>
</html>
