<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                                                                    
            
    
    



<meta property="og:title" content="Newsblog „Leipzig hilft“: Spendenaufruf, Soli-Kino im UT Connewitz und weitere Angebote"/>
<title>Krieg in der Ukraine: Liveblog „Leipzig hilft“ – Spenden, Hilfsaktionen, Solidarität am 19.4.2022</title>
<meta name="description" content="Spendensammlungen, Hilfsinitiativen, Solidaritätsaktionen: Der russische Krieg in der Ukraine hat in Leipzig eine Welle der Unterstützung ausgelöst. LVZ.de berichtet darüber hier im Newsblog." />
<meta property="og:description" content="Spendensammlungen, Hilfsinitiativen, Solidaritätsaktionen: Der russische Krieg in der Ukraine hat in Leipzig eine Welle der Unterstützung ausgelöst. LVZ.de berichtet darüber hier im Newsblog." />

<meta name="keywords" content="russland,tcf:Live,tct:Menschen,ukraine" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,max-image-preview:large,max-snippet:-1,max-video-preview:-1" />

<meta property="og:site_name" content="LVZ - Leipziger Volkszeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022" />

<meta property="og:image" content="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/krieg-in-der-ukraine-liveblog-leipzig-hilft-spenden-hilfsaktionen-solidaritaet-am-19.4.2022/787276638-126-ger-DE/Newsblog-Leipzig-hilft-Spendenaufruf-Soli-Kino-im-UT-Connewitz-und-weitere-Angebote_reference_2_1.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Krieg in der Ukraine: Liveblog „Leipzig hilft“ – Spenden, Hilfsaktionen, Solidarität am 19.4.2022">
    <meta name="twitter:image" content="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/krieg-in-der-ukraine-liveblog-leipzig-hilft-spenden-hilfsaktionen-solidaritaet-am-19.4.2022/787276638-126-ger-DE/Newsblog-Leipzig-hilft-Spendenaufruf-Soli-Kino-im-UT-Connewitz-und-weitere-Angebote_reference_2_1.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="473766989438696" />
<meta property="fb:pages" content="114360055263804" />
    <meta property="fb:pages" content="237520549914173" />
    
<meta property="ablida:image" content="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/krieg-in-der-ukraine-liveblog-leipzig-hilft-spenden-hilfsaktionen-solidaritaet-am-19.4.2022/787276634-126-ger-DE/Newsblog-Leipzig-hilft-Spendenaufruf-Soli-Kino-im-UT-Connewitz-und-weitere-Angebote_block_module.jpg">

    <meta property="paidcontent" content="false" />


<link rel="canonical" href="https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022" />

<link rel="Home" href="/" title="Startseite – LVZ - Leipziger Volkszeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – LVZ - Leipziger Volkszeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/lvz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/lvz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="https://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="https://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="https://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="https://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="https://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="https://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="https://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="https://www.lvz.de/rss/feed/lvz_reise" />
<link rel="amphtml" href="https://m.lvz.de/amp/news/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022">


        
<link rel="preload" href="https://static.rndtech.de/cmp/1.x.x.js" as="script">
<link rel="preload" href="https://cmp-sp.lvz.de/wrapperMessagingWithoutDetection.js" as="script">
<link rel="preload" href="/bundles/molasset/static/ads.release.2021-08-23.js" as="script">
<link rel="preload" href="/bundles/molasset/fonts/all/iconfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/bundles/molasset/fonts/desktop/public/fira-sans-v10-latin-300.woff2" as="font" type="font/woff2" crossorigin>
        <link rel="preload" as="image" href="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/krieg-in-der-ukraine-liveblog-leipzig-hilft-spenden-hilfsaktionen-solidaritaet-am-19.4.2022/787276634-126-ger-DE/Newsblog-Leipzig-hilft-Spendenaufruf-Soli-Kino-im-UT-Connewitz-und-weitere-Angebote_big_teaser_article_webp.jpg" />

        <link rel="stylesheet" type="text/css" href="/css/desktop/lvz/style-release-9.102.0.css">
        <script src="/js/desktop/lvz/script-release-9.102.0.js" async></script>
          
<script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
        if (navigator.userAgent.indexOf('Firefox/') !== -1) {
        adHandler.disable = ['amazon'];
    }
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="cmp-managed" data-vendor-id="610022f41e5fb727951f0370" data-vendor-name="AdRockTV SAS">
    if (Math.random() >= .90) {
        var script = document.createElement('script');
        script.async = true;
        script.crossorigin = 'anonymous';
        script.type = 'text/javascript';
        script.src = "https://boot.pbstck.com/v1/tag/8d50f068-c9a3-440d-b1d5-d9633cf29a6c";
        document.head.appendChild(script);
    }
</script>

  <script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'lvz.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193534,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
        allowList: ["730"],
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://cmp-sp.lvz.de/wrapperMessagingWithoutDetection.js"></script>
  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
    <script src="/bundles/molasset/static/ads.release.2021-08-23.js" type="text/javascript"></script>
<script type='text/javascript' src="//data-60d896f23d.lvz.de/iomm/latest/bootstrap/stub.js"></script>

                                                            

<script>
                                      var skyTop = 121;
                var scrollTop = 75;
                    
        var oms_site = 'LVZ_D';
        var oms_zone = 'localnews/leipzigcitynews';
        window.isMobile = false;
        window.serverType = 'prebid';
        window.adServer = '65121655';
        window.portal = 'LVZ';

        window.adUnitDevice = 'M';
        if (!isMobile) {
        window.adUnitDevice = 'D';
        }
        window.adPageType = 'article';
        window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
        window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
        window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
        window.lazyElements = [];
        window.seedingNativeDone = false;
    </script>
    
        <script>
            try {
                window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
            } catch (e) {
                window.viewability = 'nicht lesbar';
            }
        </script>
    
    <script>
        var targetingData = {};
                                                targetingData.pagetype = 'article';
                                                      targetingData.sitetyp = 'article';
                                                      targetingData.pageid = '26019654';
                                                      targetingData.site_id = '26019654';
                                                      targetingData.ezid = '26019654';
                                                      targetingData.pagepath = '1-2-1011092-5888574-5888658';
                                                      targetingData.ezpath = '1-2-1011092-5888574-5888658';
                                                      targetingData.pagetags = ['russland','tcf:Live','tct:Menschen','ukraine'];
                                                      targetingData.tag = ['russland','tcf:Live','tct:Menschen','ukraine'];
                                                      targetingData.oms_format = 'poster';
                                                      targetingData.wall = '0';
                                                      targetingData.login = 'out';
                                
            targetingData.canonical = 'https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022';
            targetingData.pagearea = 'localnews/leipzigcitynews'.split('/');
            targetingData.ad_var_2 = 'localnews/leipzigcitynews';
            targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
                    targetingData.article_visibility = window.viewability || 'unknown';
        
        
                    targetingData.bundesland = 'SN';
        
            </script>
    
        
                
            
        <script>
            targetingData.usertype = 'nicht eingeloggt'
        </script>
    
    

                <script>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</script>


    
                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline" data-block-until-interaction>
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js?m=1';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'lvz_tgz_localnews_leipzigcitynews',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->

<script type='text/javascript'>
    IOMm('configure', { st: 'haz', dn: 'data-60d896f23d.lvz.de' });
    IOMm('pageview', { cp: 'lvz_tgz_localnews_leipzigcitynews' });
    IOMm('3p', 'qds', 'in');
</script>
<script type='text/javascript' src='//data-60d896f23d.lvz.de/iomm/latest/manager/base/es5/bundle.js'></script>
      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 0;
            articleType = 2;
            userId = '';
            currentTime = 1650350149;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "LVZ.de",
    "pagePublishDate": "2022-04-19T05:16:42+00:00",
    "pageVersionNumber": "126",
    "pagePostSource": "LVZ",
    "pageType": "article",
    "pageMainCategory": "Leipzig",
    "pageCategory-1": "Lokales",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 8785,
    "pagePostAuthor": "undefined",
    "pagePostID": "35628953",
    "pagePaywallStatus": "0",
    "pagePaywallUser": "0",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "LVZ_D",
    "adunit-2": "localnews",
    "adunit-3": "leipzigcitynews",
    "adunit-4": "undefined",
    "pageIVWCat": "lvz_tgz_localnews_leipzigcitynews",
    "pageIVWSite": "haz",
    "pageArticleId": "26019654",
    "pageMasterArticleId": "26019654",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "russland,tcf:Live,tct:Menschen,ukraine",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/leipzigcitynews",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": false,
          "free": {
            "until": 1650349002,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-PNRCSLX':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43446363-17', 'auto', {allowLinker: true});
    ga('require', 'GTM-PNRCSLX');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'lvz.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'lvz.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NP6XNR');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper" style="min-height: 600px">
    </div>
    <script>
        if (typeof skyTop === 'undefined') {
            var skyTop = 121;
        }
        var omsv_centered = true;
        var oms_sbwp_top = skyTop;
        var oms_scroll_top = typeof scrollTop !== 'undefined' ? scrollTop : 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');
            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'leipzig,lokales,article,lvz.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation style="min-height: 46px">
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/article_navi_logo.png"
             >

            </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             data-js-header-logo-img>

            </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.lvz.de/v3/hub/oauth?client_id=madsack-lvz-portal&response_type=code&redirect_uri=https://www.lvz.de/security/sso" data-paidcontent-autologin-cookie="madsack-lvz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-job.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.lvz.de/LVZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-Leipziger-Volkszeitung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    LVZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketgalerie.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    LVZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.doebelner-allgemeine.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    DAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.oaz-online.de " class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    OAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.ovz-online.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    OVZ E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz.de/Abo/Leserservices/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/abovorteil" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboVorteil
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/LVZ-kompakt" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Leipzig/Lokales">Lokales</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Newsblog „Leipzig hilft“: Spendenaufruf, Soli-Kino im UT Connewitz und weitere Angebote</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Leipzig" class="pdb-navigation-main-link-headline" target="_self">Leipzig</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Bildung" target="_self">Bildung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Leserbriefe" target="_self">Leserbriefe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Boulevard" target="_self">Boulevard</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Corona-Proteste" target="_self">Corona-Proteste</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Essen-in-Leipzig" target="_self">Essen in Leipzig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Der-Osten" target="_self">Der Osten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Altenburg" target="_self">Altenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Borna" target="_self">Borna</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Bad-Dueben" target="_self">Bad Düben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Delitzsch" target="_self">Delitzsch</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Doebeln" target="_self">Döbeln</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Eilenburg" target="_self">Eilenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Geithain" target="_self">Geithain</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Grimma" target="_self">Grimma</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markkleeberg" target="_self">Markkleeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markranstaedt" target="_self">Markranstädt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Oschatz" target="_self">Oschatz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Schkeuditz" target="_self">Schkeuditz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Taucha" target="_self">Taucha</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wurzen" target="_self">Wurzen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/RB-Leipzig" target="_blank" rel="noopener">RB Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/BSG-Chemie" target="_blank" rel="noopener">BSG Chemie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/1.-FC-Lok" target="_blank" rel="noopener">1. FC Lok</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/SC-DHfK-Leipzig" target="_blank" rel="noopener">SC DHfK Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_self">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Urlaubsplaner" target="_blank" rel="noopener">Urlaubsplaner</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Ausfluege" target="_blank" rel="noopener">Ausflüge</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Staedtereise-Leipzig" target="_blank" rel="noopener">Städtereise Leipzig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline" target="_self">Jobs</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Jobs/Ausbildungsstellen" target="_blank" rel="noopener">Ausbildungsstellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Familie" class="pdb-navigation-main-link-headline" target="_self">Familie</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Familie-im-Kiez" target="_self">Familie im Kiez</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Familienkompass" target="_self">Familienkompass</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Nah-dran" target="_self">Nah dran</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Tipps" target="_self">Tipps</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Zoogefluester" target="_self">Zoogeflüster</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_blank" rel="noopener">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Multimedia" target="_self">Multimedia</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/LVZ-Shop" target="_blank" rel="noopener">LVZ-Shop </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Ticketgalerie" target="_blank" rel="noopener">Ticketgalerie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/MediaStore" target="_blank" rel="noopener">MediaStore </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboVorteil" target="_blank" rel="noopener">AboVorteil</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.lvz.de/",
                    "name": "LVZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.lvz.de/Leipzig",
                    "name": "Leipzig"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.lvz.de/Leipzig/Lokales",
                    "name": "Lokales"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022",
                    "name": "Krieg in der Ukraine: Liveblog „Leipzig hilft“ – Spenden, Hilfsaktionen, Solidarität am 19.4.2022"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small" style="min-height: 15px;">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Leipzig">Leipzig</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Leipzig/Lokales">Lokales</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Krieg in der Ukraine: Liveblog „Leipzig hilft“ – Spenden, Hilfsaktionen, Solidarität am 19.4.2022</h1>
                    </div>
                <div class="pdb-reference" style="min-height: 52px">
        <a class="pdb-reference-link" href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd_logo_label.svg">
        </a>
    </div>
    




                                
    <div id="gpt_superbanner" style="min-height: 90px"></div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                                                                                                                            







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 26019654"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 26019654"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022"></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 26019654"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Spendenaktionen%20-%20Newsblog%20%E2%80%9ELeipzig%20hilft%E2%80%9C%3A%20Spendenaufruf%2C%20Soli-Kino%20im%20UT%20Connewitz%20und%20weitere%20Angebote&amp;url=https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 26019654"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.lvz.de%2FLeipzig%2FLokales%2FKrieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">07:16</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">19.04.2022</span>
                </div>
                            
    

                

    
                                

    
                

        <div data-teaser-lid="35628953" data-teaser-cid="26019654" data-teaser-rlid="670956f0f1e37a7220d3875e65ad6dfe" data-teaser-rcid="1d204760-9d67-11ec-9f49-cafd3ee37605"></div>
    <div class="pdb-article-teaser"          data-component="linkblock"
            >
        
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                                                                                                        <a class="pdb-article-teaser-breadcrumb-frontpage" href="/Leipzig/Lokales">Lokales</a>
                                            
                                            <span class="pdb-article-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-article-teaser-breadcrumb-headline">
                                                    <span class="pdb-article-teaser-breadcrumb-headline-shorttitle">Spendenaktionen</span>
                        
                        
                                        
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Newsblog „Leipzig hilft“: Spendenaufruf, Soli-Kino im UT Connewitz und weitere Angebote                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Spendensammlungen, Hilfsinitiativen, Solidaritätsaktionen: Der russische Krieg in der Ukraine hat in Leipzig eine Welle der Unterstützung ausgelöst. LVZ.de berichtet darüber hier im Newsblog. </p><span><!-- Methode uuid: "1d204760-9d67-11ec-9f49-cafd3ee37605"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                

    <div class="pdb-image pdb-article-image"
     style="min-height: 380px" >
                                <div class="pdb-article-image-picture" style="min-height: 380px">
                    <picture>
                    <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/krieg-in-der-ukraine-liveblog-leipzig-hilft-spenden-hilfsaktionen-solidaritaet-am-19.4.2022/787276634-126-ger-DE/Newsblog-Leipzig-hilft-Spendenaufruf-Soli-Kino-im-UT-Connewitz-und-weitere-Angebote_big_teaser_article_webp.jpg" type="image/webp">
                <source srcset="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/krieg-in-der-ukraine-liveblog-leipzig-hilft-spenden-hilfsaktionen-solidaritaet-am-19.4.2022/787276634-126-ger-DE/Newsblog-Leipzig-hilft-Spendenaufruf-Soli-Kino-im-UT-Connewitz-und-weitere-Angebote_big_teaser_article.jpg" type="image/jpeg">
        <img
            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/krieg-in-der-ukraine-liveblog-leipzig-hilft-spenden-hilfsaktionen-solidaritaet-am-19.4.2022/787276634-126-ger-DE/Newsblog-Leipzig-hilft-Spendenaufruf-Soli-Kino-im-UT-Connewitz-und-weitere-Angebote_big_teaser_article.jpg"
            width="100%"
            height="100%"
            alt="Anwohner warten am Montag in Butscha auf eine Lieferung vom Roten Kreuz mit Lebensmitteln."
            title="Anwohner warten am Montag in Butscha auf eine Lieferung vom Roten Kreuz mit Lebensmitteln."
            data-copyright="Emilio Morenatti/dpa" />
    </picture>
</div>        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Anwohner warten am Montag in Butscha auf eine Lieferung vom Roten Kreuz mit Lebensmitteln.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Emilio Morenatti/dpa</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                            
                    <div class="pdb-digital-placard pdb-digital-placard-article">
                                
                                
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad625e580615789-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             style="min-height: 250px"
                             id="ad625e580615789">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad625e580615789');
      var adDeclaration = document.getElementById('ad625e580615789-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad625e580615789PrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad625e580615789CurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad625e580615789CurrId = 'gpt_' + prebidType + '-' + ad625e580615789CurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad625e580615789CurrCounter > 1 && window.ad625e580615789PrebidType === 'rectangle') ||
          window.ad625e580615789PrebidType === 'banner')  {
          prepareLazy(window.ad625e580615789CurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                                </div>
                                            <span class="pdb-article-body-locationlabel">Leipzig</span>
                                                                <div     class="pdb-richtext-field"><p>In der Ukraine herrscht seit dem 24. Februar Krieg: Der russische Einmarsch und das Leid der Menschen vor Ort hat deutschlandweit eine Welle der Solidarität ausgelöst. Auch in Leipzig bieten viele Menschen ihre Hilfe an, unterstützen Flüchtlinge, sammeln Geld oder auch Sachspenden. Täglich kommen neue Aktionen hinzu.</p><p>LVZ.de berichtet im Newsblog „Leipzig hilft“ über die Aktivitäten in der Messestadt und der Region. Wo kann ich spenden? Was wird aktuell am nötigsten gebraucht? Welche Initiativen für die﻿ Betroffenen des Kriegs gibt es bereits? Wo finden Demonstrationen statt? </p><p><strong>Schicken Sie uns Ihre Hilfsangebote an <a href="mailto:hilfe@lvz.de" title="" class="pdb-article-link">hilfe@lvz.de</a> </strong> </p><a id="eztoc_1_1"></a><h2>Alle Entwicklungen im Newsblog:</h2><div class="pdb-cmp pdb-cmp_tickaroo" data-cmp-embed-consent data-cmp-vendor-id="5eb975c32a005a254474e8ff" data-cmp-vendor-name="Tickaroo GmbH" data-cmp-vendor-policy="https://www.tickaroo.com/about/de/datenschutz.html#">
            <template data-cmp-embed-template><div id="tickaroo" class="pdb-tickaroo" data-tickaroo-id="6224e1d59d000dbe7f126ff3" data-tickaroo-client-id="57c554b1e4b0b60222f3ada7" data-tickaroo-reverse-events="false" data-tickaroo-show-eventmeta="off">
                    <div class="tik3-ticker tik3-sportstype-news tik3-ticker--style-tik3 tik3-ticker--locale-de">
<ul class="tikjs-event-list tik3-event-list">
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650345300000">
<span class="tik3-event-item-meta-timestamp-date">19.4.2022</span><span class="tik3-event-item-meta-timestamp-time">05:15:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Spendenaufruf aus Connewitz</h2>
<div>Der <strong>offene Freizeittreff "KiJuWe" e.V.</strong> in Leipzig-Connewitz ruft zu einer Spendensammlung für geflüchtete Menschen aus der Ukraine auf.<br><br><strong>Abgabe der Sachspenden<br></strong>Kinder- und Jugendwerkstatt KiJuWe im Atelierhaus Zoro, Bornaische Straße 54 HH, 04277 Leipzig. Montag bis Freitag 14 bis 18 Uhr</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650276000000">
<span class="tik3-event-item-meta-timestamp-date">18.4.2022</span><span class="tik3-event-item-meta-timestamp-time">10:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content"><div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Theatre of Playwrights aus Kiew stellt sich vor</h2>
<div>Das Kiewer "театр драматургів" (Theatre of Playwrights) präsentiert seine Arbeit in einer Lesung an der <strong>Schaubühne Lindenfels</strong>. Zukünftig soll dem Theater hier eine Plattform geboten werden, ihre Arbeit fortzusetzen und ihre Stücke am Haus zu inszenieren.<br><strong>Lesung am Donnerstag, 19.30 Uhr.<br>Karl-Heine-Straße 50, 04229 Leipzig</strong>
</div>
</div></div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650265200000">
<span class="tik3-event-item-meta-timestamp-date">18.4.2022</span><span class="tik3-event-item-meta-timestamp-time">07:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Hilfsportal für Schutzsuchende als App</h2>
<div>Als Unterstützung steht Geflüchteten aus der Ukraine das Hilfsportal <a href="https://www.germany4ukraine.de/hilfeportal-de" rel="noopener" target="_blank"><strong>„Germany4Ukraine“</strong></a> zur Verfügung. Die gleichnamige App wurde vom Bundesministerium des Inneren und für Heimat wurde zusammen mit ukrainischen Geflüchteten entwickelt und bietet zahlreiche Informationen. <br><br><strong>Die App wird kontinuierlich weiterentwickelt.</strong>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650196800000">
<span class="tik3-event-item-meta-timestamp-date">17.4.2022</span><span class="tik3-event-item-meta-timestamp-time">12:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Soli-Kino-Abend im UT Connewitz</h2>
<div>Die Initiative "Kino in Bewegung" lädt am <strong>Dienstag</strong> zu einer Solidaritätsveranstaltung ins <a href="https://utconnewitz.de/" rel="noopener" target="_blank">UT Connewitz</a>. Gezeigt werden aktuelle Experimental- und Dokumentarfilme ukrainischer Filmschaffender. <strong>Ab 20 Uhr. </strong>Die Ticketeinnahmen und Spenden gehen an die NGO "Freefilmers" aus Mariupol.<br><strong>UT Connewitz, Wolfgang-Heinze-Straße 12a, 04277 Leipzig. </strong>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-media tik3-event-item-with-text">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650178800000">
<span class="tik3-event-item-meta-timestamp-date">17.4.2022</span><span class="tik3-event-item-meta-timestamp-time">07:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Welcome! Willkommen! Ласкаво просимо!</h2>
<div>Das <a href="https://www.stadtgeschichtliches-museum-leipzig.de/ausstellungen/aktuelle-ausstellungen/die-welt-als-wuerfel-5000-jahre-glueck-im-spiel/" rel="noopener" target="_blank"><strong>Stadtgeschichtliche Museum Leipzig</strong></a> bietet an den Standorten Altes Rathaus, Schillerhaus, Völkerschlachtdenkmal, Haus Böttchergäßchen und Kindermuseum freien Eintritt für Menschen mit ukrainischen Pass, einem Aufenthaltstitel der Ukraine oder einem gültigen Studentenausweis einer ukrainischen Universität und einer Aufenthaltserlaubnis in Deutschland.<br><br><a href="https://www.lvz.de/Leipzig/Lokales/Leipziger-Museum-bietet-Blick-in-die-Welt-der-Wuerfel" rel="noopener" target="_blank"><strong>Einblick in die aktuelle Sonderschau im Stadtgeschichtlichen Museum.</strong></a>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-media-list tik3-event-item-content-media-list-1"><li class="tik3-event-item-content-media-item tik3-event-item-content-media-item-0">
<a href="https://www.tickaroo.com/api/mediaproxy/v1/external-image/ThumbnailatorCropResizeCenterFillFilter/w1280dp-h851dp?url=imageservice%3A%2F%2Fmedia-mkLpqcwB2M557TTa4xdy" data-tickaroo-slideshow-url="https://www.tickaroo.com/api/v5/media/slideshow_screen.json?refid=6224e1d59d000dbe7f126ff3&amp;reftype=Ticker&amp;client_id=5b9a3e2c3bba1bfed5e73c05" data-tickaroo-media-id="mkLpqcwB2M557TTa4xdy" data-tickaroo-media-original-width="6048" data-tickaroo-media-original-height="4024" data-tickaroo-media-credit="Christian Modla" class="tikjs-media-item tik3-media-item tik3-media-item-image" title='Die aktuelle Sonderausstellung im Stadtgeschichtlichen Museum stellt die "Welt als Würfel" in den Fokus.'><img src="https://www.tickaroo.com/api/mediaproxy/v1/external-image/ThumbnailatorCropResizeCenterFillFilter/w480dp-h319dp?url=imageservice%3A%2F%2Fmedia-mkLpqcwB2M557TTa4xdy" title='Die aktuelle Sonderausstellung im Stadtgeschichtlichen Museum stellt die "Welt als Würfel" in den Fokus.' alt='Die aktuelle Sonderausstellung im Stadtgeschichtlichen Museum stellt die "Welt als Würfel" in den Fokus.'><span class="tik3-media-item-credit">Christian Modla</span></a><span class="tik3-media-item-title">Die aktuelle Sonderausstellung im Stadtgeschichtlichen Museum stellt die "Welt als Würfel" in den Fokus.</span><span class="tik3-media-item-credit-next-to-title">Christian Modla</span>
</li></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650103200000">
<span class="tik3-event-item-meta-timestamp-date">16.4.2022</span><span class="tik3-event-item-meta-timestamp-time">10:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Arbeitssuche für Geflüchtete </h2>
<div>Die Organisation "Leipzig helps Ukraine" startet einen offiziellen Telegram-Channel für Arbeitssuchende. <br><a href="https://t.me/jobs_leipzig_ukraine" rel="noopener" target="_blank"><strong>Ab sofort gibt es hier Stellenanzeigen aus Leipzig und der Umgebung.</strong></a>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650088800000">
<span class="tik3-event-item-meta-timestamp-date">16.4.2022</span><span class="tik3-event-item-meta-timestamp-time">06:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content"><div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Bis Montag Spenden willkommen</h2>
<div>Das Leipziger Hostel "Five Elements" muss seine Spendenstelle nach Ostern schließen. "Uns erreichen leider nicht mehr genügend Spenden, um den hohen Bedarf zu decken", heißt es in einer Instagram-Story.<br><br><strong>Annahme täglich 10 bis 18 Uhr an der Rezeption.</strong><br><strong>Kleine Fleischergasse 8, 04109 Leipzig</strong>
</div>
</div></div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650016800000">
<span class="tik3-event-item-meta-timestamp-date">15.4.2022</span><span class="tik3-event-item-meta-timestamp-time">10:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Ostertüten für ukrainische Kinder</h2>
<div>Der Safespace in der "Villa" nimmt <strong>ab heute bis zum ukrainischen Osterfest am 24. April </strong>eure Ostertüten mit Schokolade und Süßigkeiten entgegen, die ihr übrig habt. Die ukrainischen Kinder, die den Schutzraum besuchen, werden sich darüber freuen.<br><strong>Geöffnet täglich von 10.30 bis 19 Uhr.</strong><br><strong>Lessingstraße 7, 04109 Leipzig</strong>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1650002400000">
<span class="tik3-event-item-meta-timestamp-date">15.4.2022</span><span class="tik3-event-item-meta-timestamp-time">06:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Spendenlauf um den Cossi</h2>
<div>Die Aktion <strong>"Run for Ukraine"</strong> um den Cospudener See ist ein Spendenlauf für die Ukraine. Es kann gelaufen, gewandert oder gewalkt werden. <strong>Los geht es heute am Karfreitag bis Ostermontag.</strong> Die Anmeldung in Höhe von 10,70 Euro geht zu 100 Prozent an die Ukraine-Hilfe der <a href="https://www.leipziger-crowd.de" rel="noopener" target="_blank"><strong>Leipziger Crowd</strong></a>!<br><br><a href="https://www.sportler-helfen.de/" rel="noopener" target="_blank"><strong>Hier anmelden!</strong></a>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-media tik3-event-item-with-text">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1649941200000">
<span class="tik3-event-item-meta-timestamp-date">14.4.2022</span><span class="tik3-event-item-meta-timestamp-time">13:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Ostereier für die Jüngsten</h2>
<div>
<strong>Michael Domke</strong> aus Schkeuditz berichtet voller Freude, dass er und seine Freunde die ukrainischen Kinder mit einem fast 40 Kilogramm schweren Wäschekorb voller Süßigkeiten überrascht haben. "Die Begeisterung bei den Johannitern und den an der Neuen Messe arbeitenden Helfern war ebenfalls groß." </div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-media-list tik3-event-item-content-media-list-1"><li class="tik3-event-item-content-media-item tik3-event-item-content-media-item-0">
<a href="https://www.tickaroo.com/api/mediaproxy/v1/external-image/ThumbnailatorCropResizeCenterFillFilter/w1280dp-h605dp?url=imageservice%3A%2F%2Fmedia-mkLnZkkt2M557TTaCYNn" data-tickaroo-slideshow-url="https://www.tickaroo.com/api/v5/media/slideshow_screen.json?refid=6224e1d59d000dbe7f126ff3&amp;reftype=Ticker&amp;client_id=5b9a3e2c3bba1bfed5e73c05" data-tickaroo-media-id="mkLnZkkt2M557TTaCYNn" data-tickaroo-media-original-width="1600" data-tickaroo-media-original-height="757" data-tickaroo-media-credit="privat" class="tikjs-media-item tik3-media-item tik3-media-item-image" title="Michael Domke (hinten links mit Basecap) brachte den ukrainischen Kindern eine kleine Osterüberraschung."><img src="https://www.tickaroo.com/api/mediaproxy/v1/external-image/ThumbnailatorCropResizeCenterFillFilter/w480dp-h227dp?url=imageservice%3A%2F%2Fmedia-mkLnZkkt2M557TTaCYNn" title="Michael Domke (hinten links mit Basecap) brachte den ukrainischen Kindern eine kleine Osterüberraschung." alt="Michael Domke (hinten links mit Basecap) brachte den ukrainischen Kindern eine kleine Osterüberraschung."><span class="tik3-media-item-credit">privat</span></a><span class="tik3-media-item-title">Michael Domke (hinten links mit Basecap) brachte den ukrainischen Kindern eine kleine Osterüberraschung.</span><span class="tik3-media-item-credit-next-to-title">privat</span>
</li></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-media tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1649935699000">
<span class="tik3-event-item-meta-timestamp-date">14.4.2022</span><span class="tik3-event-item-meta-timestamp-time">11:28:19</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Leipziger Feuerwehr schickt Löschfahrzeuge in die Ukraine</h2>
<div>Die Branddirektion Leipzig hat am vergangenen Wochenende <strong>drei Löschfahrzeuge</strong> in die Ukraine geschickt, um humanitäre Hilfe zu leisten.<br><br>Ein Hilfskonvoi mit Materialien zur Brandbekämpfung aus Großbritannien, der sich auf dem Weg an die polnisch-ukrainische Grenze befand, machte vor Kurzem spontan einen Zwischenstopp bei den Feuerwehrleuten der Messestadt. Die ehrenamtlichen Helfer tankten Kraft, gönnten sich ein bisschen Schlaf und wurden von den Leipzigern beköstigt.<br><br>Demnächst werden auch <strong>zwei Rettungswagen aus der Reserve</strong> direkt ins Kriegsgebiet transportiert, teilte die Leipziger Feuerwehr mit. </div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
<ul class="tik3-event-item-content-block tik3-event-item-content-media-list tik3-event-item-content-media-list-1"><li class="tik3-event-item-content-media-item tik3-event-item-content-media-item-0">
<a href="https://www.tickaroo.com/api/mediaproxy/v1/external-image/ThumbnailatorCropResizeCenterFillFilter/w1280dp-h960dp?url=imageservice%3A%2F%2Fmedia-mkLn5Paq2M557TTaCXpn" data-tickaroo-slideshow-url="https://www.tickaroo.com/api/v5/media/slideshow_screen.json?refid=6224e1d59d000dbe7f126ff3&amp;reftype=Ticker&amp;client_id=5b9a3e2c3bba1bfed5e73c05" data-tickaroo-media-id="mkLn5Paq2M557TTaCXpn" data-tickaroo-media-original-width="1080" data-tickaroo-media-original-height="810" data-tickaroo-media-credit="Feuerwehr Leipzig" class="tikjs-media-item tik3-media-item tik3-media-item-image" title="Diese drei Löschfahrzeuge wurden mit Tiefladern abgeholt und mit einem Hilfskonvoi in die Ukraine geschickt."><img src="https://www.tickaroo.com/api/mediaproxy/v1/external-image/ThumbnailatorCropResizeCenterFillFilter/w480dp-h360dp?url=imageservice%3A%2F%2Fmedia-mkLn5Paq2M557TTaCXpn" title="Diese drei Löschfahrzeuge wurden mit Tiefladern abgeholt und mit einem Hilfskonvoi in die Ukraine geschickt." alt="Diese drei Löschfahrzeuge wurden mit Tiefladern abgeholt und mit einem Hilfskonvoi in die Ukraine geschickt."><span class="tik3-media-item-credit">Feuerwehr Leipzig</span></a><span class="tik3-media-item-title">Diese drei Löschfahrzeuge wurden mit Tiefladern abgeholt und mit einem Hilfskonvoi in die Ukraine geschickt.</span><span class="tik3-media-item-credit-next-to-title">Feuerwehr Leipzig</span>
</li></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1649926800000">
<span class="tik3-event-item-meta-timestamp-date">14.4.2022</span><span class="tik3-event-item-meta-timestamp-time">09:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Tanzdemo für den Frieden</h2>
<div>Das Kollektiv für Raves, Open-Airs und electronic Music spielt am <strong>Sonnabend von 14 bis 22 Uhr </strong>zum "Dance for Peace" im Richard-Wagner-Hain. <br>Gesammelt werden Spendengelder für die Geflüchteten und es gibt Redebeiträge, die ins Ukrainische übersetzt werden.<br><strong>Richard-Wagner-Hain, Jahnallee 59, 04109 Leipzig</strong>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1649923200000">
<span class="tik3-event-item-meta-timestamp-date">14.4.2022</span><span class="tik3-event-item-meta-timestamp-time">08:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Schokohäschen für ukrainische Kinder</h2>
<div>In der Ukraine feiern die Menschen am 24. April das Osterfest. Hierzulande beginnen heute die Feierlichkeiten. Die <a href="https://gfzk.de/aktivitaeten/projekte/" rel="noopener" target="_blank">Galerie für Zeitgenössische Kunst</a> (GfZK) lädt am <strong>Gründonnerstag ab 15 Uhr</strong> zum Ostereiersuchen ein.<br><br><strong>Karl-Tauchnitz-Straße 9-11, 04107 Leipzig</strong>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1649918400000">
<span class="tik3-event-item-meta-timestamp-date">14.4.2022</span><span class="tik3-event-item-meta-timestamp-time">06:40:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content"><div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Pavillon der Hoffnung: Keine Spendenannahme an den Feiertagen</h2>
<div>Das Sammelzentrum am <a href="https://www.pavillon-leipzig.de/soziales/#ukraine" rel="noopener" target="_blank">"Pavillon der Hoffnung"</a> auf der Alten Messe teilt mit, dass an den Osterfeiertagen keine Spendenannahme stattfindet.<br><br><strong>Ausnahme: Am Sonnabend ist die Ausgabe und Annahme von 9 Uhr bis 17 Uhr geöffnet.</strong>
</div>
</div></div>
</li>
<li class="tik3-flex-event tikjs-event-item tik3-event-item tik3-event-item-activestate-running tik3-event-item-with-text tik3-event-item-with-embeds">
<div class="tik3-flex-event__meta tik3-flex-event-meta tik3-event-item-meta tik3-event-item-icon-empty"><div class="tik3-flex-event-meta__state tik3-flex-event-meta-state"><div class=" tik3-flex-event-meta-state__time"><div class="tik3-event-item-meta-timestamp" data-timestamp="1649872800000">
<span class="tik3-event-item-meta-timestamp-date">13.4.2022</span><span class="tik3-event-item-meta-timestamp-time">18:00:00</span>
</div></div></div></div>
<div class="tik3-flex-event__content tik3-flex-event-content tik3-event-item-content">
<div class="tik3-event-item-content-block tik3-event-item-content-text">
<h2>Stipendien für gefährdete Kunst- und Kulturschaffende</h2>
<div>Die <a href="https://www.martin-roth-initiative.de/en" rel="noopener" target="_blank">Martin-Roth-Initiative</a> unterstützt gefährdete Künstler und Kulturschaffende, die sich für Kunstfreiheit, Demokratie und Menschenrechte einsetzen. <br>Die Fristen der Ausschreibung der Stipendien für temporäre Schutzaufenthalte lauten für Künstler bis 20. April und für Kultureinrichtungen bis 29. April.<br><strong>Kontakt: </strong><a href="mailto:info@martin-roth-initiative.de" rel="noopener" target="_blank"><strong>info@martin-roth-initiative.de</strong></a>
</div>
</div>
<ul class="tik3-event-item-content-block tik3-event-item-content-web-embed-list"><li class="tikjs-event-item-content-web-embed-item tik3-event-item-content-web-embed-item"></ul>
</div>
</li>
<li class="tik3-button-item"><a class="tikjs-load-more tikjs-action-item tik3-load-more" href="#" rel="next" data-tickaroo-action-item-id="events-more-item" data-tickaroo-action-item-type="more" data-tickaroo-action-item-ref='{"more":"ekLeiDGG2M557TTa6Q2e"}'>Mehr laden</a></li>
</ul>
<span class="tik3-powered-by"><a href="https://www.tickaroo.com/about/de/live-blog.html?utm_source=5b9a3e2c3bba1bfed5e73c05&amp;utm_medium=embedjs&amp;utm_term=liveblog-by-tickaroo&amp;utm_campaign=Product%20Link" target="_blank">Tickaroo Live Blog Software</a></span>
</div>
            </div>
            <script>
                (function(e,t,n,r,i,s,o){e[i]=e[i]||function(){(e[i].q=e[i].q||[]).push(arguments)},
                    e[i].l=1*new Date;s=t.createElement(n),o=t.getElementsByTagName(n)[0];s.async=1;
                    s.src=r;o.parentNode.insertBefore(s,o)})(window,document,"script",
                    '//cdn.tickaroo.com/embedjs/tik3.js',"_tik");
            </script><script>
                _tik("embedLiveblog", {
                    container: "#tickaroo",
                    clientId: "57c554b1e4b0b60222f3ada7",
                    id: "6224e1d59d000dbe7f126ff3",
                    reverse: "false",
                    show_event_meta: "off"
                });
            </script></template>
</div><a id="eztoc_2_1"></a><h2>Millionen Menschen aus der Ukraine auf der Flucht</h2><p>Seit Beginn des <a href="/Thema/Specials/Russlands-Krieg-gegen-die-Ukraine" title="" class="pdb-article-link">russischen Angriffs auf die Ukraine</a> sind nach Angaben der Vereinten Nationen bereits Millionen Menschen aus dem Land geflüchtet. Es handele sich um die am schnellsten eskalierende Vertriebenenkrise in Europa seit dem Zweiten Weltkrieg, so die UN.</p><div class="pdb-relatedlinklist">
        <span class="pdb-relatedlinklist-title">Lesen Sie auch</span>
        <ul class="pdb-relatedlinklist-list">
<li class="pdb-relatedlinklist-list-item">
                    <a href="/Leipzig/Lokales/Spenden-fuer-Ukraine-So-koennen-Sie-in-Sachsen-und-Leipzig-helfen" class="pdb-relatedlinklist-list-item-link">Krieg gegen die Ukraine: So können Sie in Leipzig spenden</a>
                </li>
                            <li class="pdb-relatedlinklist-list-item">
                    <a href="/Region/Mitteldeutschland/Geld-Zeit-und-Wohn-Raum-Wie-wir-Gefluechteten-in-Sachsen-am-besten-helfen-koennen" class="pdb-relatedlinklist-list-item-link">Wie wir Geflüchteten in Sachsen am besten helfen können</a>
                </li>
                            <li class="pdb-relatedlinklist-list-item">
                    <a href="/Leipzig/Lokales/Krieg-in-Europa-Leipziger-ruecken-fuer-gefluechtete-Ukrainer-zusammen" class="pdb-relatedlinklist-list-item-link">Leipziger rücken für geflüchtete Ukrainer zusammen</a>
                </li>
                    </ul>
</div><p>Die meisten Menschen flohen laut dem Hilfswerk UNHCR nach dem Kriegsbeginn nach Polen. Die weiteren Flüchtlinge verteilten sich auf andere europäische Länder, viele reisen nach Deutschland weiter. Auch Sachsen hat bereits zahlreiche Menschen aus der Ukraine aufgenommen und täglich werden es mehr. </p><p><em>Von LVZ</em></p>
</div>

                
                                </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 26019654"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 26019654"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/lvz.de"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 26019654"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/LVZ"></a>
                </div>
                                                                                                                                                                                                                                                        <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 26019654"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.lvz.de%2FLeipzig%2FLokales%2FKrieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022" data-widget-id="AR_1"></div>
    <script type="cmp-managed" async="async" data-block-until-interaction data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Leipzig/Lokales" title="Lokales" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Lokales </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35818222" data-teaser-cid="26096774" data-teaser-rlid="0dff495262a86b8f791ec6a75777a364" data-teaser-rcid="c655d094-bd87-11ec-b15b-408488f646ac"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/mobilfunk-in-leipzig-hat-jetzt-ueberall-5g-telekom-vodafone-und-o2/789780266-1-ger-DE/Vorreiter-beim-Mobilfunk-Leipzig-hat-jetzt-ueberall-5G_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="In der Leipziger City bieten die 5G-Netze der Deutschen Telekom und von Vodafone mobile Übertragungsraten von bis zu 1 Gigabit pro Sekunde. Das ist mehr als dreimal so schnell wie LTE – und mehr als doppelt so schnell wie ein Datentransfer über ein gewöhnliches USB-2.0-Kabel am Computer."
                            title="In der Leipziger City bieten die 5G-Netze der Deutschen Telekom und von Vodafone mobile Übertragungsraten von bis zu 1 Gigabit pro Sekunde. Das ist mehr als dreimal so schnell wie LTE – und mehr als doppelt so schnell wie ein Datentransfer über ein gewöhnliches USB-2.0-Kabel am Computer."
                            data-copyright="Jonas Dengler" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/lvz\/leipzig\/lokales\/mobilfunk-in-leipzig-hat-jetzt-ueberall-5g-telekom-vodafone-und-o2\/789780266-1-ger-DE\/Vorreiter-beim-Mobilfunk-Leipzig-hat-jetzt-ueberall-5G_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;In der Leipziger City bieten die 5G-Netze der Deutschen Telekom und von Vodafone mobile \u00dcbertragungsraten von bis zu 1 Gigabit pro Sekunde. Das ist mehr als dreimal so schnell wie LTE \u2013 und mehr als doppelt so schnell wie ein Datentransfer \u00fcber ein gew\u00f6hnliches USB-2.0-Kabel am Computer.&quot;,&quot;alt&quot;:&quot;In der Leipziger City bieten die 5G-Netze der Deutschen Telekom und von Vodafone mobile \u00dcbertragungsraten von bis zu 1 Gigabit pro Sekunde. Das ist mehr als dreimal so schnell wie LTE \u2013 und mehr als doppelt so schnell wie ein Datentransfer \u00fcber ein gew\u00f6hnliches USB-2.0-Kabel am Computer.&quot;,&quot;copyright&quot;:&quot;Jonas Dengler&quot;,&quot;caption&quot;:&quot;In der Leipziger City bieten die 5G-Netze der Deutschen Telekom und von Vodafone mobile \u00dcbertragungsraten von bis zu 1 Gigabit pro Sekunde. Das ist mehr als dreimal so schnell wie LTE \u2013 und mehr als doppelt so schnell wie ein Datentransfer \u00fcber ein gew\u00f6hnliches USB-2.0-Kabel am Computer.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Telekom, Vodafone, O2
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Leipzig/Lokales/Mobilfunk-in-Leipzig-hat-jetzt-ueberall-5G-Telekom-Vodafone-und-O2"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Leipzig&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Vorreiter beim Mobilfunk: Leipzig hat jetzt \u00fcberall 5G&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Vorreiter beim Mobilfunk: Leipzig hat jetzt überall 5G</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    06:58 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="32812991" data-teaser-cid="24875269" data-teaser-rlid="1a4e906c6ec00af7026eb3559e419df3" data-teaser-rcid="b5ba8908-d1d6-11ea-b0a5-0d17517ce0b6"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/blitzer-heute-in-leipzig-wo-wird-am-dienstag-19.-april-2022-geblitzt/750250511-556-ger-DE/Hier-wird-am-Dienstag-in-Leipzig-geblitzt_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Auch am Samstag wird in Leipzig vielerorts geblitzt. (Symbol)"
                            title="Auch am Samstag wird in Leipzig vielerorts geblitzt. (Symbol)"
                            data-copyright="" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/lvz\/leipzig\/lokales\/blitzer-heute-in-leipzig-wo-wird-am-dienstag-19.-april-2022-geblitzt\/750250511-556-ger-DE\/Hier-wird-am-Dienstag-in-Leipzig-geblitzt_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Auch am Samstag wird in Leipzig vielerorts geblitzt. (Symbol)&quot;,&quot;alt&quot;:&quot;Auch am Samstag wird in Leipzig vielerorts geblitzt. (Symbol)&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Auch am Samstag wird in Leipzig vielerorts geblitzt. (Symbol)&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                                                                                                <a class="pdb-teaser3-teaser-breadcrumb-frontpage" href="/Leipzig/Lokales">Lokales</a>
                                            
                                            <span class="pdb-teaser3-teaser-breadcrumb-separator"></span>
                    
                    <span class="pdb-teaser3-teaser-breadcrumb-headline">
                                                    <span class="pdb-teaser3-teaser-breadcrumb-headline-shorttitle">Tempo-Kontrollen</span>
                        
                        
                                                    <span style="display:none;"> - </span>
                                        
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Leipzig/Lokales/Blitzer-heute-in-Leipzig-Wo-wird-am-Dienstag-19.-April-2022-geblitzt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Leipzig&quot;,&quot;articlePaywallStatus&quot;:false,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Hier wird am Dienstag in Leipzig geblitzt&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Hier wird am Dienstag in Leipzig geblitzt</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18.04.2022
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

        <div data-teaser-lid="35810257" data-teaser-cid="26093402" data-teaser-rlid="2e3b8597a0c48e104b0f69fecaefefaf" data-teaser-rcid="b6768c26-bb35-11ec-8977-795b7c8826e7"></div>
    <div class="pdb-teaser3-teaser"          data-component="linkblock"
            >
                                                                                                                                                                

        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3"
    >
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="https://mar.prod.image.rndtech.de/var/storage/images/lvz/leipzig/lokales/leipzig-welche-baustellen-jetzt-neu-sind-ein-ueberblick/789691160-4-ger-DE/Neue-Baustellen-in-Leipzig-Hallisches-Tor-und-Luetzner-Strasse-ab-Dienstag-gesperrt_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Sperrung der Einfahrt zum Hallischen Tor. Das Parkhaus der Höfe am Brühl bleibt über die Umleitung Goethestraße und Brühl erreichbar."
                            title="Sperrung der Einfahrt zum Hallischen Tor. Das Parkhaus der Höfe am Brühl bleibt über die Umleitung Goethestraße und Brühl erreichbar."
                            data-copyright="Jonas Dengler" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;https:\/\/mar.prod.image.rndtech.de\/var\/storage\/images\/lvz\/leipzig\/lokales\/leipzig-welche-baustellen-jetzt-neu-sind-ein-ueberblick\/789691160-4-ger-DE\/Neue-Baustellen-in-Leipzig-Hallisches-Tor-und-Luetzner-Strasse-ab-Dienstag-gesperrt_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;webp_url&quot;:null,&quot;title&quot;:&quot;Sperrung der Einfahrt zum Hallischen Tor. Das Parkhaus der H\u00f6fe am Br\u00fchl bleibt \u00fcber die Umleitung Goethestra\u00dfe und Br\u00fchl erreichbar.&quot;,&quot;alt&quot;:&quot;Sperrung der Einfahrt zum Hallischen Tor. Das Parkhaus der H\u00f6fe am Br\u00fchl bleibt \u00fcber die Umleitung Goethestra\u00dfe und Br\u00fchl erreichbar.&quot;,&quot;copyright&quot;:&quot;Jonas Dengler&quot;,&quot;caption&quot;:&quot;Sperrung der Einfahrt zum Hallischen Tor. Das Parkhaus der H\u00f6fe am Br\u00fchl bleibt \u00fcber die Umleitung Goethestra\u00dfe und Br\u00fchl erreichbar.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Verkehrsbehinderungen
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Leipzig/Lokales/Leipzig-Welche-Baustellen-jetzt-neu-sind-ein-Ueberblick"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Leipzig&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Neue Baustellen in Leipzig: Hallisches Tor und L\u00fctzner Stra\u00dfe ab Dienstag gesperrt&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Neue Baustellen in Leipzig: Hallisches Tor und Lützner Straße ab Dienstag gesperrt</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    18.04.2022
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniJ9gAldp1bxNDcmaR377v3j/GKU+cPaq+B7+qZczlXc45UN0gtZMn0Z9YsX2+mOZtgHKEkcn+gryJjpLm/E0TEd8ivS8FK7Pthu9HM7KtWxjSPNqjU+JV5zQQuLJcoMVFFAWC/fk/z5FHMY9RlBpD3wicUqDI4uaSRGisx8jNpYiDEBIVhTl91Z8T1EnE94IWlAzP9rz+Kkgl+J1nNODpRvnErVgn5mbfs/EAM2M45ISt28YYjkaskWsXUMRk7B1R5gyPYK7kU5J0JoZ/HcFfVljbV9A1hzCLUJPMMSkAd7l9gUDN3SP6BHSypPXv2Tw2lzCMD1OitXdMaRqhiyyaCydsuAOwmOznjP+h48Bs1x8KeYIq6rXsZq3rzSOAaAhmPXAxFNbfXdqFAjh9YoUeP0=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/lvz.de" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/LVZ" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/LVZOnline" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/lvz.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             >

            </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.lvz.de/Leipzig/Lokales/Krieg-in-der-Ukraine-Liveblog-Leipzig-hilft-Spenden-Hilfsaktionen-Solidaritaet-am-19.4.2022">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Leipzig" class="pdb-navigation-headline_footer" target="_self">Leipzig</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Bildung" class="pdb-navigation-link_footer" target="_self">Bildung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Leserbriefe" class="pdb-navigation-link_footer" target="_self">Leserbriefe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Boulevard" class="pdb-navigation-link_footer" target="_self">Boulevard</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Corona-Proteste" class="pdb-navigation-link_footer" target="_self">Corona-Proteste</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Essen-in-Leipzig" class="pdb-navigation-link_footer" target="_self">Essen in Leipzig</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Der-Osten" class="pdb-navigation-link_footer" target="_self">Der Osten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Altenburg" class="pdb-navigation-link_footer" target="_self">Altenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Borna" class="pdb-navigation-link_footer" target="_self">Borna</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Bad-Dueben" class="pdb-navigation-link_footer" target="_self">Bad Düben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Delitzsch" class="pdb-navigation-link_footer" target="_self">Delitzsch</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Doebeln" class="pdb-navigation-link_footer" target="_self">Döbeln</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Eilenburg" class="pdb-navigation-link_footer" target="_self">Eilenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Geithain" class="pdb-navigation-link_footer" target="_self">Geithain</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Grimma" class="pdb-navigation-link_footer" target="_self">Grimma</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markkleeberg" class="pdb-navigation-link_footer" target="_self">Markkleeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markranstaedt" class="pdb-navigation-link_footer" target="_self">Markranstädt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Oschatz" class="pdb-navigation-link_footer" target="_self">Oschatz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Schkeuditz" class="pdb-navigation-link_footer" target="_self">Schkeuditz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Taucha" class="pdb-navigation-link_footer" target="_self">Taucha</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wurzen" class="pdb-navigation-link_footer" target="_self">Wurzen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/RB-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">RB Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/BSG-Chemie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">BSG Chemie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/1.-FC-Lok" class="pdb-navigation-link_footer" target="_blank" rel="noopener">1. FC Lok</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/SC-DHfK-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">SC DHfK Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_self">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Urlaubsplaner" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Urlaubsplaner</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Ausfluege" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ausflüge</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Staedtereise-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Städtereise Leipzig</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Jobs/Ausbildungsstellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ausbildungsstellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Familie" class="pdb-navigation-headline_footer" target="_self">Familie</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Familie-im-Kiez" class="pdb-navigation-link_footer" target="_self">Familie im Kiez</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Familienkompass" class="pdb-navigation-link_footer" target="_self">Familienkompass</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Nah-dran" class="pdb-navigation-link_footer" target="_self">Nah dran</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Tipps" class="pdb-navigation-link_footer" target="_self">Tipps</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Zoogefluester" class="pdb-navigation-link_footer" target="_self">Zoogeflüster</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Multimedia" class="pdb-navigation-link_footer" target="_self">Multimedia</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/LVZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">LVZ-Shop </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Ticketgalerie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ticketgalerie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/MediaStore" class="pdb-navigation-link_footer" target="_blank" rel="noopener">MediaStore </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboVorteil" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboVorteil</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv" class="pdb-navigation-headline_footer" target="_self">Archiv</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Datenschutzhinweise"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt"
                           target="_blank"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43446363-10';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.lvz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43446363-10']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" data-block-until-interaction src="//dyn.emetriq.de/loader/22352/default.js"></script>

  <script>
    window.userId = '_unbekannt';
  </script>

<script>
    if (window.localStorage) {
        window.localStorage.setItem('userId', window.userId);
    }
</script>


                    <script type="cmp-managed"
        data-vendor-id="5ea797944e5aa15059ff5a28"
        data-vendor-name="Piano Inc.">
        (function(src) {
            var a = document.createElement("script");
            a.type = "text/javascript";
            a.async = true;
            a.src = src;
            a.defer = true;
            var b = document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a, b)
        })("//experience-eu.piano.io/xbuilder/experience/load?aid=xTOLfeC8pe");
</script>
        
            </body>
</html>
