<!DOCTYPE html>
<!--[if lt IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7" lang="de"> <![endif]-->
<!--[if IE 7]>
<html class="no-js lt-ie10 lt-ie9 lt-ie8 is-ie7" lang="de"> <![endif]-->
<!--[if IE 8]>
<html class="no-js lt-ie10 lt-ie9 is-ie8" lang="de"> <![endif]-->
<!--[if IE 9]>
<html class="no-js lt-ie10 is-ie9" lang="de"> <![endif]-->
<!--[if gt IE 9]><!-->
<html class="no-js" lang="de"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta charset="utf-8">
                                                
            
    
    



<meta property="og:title" content="Musikalisches Picknick beim Jagdhaus-Verein in Kössern"/>
<title>Musikalisches Picknick beim Jagdhaus-Verein in Kössern</title>
<meta name="description" content="Der Kösserner Jagdhaus-Verein hat am Sonnabend ein Musikalisches Picknick im Jagdhausgarten veranstaltet. Das Programm für den Sonntag musste allerdings aufgrund eines Corona-Falles kurzfristig geändert werden." />
<meta property="og:description" content="Der Kösserner Jagdhaus-Verein hat am Sonnabend ein Musikalisches Picknick im Jagdhausgarten veranstaltet. Das Programm für den Sonntag musste allerdings aufgrund eines Corona-Falles kurzfristig geändert werden." />

<meta name="keywords" content="tcf:Nachricht,tct:Kultur" />
    
<meta name="MSSmartTagsPreventParsing" content="TRUE" />
<meta name="imagetoolbar" content="false" />
<meta name="robots" content="index,follow,noodp,noydir,noarchive" />

<meta property="og:site_name" content="LVZ - Leipziger Volkszeitung"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website"/>
<meta property="og:url" content="https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern" />

<meta property="og:image" content="https://www.lvz.de/var/storage/images/lvz/region/grimma/musikalisches-picknick-beim-jagdhaus-verein-in-koessern/755129912-2-ger-DE/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern_plus_reference_lvz.jpg" />
    <meta property="og:image:height" content="760" />
    <meta property="og:image:width" content="1520" />
<meta name="twitter:title" content="Musikalisches Picknick beim Jagdhaus-Verein in Kössern">
    <meta name="twitter:image" content="https://www.lvz.de/var/storage/images/lvz/region/grimma/musikalisches-picknick-beim-jagdhaus-verein-in-koessern/755129912-2-ger-DE/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern_twitter_reference_lvz.jpg">
    <meta name="twitter:card" content="summary_large_image">
<meta property="fb:app_id" content="473766989438696" />
<meta property="fb:pages" content="114360055263804" />
    <meta property="fb:pages" content="237520549914173" />
    
<meta property="ablida:image" content="https://www.lvz.de/var/storage/images/lvz/region/grimma/musikalisches-picknick-beim-jagdhaus-verein-in-koessern/755129908-2-ger-DE/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern_block_module.jpg">

    <meta property="paidcontent" content="true" />


<link rel="canonical" href="https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern" />

<link rel="Home" href="/" title="Startseite – LVZ - Leipziger Volkszeitung" />
<link rel="Index" href="/" />
<link rel="search" href="/suche" title="Suchen – LVZ - Leipziger Volkszeitung" />
<link rel="Shortcut icon" href="/bundles/molasset/images/sites/desktop/lvz/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/bundles/molasset/images/sites/desktop/lvz/apple-touch-icon.png" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Nachrichten" href="https://www.lvz.de/rss/feed/lvz_nachrichten" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Leipzig" href="https://www.lvz.de/rss/feed/lvz_leipzig" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Regiond" href="https://www.lvz.de/rss/feed/lvz_region" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Mitteldeutschland" href="https://www.lvz.de/rss/feed/lvz_mitteldeutschland" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Kultur" href="https://www.lvz.de/rss/feed/lvz_kultur" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Sport" href="https://www.lvz.de/rss/feed/lvz_sport" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Ratgeber" href="https://www.lvz.de/rss/feed/lvz_ratgeber" />
<link rel="alternate" type="application/rss+xml" title="LVZ.de - Alle Meldungen aus dem Ressort Reise" href="https://www.lvz.de/rss/feed/lvz_reise" />
<link rel="amphtml" href="https://m.lvz.de/amp/news/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern">


        <link rel="stylesheet" type="text/css" href="/css/desktop/lvz/style-8.3.1.css">
        <script src="/js/desktop/lvz/script-8.3.1.js"></script>
        <script type="text/javascript">
    var adHandler = adHandler || {cmd: []};
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

  <script type="text/javascript" src="https://static.rndtech.de/cmp/1.x.x.js"></script>
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script type="text/javascript">
    window.start_time = Date.now();
    window.cmpDomain = 'lvz.de';
    window.disabledCMP = false;

    const cmpConfig = {
        startTime: window.start_time || Date.now(),
        enableEmbedConsent: true,
        privacyManagerId: 193534,
        sp: {
            config: {
                baseEndpoint: 'https://cmp-sp.' + cmpDomain
            },
        },
    };

    RND.CMP.initialize(cmpConfig);
</script>
<script type="text/javascript" src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>  <script>
        window.devMode = (-1 !== window.location.search.indexOf("rnd_debug\x3dtrue"));
      window.galleryImageCount = 0;
  </script>
  <script src="/bundles/molasset/static/ads.release.2020-09-30.js" type="text/javascript"></script>

                                                        

<script>
                          var skyTop = 121;
            var scrollTop=75;
            
  var oms_site = 'LVZ_D';
  var oms_zone = 'localnews/grimma';
  window.isMobile = false;
  window.serverType = 'prebid';
  window.adServer = '65121655';
  window.portal = 'LVZ';

  window.adUnitDevice = 'M';
  if (!isMobile) {
    window.adUnitDevice = 'D';
  }
  window.adPageType = 'article';
  window.slotPrefix = '/' +  window.adServer + '/' + window.portal + '_' + window.adUnitDevice + '_' + window.adPageType + '_';
  window.counter_rectangle_300x25 = 0;
  window.counter_rectangle = 1; // Mobile relevant
  window.counter_rectangle_468x6 = 1;
  window.nativeCounter = 1;
  window.clientWidth = (window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth);
  window.clientHeight = (window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight);
  window.lazyElements = [];
  window.enableExtraAdSlotWhenUnreadable = false;
  </script>
  
    <script>
        try {
            window.viewability = (2 === 2) ? 'lesbar' : 'nicht lesbar';
        } catch (e) {
            window.viewability = 'nicht lesbar';
        }
    </script>
  
  <script>
  var targetingData = {};
                              targetingData.pagetype = 'article';
                                      targetingData.sitetyp = 'article';
                                      targetingData.pageid = '25033616';
                                      targetingData.site_id = '25033616';
                                      targetingData.ezid = '25033616';
                                      targetingData.pagepath = '1-2-1011092-5888580-5888799';
                                      targetingData.ezpath = '1-2-1011092-5888580-5888799';
                                      targetingData.pagetags = ['tcf:Nachricht','tct:Kultur'];
                                      targetingData.tag = ['tcf:Nachricht','tct:Kultur'];
                                      targetingData.oms_format = 'no_intext';
                                      targetingData.wall = '0';
                                      targetingData.login = 'out';
                  
  targetingData.canonical = 'https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern';
  targetingData.pagearea = 'localnews/grimma'.split('/');
  targetingData.ad_var_2 = 'localnews/grimma';
  targetingData.usersegment = Math.random() > 0.1 ? 'a' : 'b';
      targetingData.article_visibility = window.viewability || 'unknown';
  
  
      targetingData.bundesland = 'SN';
  
  </script>

      <script>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</script>


                


        
  
                                      <!-- SZM VERSION="2.0" -->
<script type="cmp-managed" data-vendor-id="730" data-vendor-name="INFOnline">
    (function (w, d, i) {
        var s = 'script',
            firstScript = d.getElementsByTagName(s)[0],
            newScript = d.createElement(s);
        newScript.async = true;
        newScript.src = 'https://script.ioam.de/iam.js';
        firstScript.parentNode.insertBefore(newScript, firstScript);
        newScript.onload = function () {
            if (w.iom instanceof Object && typeof w.iom.c === 'function') {
                iom.c(i, 1);
            }
        };
    })(window, document, {
        'st': 'haz',
        'cp': 'lvz_tgz_localnews_grimma',
        'sc': 'yes',
        'sv': 'i2'
    });
</script>
<!--/SZM -->      
            
                                            
        <script>
          gtmFailed = false;
          try {
            userType = 1;
            contentType = 3;
            articleType = 2;
            userId = '';
            currentTime = 1602422303;
          } catch (e) {
            gtmFailed = true;
          }
        </script>
    
    
         
                        <script>
               if (window.localStorage) {
                 window.localStorage.setItem('entitlement',
                   JSON.stringify({ "user_entitlement": "_na", "timestamp": Date.now() }));
               }
             </script>
         
    <script>
      var dl = {
    "event": "Page Meta",
    "pagePublishPortal": "LVZ.de",
    "pagePublishDate": "2020-10-11T12:58:27+00:00",
    "pageVersionNumber": "2",
    "pagePostSource": "LVZ",
    "pageType": "article",
    "pageMainCategory": "Region",
    "pageCategory-1": "Grimma",
    "pageCategory-2": "undefined",
    "pageCategory-3": "undefined",
    "pageCategory-4": "undefined",
    "pageCategory-5": "undefined",
    "pageMainCategoryRND": "undefined",
    "pageCategoryRND-1": "undefined",
    "pageCategoryRND-2": "undefined",
    "pageCategoryRND-3": "undefined",
    "pageCategoryRND-4": "undefined",
    "pageCategoryRND-5": "undefined",
    "pagePostLength": 3571,
    "pagePostAuthor": "undefined",
    "pagePostID": "33186356",
    "pagePaywallStatus": "1",
    "pagePaywallUser": "1",
    "visitorLoginState": "undefined",
    "visitorType-1": "undefined",
    "adunit-1": "LVZ_D",
    "adunit-2": "localnews",
    "adunit-3": "grimma",
    "adunit-4": "undefined",
    "pageIVWCat": "lvz_tgz_localnews_grimma",
    "pageIVWSite": "haz",
    "pageArticleId": "25033616",
    "pageMasterArticleId": "25033616",
    "pageContainedVideos": "undefined",
    "pageContaindGalleries": "undefined",
    "pageDynamicStatus": 0,
    "pageTags": "tcf:Nachricht,tct:Kultur",
    "paywallContacts": "undefined",
    "userId": "undefined",
    "userType": "undefined",
    "userLoginState": "undefined",
    "pcType": "undefined",
    "pcViewability": "undefined",
    "pcStatus": "undefined",
    "pcCategory": "undefined",
    "ad_var_2": "localnews/grimma",
    "userEntitlement": "_na"
};
      dataLayer = [];
      if (!gtmFailed) {
        dataLayer.push((function (dl, d) {
          var r = dl,
            categories = [];

          r.visitorLoginState = (d.userType <= 2) ? '0' : '1';
          r['visitorType-1'] = (d.userType <= 2) ? 'Nicht angemeldet' : 'Angemeldet';
          r.userLoginState = (d.userType <= 2) ? 'nicht eingeloggt' : 'eingeloggt';
          r.userType = (d.userType <= 2) ? 'Anonymous' : 'Logged in';
          r.pcType = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcViewability = (d.articleType === 2) ? 'lesbar' : 'nicht lesbar';
          r.userId = d.userId || '_unbekannt';
          r.pcStatus = (d.isPaidContent) ? 'kostenpflichtig' : 'frei';
          r.pcCategory = '';

          r.userType += (d.userType === 2 || d.userType === 4) ? ' metered' : '';
          r.userType += (d.userType === 5) ? ' premium' : '';

          if (d.articleType === 2 && d.free.until !== false && d.free.current < d.free.until) {
            r.pcStatus = 'noch frei';
          } else if (d.articleType === 2 && d.free.after !== false && d.free.current > d.free.after) {
            r.pcStatus = 'wieder frei';
          }

          if (d.isPaidPermanent) categories.push('evergreen');
          if (d.isPaidBoost) categories.push('abo-turbo');

          r.pcCategory = categories.length === 0 ? 'standard' : categories.join('|');
          r.userEntitlement = d.userEntitlement;

          return r;
        })(dl, {
          "userType": userType,
          "contentType": contentType,
          "articleType": articleType,
          "userId": userId,
          "isPaidContent": true,
          "free": {
            "until": 1602424707,
            "after": false,
            "current": currentTime
          },
          "isPaidPermanent": false,
          "isPaidBoost": false,
          "userEntitlement": ((window.localStorage) && (window.localStorage.getItem('entitlement') !== null) ?
            JSON.parse(window.localStorage.getItem('entitlement')).user_entitlement : '_na'),
        }));
      } else {
        dataLayer.push(dl);
      }
    </script>

    <style>.async-hide { opacity: 0 !important} </style>
<script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
        {'GTM-PNRCSLX':true});
</script>
    <script type="cmp-managed" data-vendor-id="5eb2856cbb0c9a4439bfe303" data-vendor-name="Google Optimize">
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-43446363-17', 'auto', {allowLinker: true});
    ga('require', 'GTM-PNRCSLX');
    ga('set', 'anonymizeIp', true);
</script>

        <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 65733;
  _sf_async_config.domain = 'lvz.de';
  _sf_async_config.flickerControl = false;
  _sf_async_config.useCanonical = false;
  _sf_async_config.path = 'lvz.de' + window.location.pathname;
  _sf_async_config.useCanonicalDomain = false;
  /** CONFIGURATION END **/
</script>

  <script>
    var userType = 0;
    var _cbq = window._cbq = (window._cbq || []);
    try {
      userType = 1;

    } catch (e) {}
    _cbq.push(['_acct', (userType === 5 ? 'paid' : (userType === 3 || userType === 4 ? 'lgdin' : 'anon'))]);
  </script>

<script type="cmp-managed"
        async="async"
        data-vendor-id="5ea172e36ede87504f7b4590"
        data-vendor-name="Chartbeat"
        src="//static.chartbeat.com/js/chartbeat_mab.js">
</script>
    </head>
    <body id="top" data-pageleave="body"  class="">
                    <noscript>
        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-NP6XNR"
                height="0" width="0" style="display:none;visibility:hidden">
        </iframe>
    </noscript>

    <script type="cmp-managed" data-vendor-id="5e952f6107d9d20c88e7c975" data-vendor-name="Google Tag Manager">
      (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-NP6XNR');
    </script>

                    

                    <div id="gpt_outofpage" style="position:absolute">
    </div>
    <div id="gpt_skyscraper">
    </div>
    <script>
        var omsv_centered=true;
        var oms_sbwp_top = skyTop || 121;
        var oms_scroll_top = scrollTop || 75;

        function checkSkyPosition() {
            if (document.body.clientWidth <= 1449) {
                var adlWallPaperLeft = 978;
            } else {
                var adlWallPaperLeft = 1138;
            }
            document.getElementById('gpt_skyscraper').style.setProperty('left', adlWallPaperLeft + 'px');
            document.getElementById('gpt_skyscraper').style.setProperty('top', skyTop + 'px');

            adHandler.cmd.push(function () {
                googletag.cmd.push(function () {
                    if (googletag.pubadsReady) {
                        var event = new Event('GPT_Loaded');
                        window.dispatchEvent(event);
                    }
                });
            });

        }
        // TODO: need to optimize following function.
        window.onresize = checkSkyPosition;
        checkSkyPosition();
    </script>

                            <script type="cmp-managed" async="async" data-vendor-id="5ea172e36ede87504f7b4590" data-vendor-name="Chartbeat">
     (function() {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
        _sf_async_config.sections = 'region,grimma,article,lvz.de';
        _sf_async_config.authors = '';
        function loadChartbeat() {
          var e = document.createElement('script');
          var n = document.getElementsByTagName('script')[0]; e.type = 'text/javascript';
          e.async = true;
          e.src = '//static.chartbeat.com/js/chartbeat.js'; n.parentNode.insertBefore(e, n);
        }
        loadChartbeat(); })();
    </script>

        <!--Start navbar-->
            <script>
      var pageType="article";
    </script>
    <div class="pdb-navbar pdb-navbar_page pdb-navbar_articlepage" data-js-main_navigation>
            <div class="pdb-navbar-menu pdb-navbar-menu-default" data-js-navbar-toggler>
            <div class="pdb-navbar-menu-default-container">
                <div class="pdb-navbar-menu-default-container-icon"></div>
                <span class="pdb-navbar-menu-default-container-text">Menü</span>
            </div>
        </div>

        <div class="pdb-navbar-search" data-js-search-toggle>
    <div class="pdb-navbar-search-icon"></div>
    <span class="pdb-navbar-search-text">Suche</span>
</div>
<form method="get" action="/suche" class="pdb-navbar-search-form" data-js-search-area>
    <div class="pdb-navbar-search-form-inner row">
        <input class="pdb-navbar-search-form-inner-term query" name="query" type="text" value="" placeholder="Suchbegriff eingeben" />
        <input class="pdb-navbar-search-form-inner-submit submit" type="submit" value="Suchen" />
    </div>
</form>
<div class="pdb-navbar-search-overlay" data-js-search-area-overlay></div>

    
    
                                    
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/article_navi_logo.png"
             >
        </img>
    </a>
    
    <div class="pdb-navbar-page-logo"
                     data-js-header-logo
            >
                            
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-navbar-page-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-navbar-page-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             data-js-header-logo-img>
        </img>
    </a>
    </div>

        
        <div class="pdb-navbar-login" data-js-tap-hover>
            <a href="/security/login" data-paidcontent-autologin-url="https://login-user.lvz.de/v3/hub/oauth?client_id=madsack-lvz-portal&response_type=code&redirect_uri=https://www.lvz.de/security/sso" data-paidcontent-autologin-cookie="madsack-lvz-sso-hub-present" data-paidcontent-login-redirect>Anmelden</a>
    </div>

    
            
<div class="pdb-navbar-marketlinks" data-js-marketlinks data-tracking-navigation="Top Navigation">
    <div class="pdb-navbar-marketlinks-icon icon-menu-article"></div>
    <div class="pdb-navbar-marketlinks-link">
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Anzeigen-Maerkte" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Anzeigen &amp; Märkte</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-job.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Jobs
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://immobilien.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Immobilien
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.lvz-trauer.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Trauer
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Kleinanzeigen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.deine-tierwelt.de/kleinanzeigen/tiermarkt-c5320/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tiere
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.azubify.de/ausbildung/ausbildungsstellen/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    azubify
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://themenwelten.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Themenwelten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Mediadaten
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Online Werbung
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.lvz.de/LVZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Anzeigen aufgeben
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Anzeigen-Maerkte/Anzeigen-Info/Ihre-Anzeige-in-der-Leipziger-Volkszeitung" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Anzeigen-Info
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Shops" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Shops</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo-Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.lvz-shop.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    LVZ Shop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.ticketgalerie.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Tickets
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="http://www.my-mediastore.de/leipzig/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Media Store
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://reisen.lvz.de/intro/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    LVZ Reisehop
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://lvz-online.aboladen.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leser werben Leser
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/E-Paper" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>E-Paper</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Digital-Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    LVZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://daz-epaper.s4p-iapps.com" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    DAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.oaz-online.de " class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    OAZ E-Paper lesen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://epaper.ovz-online.de" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    OVZ E-Paper lesen
                                </a>
                            </li>
                                            </ul>
                            </div>
                    <div class="pdb-navbar-marketlinks-link-item" data-js-tap-hover>
                <div class="pdb-navbar-marketlinks-link-item-link">
                                            <a href="/Abo" class="pdb-navbar-marketlinks-link-item-link-headline" data-js-tap-hover-link>Abo</a>
                                                            <div class="pdb-navbar-marketlinks-link-item-link-icon"></div>
                                    </div>
                                    <div class="pdb-navbar-marketlinks-link-item-hover"></div>
                    <ul class="pdb-navbar-marketlinks-link-item-list">
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://abo.lvz.de/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    Abo bestellen
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://service.lvz.de/LVZ" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Leserservices
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="https://www.aboplus-karte.de/lvz/" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_blank" rel="noopener" data-component="linkurl">
                                    AboPlus
                                </a>
                            </li>
                                                    
                                                                                                                                                <li class="pdb-navbar-marketlinks-link-item-list-subitem">
                                <a href="/Abo/LVZ-kompakt" class="pdb-navbar-marketlinks-link-item-list-subitem-link"
                                   target="_self"  data-component="linkurl">
                                    Newsletter
                                </a>
                            </li>
                                            </ul>
                            </div>
            </div>
</div>

    
            <div class="pdb-navbar-article" data-js-teaser>
                        <a class="pdb-navbar-article-frontpage" href="/Region/Grimma">Grimma</a>
            <span class="pdb-navbar-article-separator" data-js-teaserseparator=""></span>
            <span class="pdb-navbar-article-title" data-js-teasertitle="">Musikalisches Picknick beim Jagdhaus-Verein in Kössern</span>
        </div>
    </div>
<script>
  var sdgStickyNaviElement = document.querySelector(".pdb-navbar");
</script>


<div class="pdb-navigation_navbar" data-tracking-navigation="Navbar Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Start" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Start</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Leipzig" class="pdb-navigation-main-link-headline" target="_self">Leipzig</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Lokales" target="_self">Lokales</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Stadtpolitik" target="_self">Stadtpolitik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Bildung" target="_self">Bildung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Leserbriefe" target="_self">Leserbriefe</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Blogs" target="_self">Blogs</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Boulevard" target="_self">Boulevard</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Essen-in-Leipzig" target="_self">Essen in Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Leipzig/Leipzig-Ticker" target="_blank" rel="noopener">Leipzig-Ticker</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Region" class="pdb-navigation-main-link-headline" target="_self">Region</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Mitteldeutschland" target="_self">Mitteldeutschland</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Der-Osten" target="_self">Der Osten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Polizeiticker" target="_self">Polizeiticker</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Altenburg" target="_self">Altenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Borna" target="_self">Borna</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Bad-Dueben" target="_self">Bad Düben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Delitzsch" target="_self">Delitzsch</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Doebeln" target="_self">Döbeln</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Eilenburg" target="_self">Eilenburg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Geithain" target="_self">Geithain</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Grimma" target="_self">Grimma</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markkleeberg" target="_self">Markkleeberg</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Markranstaedt" target="_self">Markranstädt</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Oschatz" target="_self">Oschatz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Schkeuditz" target="_self">Schkeuditz</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Taucha" target="_self">Taucha</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Region/Wurzen" target="_self">Wurzen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Nachrichten" class="pdb-navigation-main-link-headline" target="_self">Nachrichten</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Politik" target="_self">Politik</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Panorama" target="_self">Panorama</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Promis" target="_self">Promis</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wirtschaft" target="_self">Wirtschaft</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Kultur" target="_self">Kultur</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Medien-TV" target="_self">Medien &amp; TV</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Wissen" target="_self">Wissen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Nachrichten/Digital" target="_self">Digital</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Sportbuzzer" class="pdb-navigation-main-link-headline" target="_self">Sportbuzzer</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Fussball" target="_blank" rel="noopener">Fußball</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/RB-Leipzig" target="_blank" rel="noopener">RB Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/BSG-Chemie" target="_blank" rel="noopener">BSG Chemie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/1.-FC-Lok" target="_blank" rel="noopener">1. FC Lok</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/SC-DHfK-Leipzig" target="_self">SC DHfK Leipzig</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sport-Regional" target="_self">Sport Regional</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Sportbuzzer/Sportmix" target="_self">Sportmix</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Thema" class="pdb-navigation-main-link-headline" target="_self">Thema</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Thema/Specials" target="_self">Specials</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Reisereporter" class="pdb-navigation-main-link-headline" target="_self">Reisereporter</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Top-Places-2020" target="_blank" rel="noopener">Top Places 2020</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Ausfluege" target="_self">Ausflüge</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Reisenews" target="_self">Reisenews</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Reisereporter/Staedtereise-Leipzig" target="_self">Städtereise Leipzig</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Jobs" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Jobs</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Familie" class="pdb-navigation-main-link-headline" target="_self">Familie</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Aktuelles" target="_self">Aktuelles</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Familie-im-Kiez" target="_self">Familie im Kiez</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Familienkompass" target="_self">Familienkompass</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Nah-dran" target="_self">Nah dran</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Tipps" target="_self">Tipps</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Familie/Zoogefluester" target="_self">Zoogeflüster</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Mehr" class="pdb-navigation-main-link-headline" target="_self">Mehr</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bilder" target="_self">Bilder</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Videos" target="_self">Videos</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Spiele" target="_self">Spiele</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Bauen-Wohnen" target="_self">Bauen &amp; Wohnen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Garten" target="_self">Garten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Lifestyle" target="_self">Lifestyle</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Auto-Verkehr" target="_self">Auto &amp; Verkehr</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Essen-Trinken" target="_self">Essen &amp; Trinken</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Finanzen" target="_self">Finanzen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Studium-Beruf" target="_self">Studium &amp; Beruf </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Gesundheit" target="_self">Gesundheit</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Multimedia" target="_self">Multimedia</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Recht" target="_self">Recht</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Mehr/Deine-Tierwelt" target="_self">Deine Tierwelt</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Anzeigen-Maerkte" class="pdb-navigation-main-link-headline" target="_self">Anzeigen &amp; Märkte</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Immobilien" target="_blank" rel="noopener">Immobilien</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Trauer" target="_blank" rel="noopener">Trauer</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Kleinanzeigen" target="_self">Kleinanzeigen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Tiere" target="_blank" rel="noopener">Tiere</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Themenwelten" target="_blank" rel="noopener">Themenwelten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Mediadaten" target="_self">Mediadaten</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Online-Werbung" target="_self">Online-Werbung</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-aufgeben" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/Anzeigen-Info" target="_self">Anzeigen-Info</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Anzeigen-Maerkte/azubify" target="_blank" rel="noopener">azubify</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Shops" class="pdb-navigation-main-link-headline" target="_self">Shops</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Abo-Shop" target="_blank" rel="noopener">Abo-Shop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/LVZ-Shop" target="_blank" rel="noopener">LVZ-Shop </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Ticketgalerie" target="_blank" rel="noopener">Ticketgalerie</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/MediaStore" target="_blank" rel="noopener">MediaStore </a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/LVZ-Reiseshop" target="_blank" rel="noopener">LVZ Reiseshop</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Shops/Leser-werben-Leser" target="_blank" rel="noopener">Leser werben Leser</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/E-Paper" class="pdb-navigation-main-link-headline" target="_blank" rel="noopener">E-Paper</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/E-Paper-lesen" target="_blank" rel="noopener">E-Paper lesen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/E-Paper/Digital-Abo-bestellen" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Abo" class="pdb-navigation-main-link-headline" target="_self">Abo</a>
                                                    
                                                                                    <ul class="pdb-navigation-main-link-list">
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Newsletter" target="_self">Newsletter</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Abo-bestellen" target="_blank" rel="noopener">Abo bestellen</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/Leserservices" target="_blank" rel="noopener">Leserservices</a>
                                                                                    </li>
                                                                            <li class="pdb-navigation-main-link-list-subitem">
                                                                                                                                                                                                                                                <a class="pdb-navigation-main-link-list-subitem-link" href="/Abo/AboPlus" target="_blank" rel="noopener">AboPlus</a>
                                                                                    </li>
                                                                    </ul>
                                                                        </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                                                                    
                    <li class="pdb-navigation-main-link" data-js-tap-hover>
                                                                                                                    <a href="/Archiv" class="pdb-navigation-main-link-headline pdb-navigation-main-link-headline_single" target="_self">Archiv</a>
                                                    
                                            </li>
                    <li class="pdb-navigation-main-separator">/</li>
                                    </ul>
    </div>
</div>

        <!--Ende navbar-->

        <div id="seite" class="page">
            

        

    
            <script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement":
    [{
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@id": "https://www.lvz.de/",
                    "name": "LVZ"
                    }
                },{
                "@type": "ListItem",
                "position": 2,
                "item": {
                    "@id": "https://www.lvz.de/Region",
                    "name": "Region"
                    }
                },{
                "@type": "ListItem",
                "position": 3,
                "item": {
                    "@id": "https://www.lvz.de/Region/Grimma",
                    "name": "Grimma"
                    }
                },{
                "@type": "ListItem",
                "position": 4,
                "item": {
                    "@id": "https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern",
                    "name": "Musikalisches Picknick beim Jagdhaus-Verein in Kössern"
                    }
                }]
    }
</script>            <div class="pdb-breadcrumb pdb-breadcrumb_small">
                                    <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Region">Region</a>
                                    </span>
                                                <span class="pdb-breadcrumb-item pdb-breadcrumb-item_small">
                                            <a class="pdb-breadcrumb-item-link" href="/Region/Grimma">Grimma</a>
                                    </span>
                                                                                                                                                                        <h1 class="pdb-breadcrumb-item pdb-breadcrumb-item_headline">Musikalisches Picknick beim Jagdhaus-Verein in Kössern</h1>
                    </div>
            
    <div class="pdb-reference">
        <a href="http://www.rnd.de/" target="_blank" rel="noopener">
            <img class="pdb-reference-image"
                 alt="Partner im Redaktionsnetzwerk Deutschland"
                 title="Partner im Redaktionsnetzwerk Deutschland"
                 src="/bundles/molasset/images/sites/all/rnd-logo.svg">
        </a>
    </div>
    




                                                    <div id="gpt_superbanner">
    </div>

            
            <!-- START fw9ugBTQ5kc33Sp7 -->
                <div class="pdb-article"
         data-js-logo-inside-navbar
         data-js-share-position="[data-imagesasyncloader=wrapper]"
             >
                    
                                                                                                                    







<div class="pdb-share pdb-share-article_active pdb-share-article " data-js-share-wrapper>
    <div class="pdb-share-container pdb-share-article-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25033616"
         data-vars-event-action="Impression">
                    
            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_facebook pdb-share-article-container-item_facebook">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="facebook | 25033616"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_facebook pdb-share-article-container-item-link_facebook"
                   target="_blank"
                   rel="noopener"
                   href="https://de.facebook.com/sharer/sharer.php?u=https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern"></a>
            </div>
                                                                                                                                                                                                                                                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-container-item_twitter pdb-share-article-container-item_twitter">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="twitter | 25033616"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_twitter pdb-share-article-container-item-link_twitter"
                   target="_blank"
                   rel="noopener"
                   href="https://twitter.com/intent/tweet?text=Konzert%20bei%20Grimma%20-%20Musikalisches%20Picknick%20beim%20Jagdhaus-Verein%20in%20K%C3%B6ssern&amp;url=https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern&amp;via=LVZ" data-share-twitter></a>
            </div>
                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25033616"
                   class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.lvz.de%2FRegion%2FGrimma%2FMusikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern"></a>
            </div>
                            <div class="pdb-share-container-item pdb-share-article-container-item pdb-share-article-container-item_normal pdb-share-container-item_normal" data-js-share-item="font-size">
                <span class="pdb-share-container-item-link pdb-share-article-container-item-link pdb-share-container-item-link_font"></span>
            </div>
                                    </div>
</div>

        <script type="application/ld+json">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</script>
                                    <div class="pdb-article-publicationdate">
                    <span class="pdb-article-publicationdate-part pdb-article-publicationdate-part_time">15:00</span>
                    <span class="pdb-article-publicationdate-separator"></span>
                    <span class="pdb-article-publicationdate-part">11.10.2020</span>
                </div>
                            
    

                

    
                                

    
                

    <div data-teaser-lid="33186356" data-teaser-cid="25033616" data-teaser-rlid="bce3d965c2edb7e967dfc1aa627dbd99" data-teaser-rcid="fb8f4960-0b14-11eb-a3b2-16c27a9bcdae"></div>
    <div class="pdb-article-teaser"
         data-component="linkblock"                    >
                
        
                    <div class="pdb-article-teaser-breadcrumb">
                                                                                                                            
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_article pdb-parts-paidcontent-freeuntilbadge_open">Kostenlos bis 15:58 Uhr</span>
        <span class="pdb-parts-paidcontent-freeuntilbadge-headline">
                    
                                                                <span class="pdb-article-teaser-breadcrumb-headline-title">Musikalisches Picknick beim Jagdhaus-Verein in Kössern                        </span>
                                    </span>
            </div>
                            <div class="pdb-article-teaser-intro">
                                        <div     class="pdb-richtext-field"><p>Der Kösserner Jagdhaus-Verein hat am Sonnabend ein Musikalisches Picknick im Jagdhausgarten veranstaltet. Das Programm für den Sonntag musste allerdings aufgrund eines Corona-Falles kurzfristig geändert werden.</p><span><!-- Methode uuid: "fb8f4960-0b14-11eb-a3b2-16c27a9bcdae"--></span>
</div>
                            </div>
        
            </div>
                                                                            
                                
    <div class="pdb-image pdb-article-image">
                    <div class="pdb-article-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/lvz/region/grimma/musikalisches-picknick-beim-jagdhaus-verein-in-koessern/755129908-2-ger-DE/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern_big_teaser_article.jpg"
                            style="width:100%; height: 100%;"
                            alt="Musikalisches Picknick bei einer frischen Brise: Die Torsten-Walther-Band spielt für das Jagdhaus-Publikum im Freien auf."
                            title="Musikalisches Picknick bei einer frischen Brise: Die Torsten-Walther-Band spielt für das Jagdhaus-Publikum im Freien auf."
                            data-copyright="Roger Dietze" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/region\/grimma\/musikalisches-picknick-beim-jagdhaus-verein-in-koessern\/755129908-2-ger-DE\/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern_big_teaser_article.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Musikalisches Picknick bei einer frischen Brise: Die Torsten-Walther-Band spielt f\u00fcr das Jagdhaus-Publikum im Freien auf.&quot;,&quot;alt&quot;:&quot;Musikalisches Picknick bei einer frischen Brise: Die Torsten-Walther-Band spielt f\u00fcr das Jagdhaus-Publikum im Freien auf.&quot;,&quot;copyright&quot;:&quot;Roger Dietze&quot;,&quot;caption&quot;:&quot;Musikalisches Picknick bei einer frischen Brise: Die Torsten-Walther-Band spielt f\u00fcr das Jagdhaus-Publikum im Freien auf.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
            <div class="pdb-article-caption">
                            <input class="pdb-article-caption-toggle" type="checkbox" id="caption">
                <label class="pdb-article-caption-toggle-arrow" for="caption"></label>
                        <div class="pdb-article-caption-content pdb-article-caption-content_hidden">
                                    Musikalisches Picknick bei einer frischen Brise: Die Torsten-Walther-Band spielt für das Jagdhaus-Publikum im Freien auf.
                                                    <span class="pdb-article-caption-copyright" data-js-ajax-copyright>Quelle:&nbsp;Roger Dietze</span>
                            </div>
        </div>
                            
                    
                            <div class="pdb-article-body">
                                <div style="display: none;">
        
    </div>

                    <div class="pdb-digital-placard pdb-digital-placard-article">
                
                        
    
                                                            <div class="pdb-digital-placard col-4">
                <div class="pdb-digital-placard-container">
                    <div class="pdb-digital-placard-container-wrapper">

                                                    <div class="pdb-ad-container-declaration" id="ad5f8302db0afef-label">Anzeige</div>
                        
                        <div class="pdb-digital-placard-container-wrapper-inner"
                             data-js-prebid-type="rectangle"
                             data-js-ad-type="300x25"
                             id="ad5f8302db0afef">

                                                        
                                                                
    <script>
      var innerContainer = document.getElementById('ad5f8302db0afef');
      var adDeclaration = document.getElementById('ad5f8302db0afef-label');
      var adType = innerContainer.getAttribute('data-js-ad-type');
      var prebidType = window.ad5f8302db0afefPrebidType = innerContainer.getAttribute('data-js-prebid-type');
      var ad5f8302db0afefCurrCounter = window['counter_rectangle_' + adType]++;
      var currId = window.ad5f8302db0afefCurrId = 'gpt_' + prebidType + '-' + ad5f8302db0afefCurrCounter;
      innerContainer.id = currId;
      adDeclaration.id = currId + '-label';
      innerContainer.parentElement.appendChild(adDeclaration);

              if ((ad5f8302db0afefCurrCounter > 1 && window.ad5f8302db0afefPrebidType === 'rectangle') ||
          window.ad5f8302db0afefPrebidType === 'banner')  {
          prepareLazy(window.ad5f8302db0afefCurrId);
        }
          </script>
                                                    </div>
                    </div>
                </div>
            </div>
                        </div>
                
                            <span class="pdb-article-body-locationlabel">Grimma/Kössern</span>
                                                <div     class="pdb-richtext-field"><p>Corona hält auch die Kultur weiterhin fest im Griff. Weil ein Mitglied des Anyumi-Quintetts, welches ursprünglich am frühen Sonntagabend im Kösserner <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Jagdhaus">Jagdhaus</span> mit einem Beethoven-Programm gastieren wollte, positiv auf das <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Virus">Virus</span> getestet worden war, musste umdisponiert werden. Die Jagdhaus-Kulturverantwortliche <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Siri Köppchen">Siri Köppchen</span> ließ ebenso kurzfristig wie erfolgreich ihre Kontakte spielen, um Ersatz in der Mezzosopranistin <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Juliane Harberg">Juliane Harberg</span> und dem Pianisten Ermis Theodorakis zu finden. Der Beginn bleibt bei 17 Uhr.</p><p>Immerhin konnte, wie geplant, am Sonnabend ein Musikalisches <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Picknick">Picknick</span> im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Jagdhausgarten">Jagdhausgarten</span> über die Bühne gehen, zumal auch das Wetter einigermaßen mitspielte. Einmummeln allerdings war angesichts einer frischen Brise und Temperaturen von knapp über der Zehn-Grad-Marke für jene angesagt, die den gut zweistündigen Auftritt der Torsten-Walther-Band im körperlichen Wohlfühlmodus erleben wollten. </p><div class="pdb-digital-placard-container-wrapper">
    <div id="oms_intext_container"></div>
    <div class="pdb-ad-container-declaration" id="oms_intext_container-label">Anzeige</div>
</div><a id="eztoc_1_1"></a><h2>Vierer-Formation kann erstmals seit März wieder auftreten</h2><p>Das Quartett, das an der Rückseite des Barockkleinodes einigermaßen windsicher einen musikalischen Bogen von Jazzstandards über Bossa Nova und Swing bis hin zu eigenen Kompositionen spannte, hätte vermutlich sowieso kein noch so mieses Wetter vom gemeinsamen Auftritt abbringen können. „Wir spielen erstmals seit März in dieser Vierer-Formation und sind deshalb dem Jagdhaus-Verein umso dankbarer, dass er uns diesen Auftritt ermöglicht hat“, erklärte Pianist <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Torsten Kahle">Torsten Kahle</span>. </p><p>Der Namensgeber des Quartetts, <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Torsten Walther">Torsten Walther</span>, der bereits zum dritten Mal in wechselnden Besetzungen in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kössern">Kössern</span> zu Gast war, ergänzte, dass die Zeiten für soloselbstständige Künstler in der Tat alles andere als einfach sind. Zumal manche Regelung anzuzweifeln sei. „Wir dürfen als Musiker etwa maximal zu zweit auf die Bühne, aber vor dieser stehen teilweise 300 Leute eng an eng“, so <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Torsten Walther">Walther</span>.</p><a id="eztoc_2_1"></a><h2>Sogar Zuhörer aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="München">München</span> lauschen den Klängen in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kössern">Kössern</span>
</h2><p>Wesentlich luftiger als bei dem Bespiel und absolut corona-konform ging es im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Jagdhausgarten">Jagdhausgarten</span> zu, in dem unter anderem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Jutta Klein">Jutta Klein</span> mit einer Freundin Platz genommen hatte. „Ich bin regelmäßig im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Jagdhaus">Jagdhaus</span> zu Gast, weil ich das kulturelle Angebot zu schätzen weiß“, berichtete die Dornreichenbacherin. Von wesentlich weiter her war <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Manfred Brück">Manfred Brück</span> mit Gattin Dorit angereist, nämlich aus <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="München">München</span>. </p><p>„Wir machen derzeit auf unserer Tour durch mehrere Bundesländer Station bei meiner Cousine in Tanndorf“, berichtete der 79-jährige Bayer, der eine recht enge Beziehung zum Osten der Republik hat. „Bis zu meinem 18. Geburtstag hat meine bei <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Hannover">Hannover</span> wohnende Familie alljährlich Urlaub bei meiner Großmutter in <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Altentreptow">Altentreptow</span> an der Mecklenburgischen Seenplatte gemacht, und ich möchte diese schönen Erlebnisse nicht missen.“</p><a id="eztoc_3_1"></a><h2>Apfelernte im <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Jagdhausgarten">Jagdhausgarten</span> fällt nicht üppig aus</h2><p>Nicht missen möchte so mancher Kösserner und Obstliebhaber aus der Umgebung auch die Äpfel aus dem <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Thing"><meta itemprop="name" content="Jagdhausgarten">Jagdhausgarten</span>. Allerdings fiel die Ernte <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Siri Köppchen">Siri Köppchen</span> zufolge in diesem Jahr unterdurchschnittlich aus. Gründe dafür seien der kurze Kälteeinbruch im Mai – zu einer Zeit, als die Bäume in voller Blüte standen – sowie die sich anschließende Trockenheit. Letztere hätte zudem den fünf zum Ende des vergangenen Jahres neu angepflanzten Apfelbäumen zugesetzt. „Nach Lage der Dinge kommen nur zwei von ihnen durch“, bedauerte die Jagdhaus-Kulturverantwortliche.</p><a id="eztoc_4_1"></a><h2>Lesen Sie auch</h2><ul>
<li>
<a href="/Region/Grimma/Ahnengalerie-zeigt-Gesichter-vom-Jagdhaus-Koessern" title="" class="pdb-article-link">Ahnengalerie zeigt Gesichter vom <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Jagdhaus">Jagdhaus</span> <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Kössern">Kössern</span></a> </li>
<li>
<a href="/Region/Grimma/Vereinschef-will-jungeres-Publikum-ins-Jagdhaus-locken" title="" class="pdb-article-link">Vereinschef will jüngeres Publikum ins <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Place"><meta itemprop="name" content="Jagdhaus">Jagdhaus</span> locken</a> </li>
</ul><p><em>Von <span class="rtr-schema-org" itemscope="" itemtype="http://schema.org/Person"><meta itemprop="name" content="Roger Dietze">Roger Dietze</span></em></p></div>

        
                                    </div>
    </div>
    
                






<div class="pdb-share pdb-share-article_active pdb-share-articlebottom " >
    <div class="pdb-share-container pdb-share-articlebottom-container"
         data-vars-event-category="Social-Bar-Article"
         data-vars-event-label="facebook | twitter | whatsapp | email | 25033616"
         data-vars-event-action="Impression">
                                                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_facebook pdb-share-articlebottom-container-item_facebook">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="facebook | 25033616"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_facebook pdb-share-articlebottom-container-item-link_facebook"
                       target="_blank"
                       rel="noopener"
                       href="https://www.facebook.com/lvz.de"></a>
                </div>
                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-container-item_twitter pdb-share-articlebottom-container-item_twitter">
                    <a data-vars-event-category="Social-Bar-Article"
                       data-vars-event-action="Klick"
                       data-vars-event-label="twitter | 25033616"
                       class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_twitter pdb-share-articlebottom-container-item-link_twitter"
                       target="_blank"
                       rel="noopener"
                       href="https://twitter.com/LVZ"></a>
                </div>
                                                                                                                                                                                                                                                                                                                                                <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_normal">
                <a data-vars-event-category="Social-Bar-Article"
                   data-vars-event-action="Klick"
                   data-vars-event-label="email | 25033616"
                   class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_mail"
                   href="mailto:?subject=Empfohlener%20Artikel%20von%20LVZ.de&body=Hallo%2C%0A%0Aich%20habe%20gerade%20einen%20sehr%20interessanten%20Artikel%20auf%20LVZ.de%20gelesen%3A%0A%0Ahttps%3A%2F%2Fwww.lvz.de%2FRegion%2FGrimma%2FMusikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern"></a>
            </div>
                                    <div class="pdb-share-container-item pdb-share-articlebottom-container-item pdb-share-articlebottom-container-item_normal pdb-share-container-item_print">
                <a class="pdb-share-container-item-link pdb-share-articlebottom-container-item-link pdb-share-container-item-link_print" data-js-print href=""></a>
            </div>
                                    <div class="pdb-share-container-button pdb-share-container-button_newsletter">
                <a class="pdb-share-container-button-link pdb-share-container-button-link_newsletter" href="/newsletter">Newsletter abonnieren</a>
            </div>
            </div>
</div>
                
    
    <div class="OUTBRAIN" data-src="https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern" data-widget-id="AR_1"></div>

    
    <script type="text/javascript">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</script>
    <script type="cmp-managed" async="async" data-vendor-id="164" data-vendor-name="Outbrain" src="https://widgets.outbrain.com/outbrain.js"></script>
                <div class="pdb-morefor row">
                    <div class="pdb-morefor-blockhead row">
                <div class="pdb-morefor-blockhead-top">
                    <a href="/Region/Grimma" title="Grimma" class="pdb-morefor-blockhead-top-headline pdb-morefor-blockhead-top-headline_link">Mehr aus Grimma </a>
                </div>
            </div>
                 
            <div class="pdb-teaser pdb-teaser3-row row">
                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="33186020" data-teaser-cid="25033446" data-teaser-rlid="c6de1b7bb217ae23aa2bc84353384b15" data-teaser-rcid="d160dc92-0b11-11eb-a3b2-16c27a9bcdae"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/lvz/region/grimma/grossbardau-neues-beim-tag-der-offenen-tuer-im-evangelischen-schulzentrum/755124980-1-ger-DE/Grossbardau-Neues-beim-Tag-der-offenen-Tuer-im-Evangelischen-Schulzentrum_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Sehen, was die Welt im Innersten zusammenhält: Lehrer Thomas Hanso lässt Grundschülerin Carolin einen Blick in eines der modernen Mikroskope am Evangelischen Schulzentrum werfen."
                            title="Sehen, was die Welt im Innersten zusammenhält: Lehrer Thomas Hanso lässt Grundschülerin Carolin einen Blick in eines der modernen Mikroskope am Evangelischen Schulzentrum werfen."
                            data-copyright="Roger Dietze" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/region\/grimma\/grossbardau-neues-beim-tag-der-offenen-tuer-im-evangelischen-schulzentrum\/755124980-1-ger-DE\/Grossbardau-Neues-beim-Tag-der-offenen-Tuer-im-Evangelischen-Schulzentrum_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Sehen, was die Welt im Innersten zusammenh\u00e4lt: Lehrer Thomas Hanso l\u00e4sst Grundsch\u00fclerin Carolin einen Blick in eines der modernen Mikroskope am Evangelischen Schulzentrum werfen.&quot;,&quot;alt&quot;:&quot;Sehen, was die Welt im Innersten zusammenh\u00e4lt: Lehrer Thomas Hanso l\u00e4sst Grundsch\u00fclerin Carolin einen Blick in eines der modernen Mikroskope am Evangelischen Schulzentrum werfen.&quot;,&quot;copyright&quot;:&quot;Roger Dietze&quot;,&quot;caption&quot;:&quot;Sehen, was die Welt im Innersten zusammenh\u00e4lt: Lehrer Thomas Hanso l\u00e4sst Grundsch\u00fclerin Carolin einen Blick in eines der modernen Mikroskope am Evangelischen Schulzentrum werfen.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Einblicke im Grimmaer Ortsteil
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Grimma/Grossbardau-Neues-beim-Tag-der-offenen-Tuer-im-Evangelischen-Schulzentrum"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%0$%Mehr aus Ressort$%$%Gro\u00dfbardau: Neues beim Tag der offenen T\u00fcr im Evangelischen Schulzentrum&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Großbardau: Neues beim Tag der offenen Tür im Evangelischen Schulzentrum</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    13:09 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="33180257" data-teaser-cid="25030890" data-teaser-rlid="d8608f0ac1c53d0c1f773e3c22211167" data-teaser-rcid="d556368c-0a42-11eb-a730-16eb1cb9ad03"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/lvz/familie/familienkompass/fax-mail-oder-onlineformular-das-ist-hier-die-frage/755060334-3-ger-DE/Fax-E-Mail-oder-Onlineformular-Das-ist-hier-die-Frage_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Fax vs PC"
                            title="Fax vs PC"
                            data-copyright="Patrick Moye" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/familie\/familienkompass\/fax-mail-oder-onlineformular-das-ist-hier-die-frage\/755060334-3-ger-DE\/Fax-E-Mail-oder-Onlineformular-Das-ist-hier-die-Frage_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Fax vs PC&quot;,&quot;alt&quot;:&quot;Fax vs PC&quot;,&quot;copyright&quot;:&quot;Patrick Moye&quot;,&quot;caption&quot;:&quot;Fax vs PC&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Familienkompass
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Familie/Familienkompass/Fax-Mail-oder-Onlineformular-Das-ist-hier-die-Frage"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Familie&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%1$%Mehr aus Ressort$%$%Fax, E-Mail oder Onlineformular? Das ist hier die Frage&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Fax, E-Mail oder Onlineformular? Das ist hier die Frage</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    11:03 Uhr
                                            </span>
                            </div>
            </div>
                    </div>
                                                                <div class="pdb-teaser3-row-item col-4">
                        
    

        

    
                                

    
                

    <div data-teaser-lid="33177806" data-teaser-cid="25029663" data-teaser-rlid="d8c52ee716bd1d52575f8766ae5c1f31" data-teaser-rcid="80b9ee7a-096b-11eb-b5f2-e2ce503f7451"></div>
    <div class="pdb-teaser3-teaser"
         data-component="linkblock"                    >
                                                                                                                                                            
        <div class="pdb-image pdb-teaser3-image pdb-teaser3-image_teaser3">
                    <div class="pdb-teaser3-image-picture" data-imagesasyncloader="wrapper">
                <noscript>
                                        <img
                            src="/var/storage/images/lvz/region/grimma/schlechte-karten-fuer-colditzer-weihnachtsmarkt/755026501-2-ger-DE/Schlechte-Karten-fuer-Colditzer-Weihnachtsmarkt_block_module.jpg"
                            style="width:100%; height: 100%;"
                            alt="Corona und kein Ende: Die Colditzer Schlossweihnacht findet in diesem Jahr nicht statt und nach Lage der Dinge auch kein alternativer Weihnachtsmarkt."
                            title="Corona und kein Ende: Die Colditzer Schlossweihnacht findet in diesem Jahr nicht statt und nach Lage der Dinge auch kein alternativer Weihnachtsmarkt."
                            data-copyright="Thomas Kube" />
                </noscript>
                <a data-imagesasyncloader-data="{&quot;baseImage&quot;:{&quot;url&quot;:&quot;\/var\/storage\/images\/lvz\/region\/grimma\/schlechte-karten-fuer-colditzer-weihnachtsmarkt\/755026501-2-ger-DE\/Schlechte-Karten-fuer-Colditzer-Weihnachtsmarkt_block_module.jpg&quot;,&quot;retina_url&quot;:null,&quot;title&quot;:&quot;Corona und kein Ende: Die Colditzer Schlossweihnacht findet in diesem Jahr nicht statt und nach Lage der Dinge auch kein alternativer Weihnachtsmarkt.&quot;,&quot;alt&quot;:&quot;Corona und kein Ende: Die Colditzer Schlossweihnacht findet in diesem Jahr nicht statt und nach Lage der Dinge auch kein alternativer Weihnachtsmarkt.&quot;,&quot;copyright&quot;:&quot;Thomas Kube&quot;,&quot;caption&quot;:&quot;Corona und kein Ende: Die Colditzer Schlossweihnacht findet in diesem Jahr nicht statt und nach Lage der Dinge auch kein alternativer Weihnachtsmarkt.&quot;},&quot;imageList&quot;:[]}"></a>
            </div>
        
                            
                            </div>
                        
        
                    <div class="pdb-teaser3-teaser-breadcrumb">
                                                                            <span class="pdb-parts-paidcontent-freeuntilbadge-headline pdb-parts-paidcontent-freeuntilbadge-headline_close">
        <span class="pdb-parts-paidcontent-freeuntilbadge pdb-parts-paidcontent-freeuntilbadge_teaser3 pdb-parts-paidcontent-freeuntilbadge_close">
                            Colditz
                                </span>
                    <span style="display:none;"> - </span>
                            
                                                                <span class="pdb-teaser3-teaser-breadcrumb-headline-title"><a href="/Region/Grimma/Schlechte-Karten-fuer-Colditzer-Weihnachtsmarkt"
                                    
                                    class="pdb-teaser3-teaser-breadcrumb-headline-title-link"
                                    data-component="linkurl"
                                    data-event="{&quot;event&quot;:&quot;gaEvent&quot;,&quot;moduleName&quot;:&quot;Mehr aus Ressort&quot;,&quot;blockName&quot;:&quot;&quot;,&quot;zonePlacement&quot;:&quot;left&quot;,&quot;zoneIdentifier&quot;:&quot;&quot;,&quot;position&quot;:0,&quot;pictureStatus&quot;:true,&quot;articleMainCategory&quot;:&quot;Region&quot;,&quot;articlePaywallStatus&quot;:true,&quot;eventAction&quot;:&quot;$%left$%0$%2$%Mehr aus Ressort$%$%Schlechte Karten f\u00fcr Colditzer Weihnachtsmarkt&quot;,&quot;eventCategory&quot;:&quot;Artikel Teaser CTR&quot;,&quot;eventLabel&quot;:&quot;Klick&quot;}"
                                                                    >Schlechte Karten für Colditzer Weihnachtsmarkt</a>                        </span>
                                    </span>
            </div>
                
                    <div class="pdb-teaser3-teaser-release">
                                                                    <span class="pdb-teaser3-teaser-release-publicationdate">
                                                    10.10.2020
                                            </span>
                            </div>
            </div>
                    </div>
                                                </div>
        </div>
            <div data-mostread="DKygH59GI5dYb1+4dLnniJ9gAldp1bxNDcmaR377v3i5jnp18YiOlY+SVL+v0IwD8kWmjna0V/3mpxkCDHMmcOiu0hDC2bhIG+Ci9kiWOhlNHW49blXwZTlTzMQx6ggfiS1BcHh2WGYBN6xuu9ftfxwfggaPdx8xBT12GDHkS2BUQZnI0k7i6WSMHO+4Jw8GtIdcU0ghoIcOAbLI7jnpkDNccv3lGXSMDAr1cImKGbv61Tsp7xhH2r7ijKPcub4UUfClTF74vgg5JWr2WAx4A7EjBGn0TCkoKYkNlQuRFeRaSjy5AeFpnAUibhUqw1o5vQ5ZON3odp6KQ9dHEEU6+bC9wPBgA97a6z7sAkRbG0ypZBTgNOfEUjt2aiLWwQeUrNb75xPHkfVd/D1GqhUbxJFvHc3bNtctiAvOr18ln7A=" data-mostread-api="/mostread" style="display:none"></div>
                <!-- STOP fw9ugBTQ5kc33Sp7 -->

            <div class="pdb-footer">
    <div class="pdb-footer-topbar row">
        <div class="pdb-footer-topbar-social">
            

<div class="pdb-social pdb-social_footer">
        <div class="pdb-social-btn pdb-social-btn-facebook">
        <a class="pdb-social-btn-link pdb-social-btn-facebook-link" href="https://www.facebook.com/lvz.de" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-twitter">
        <a class="pdb-social-btn-link pdb-social-btn-twitter-link" href="https://twitter.com/LVZ" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-google">
        <a class="pdb-social-btn-link pdb-social-btn-google-link" href="https://plus.google.com/114394513079434411102" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-youtube">
        <a class="pdb-social-btn-link pdb-social-btn-youtube-link" href="https://www.youtube.com/user/LVZOnline" rel="nofollow noopener" target="_blank"></a>
    </div>
        <div class="pdb-social-btn pdb-social-btn-instagram">
        <a class="pdb-social-btn-link pdb-social-btn-instagram-link" href="https://www.instagram.com/lvz.de/" rel="nofollow noopener" target="_blank"></a>
    </div>
</div>
        </div>
        <div class="pdb-footer-topbar-logo">
            <div class="pdb-logo pdb-logo_footer">
                        
        
        
    <a href="/" title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig" class="pdb-logo-link">
        <img height="20"
             width="153"
             layout="responsive"
             alt="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             title="Leipziger Volkszeitung | Ihre Zeitung aus Leipzig"
             class="pdb-logo-link-image"
             src="/bundles/molasset/images/sites/desktop/lvz/logo.svg"
             >
        </img>
    </a>
</div>        </div>
        <div class="pdb-footer-topbar-backtotop">
            <a class="pdb-footer-topbar-backtotop-link" href="https://www.lvz.de/Region/Grimma/Musikalisches-Picknick-beim-Jagdhaus-Verein-in-Koessern">
                <span class="pdb-footer-topbar-backtotop-link-headline">Nach Oben</span>
                <span class="pdb-footer-topbar-backtotop-link-icon"></span>
            </a>
        </div>
    </div>

    <div class="row">
        

<div class="pdb-navigation_footer" data-tracking-navigation="Footer Top Navigation">
    <div class="pdb-navigation pdb-navigation_desktop" data-module="topmenu">
        <ul class="pdb-navigation-main" data-js-menu="wrapper">
                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Start" class="pdb-navigation-headline_footer" target="_self">Start</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Leipzig" class="pdb-navigation-headline_footer" target="_self">Leipzig</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Lokales" class="pdb-navigation-link_footer" target="_self">Lokales</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Stadtpolitik" class="pdb-navigation-link_footer" target="_self">Stadtpolitik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Bildung" class="pdb-navigation-link_footer" target="_self">Bildung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Leserbriefe" class="pdb-navigation-link_footer" target="_self">Leserbriefe</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Blogs" class="pdb-navigation-link_footer" target="_self">Blogs</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Boulevard" class="pdb-navigation-link_footer" target="_self">Boulevard</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Essen-in-Leipzig" class="pdb-navigation-link_footer" target="_self">Essen in Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Leipzig/Leipzig-Ticker" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leipzig-Ticker</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Region" class="pdb-navigation-headline_footer" target="_self">Region</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Mitteldeutschland" class="pdb-navigation-link_footer" target="_self">Mitteldeutschland</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Der-Osten" class="pdb-navigation-link_footer" target="_self">Der Osten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Polizeiticker" class="pdb-navigation-link_footer" target="_self">Polizeiticker</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Altenburg" class="pdb-navigation-link_footer" target="_self">Altenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Borna" class="pdb-navigation-link_footer" target="_self">Borna</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Bad-Dueben" class="pdb-navigation-link_footer" target="_self">Bad Düben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Delitzsch" class="pdb-navigation-link_footer" target="_self">Delitzsch</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Doebeln" class="pdb-navigation-link_footer" target="_self">Döbeln</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Eilenburg" class="pdb-navigation-link_footer" target="_self">Eilenburg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Geithain" class="pdb-navigation-link_footer" target="_self">Geithain</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Grimma" class="pdb-navigation-link_footer" target="_self">Grimma</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markkleeberg" class="pdb-navigation-link_footer" target="_self">Markkleeberg</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Markranstaedt" class="pdb-navigation-link_footer" target="_self">Markranstädt</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Oschatz" class="pdb-navigation-link_footer" target="_self">Oschatz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Schkeuditz" class="pdb-navigation-link_footer" target="_self">Schkeuditz</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Taucha" class="pdb-navigation-link_footer" target="_self">Taucha</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Region/Wurzen" class="pdb-navigation-link_footer" target="_self">Wurzen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Nachrichten" class="pdb-navigation-headline_footer" target="_self">Nachrichten</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Politik" class="pdb-navigation-link_footer" target="_self">Politik</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Panorama" class="pdb-navigation-link_footer" target="_self">Panorama</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Promis" class="pdb-navigation-link_footer" target="_self">Promis</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wirtschaft" class="pdb-navigation-link_footer" target="_self">Wirtschaft</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Kultur" class="pdb-navigation-link_footer" target="_self">Kultur</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Medien-TV" class="pdb-navigation-link_footer" target="_self">Medien &amp; TV</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Wissen" class="pdb-navigation-link_footer" target="_self">Wissen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Nachrichten/Digital" class="pdb-navigation-link_footer" target="_self">Digital</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Sportbuzzer" class="pdb-navigation-headline_footer" target="_self">Sportbuzzer</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Fussball" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Fußball</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/RB-Leipzig" class="pdb-navigation-link_footer" target="_blank" rel="noopener">RB Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/BSG-Chemie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">BSG Chemie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/1.-FC-Lok" class="pdb-navigation-link_footer" target="_blank" rel="noopener">1. FC Lok</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/SC-DHfK-Leipzig" class="pdb-navigation-link_footer" target="_self">SC DHfK Leipzig</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sport-Regional" class="pdb-navigation-link_footer" target="_self">Sport Regional</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Sportbuzzer/Sportmix" class="pdb-navigation-link_footer" target="_self">Sportmix</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Thema" class="pdb-navigation-headline_footer" target="_self">Thema</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Thema/Specials" class="pdb-navigation-link_footer" target="_self">Specials</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Reisereporter" class="pdb-navigation-headline_footer" target="_self">Reisereporter</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Top-Places-2020" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Top Places 2020</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Ausfluege" class="pdb-navigation-link_footer" target="_self">Ausflüge</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Reisenews" class="pdb-navigation-link_footer" target="_self">Reisenews</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Reisereporter/Staedtereise-Leipzig" class="pdb-navigation-link_footer" target="_self">Städtereise Leipzig</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Jobs" class="pdb-navigation-headline_footer" target="_self">Jobs</a>
                                    
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Familie" class="pdb-navigation-headline_footer" target="_self">Familie</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Aktuelles" class="pdb-navigation-link_footer" target="_self">Aktuelles</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Familie-im-Kiez" class="pdb-navigation-link_footer" target="_self">Familie im Kiez</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Familienkompass" class="pdb-navigation-link_footer" target="_self">Familienkompass</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Nah-dran" class="pdb-navigation-link_footer" target="_self">Nah dran</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Tipps" class="pdb-navigation-link_footer" target="_self">Tipps</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Familie/Zoogefluester" class="pdb-navigation-link_footer" target="_self">Zoogeflüster</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Mehr" class="pdb-navigation-headline_footer" target="_self">Mehr</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bilder" class="pdb-navigation-link_footer" target="_self">Bilder</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Videos" class="pdb-navigation-link_footer" target="_self">Videos</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Spiele" class="pdb-navigation-link_footer" target="_self">Spiele</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Bauen-Wohnen" class="pdb-navigation-link_footer" target="_self">Bauen &amp; Wohnen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Garten" class="pdb-navigation-link_footer" target="_self">Garten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Lifestyle" class="pdb-navigation-link_footer" target="_self">Lifestyle</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Auto-Verkehr" class="pdb-navigation-link_footer" target="_self">Auto &amp; Verkehr</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Essen-Trinken" class="pdb-navigation-link_footer" target="_self">Essen &amp; Trinken</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Finanzen" class="pdb-navigation-link_footer" target="_self">Finanzen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Studium-Beruf" class="pdb-navigation-link_footer" target="_self">Studium &amp; Beruf </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Gesundheit" class="pdb-navigation-link_footer" target="_self">Gesundheit</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Multimedia" class="pdb-navigation-link_footer" target="_self">Multimedia</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Recht" class="pdb-navigation-link_footer" target="_self">Recht</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Mehr/Deine-Tierwelt" class="pdb-navigation-link_footer" target="_self">Deine Tierwelt</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Anzeigen-Maerkte" class="pdb-navigation-headline_footer" target="_self">Anzeigen &amp; Märkte</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Immobilien" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Immobilien</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Trauer" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Trauer</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Kleinanzeigen" class="pdb-navigation-link_footer" target="_self">Kleinanzeigen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Tiere" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Tiere</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Themenwelten" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Themenwelten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Mediadaten" class="pdb-navigation-link_footer" target="_self">Mediadaten</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Online-Werbung" class="pdb-navigation-link_footer" target="_self">Online-Werbung</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-aufgeben" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Anzeigen aufgeben</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/Anzeigen-Info" class="pdb-navigation-link_footer" target="_self">Anzeigen-Info</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Anzeigen-Maerkte/azubify" class="pdb-navigation-link_footer" target="_blank" rel="noopener">azubify</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                    </ul>
                    </li>
                                                                <li class="pdb-navigation-column">
                        <ul>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Shops" class="pdb-navigation-headline_footer" target="_self">Shops</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Abo-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo-Shop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/LVZ-Shop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">LVZ-Shop </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Ticketgalerie" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Ticketgalerie</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/MediaStore" class="pdb-navigation-link_footer" target="_blank" rel="noopener">MediaStore </a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/LVZ-Reiseshop" class="pdb-navigation-link_footer" target="_blank" rel="noopener">LVZ Reiseshop</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Shops/Leser-werben-Leser" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leser werben Leser</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/E-Paper" class="pdb-navigation-headline_footer" target="_blank" rel="noopener">E-Paper</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/E-Paper-lesen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">E-Paper lesen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/E-Paper/Digital-Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Digital-Abo bestellen</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Abo" class="pdb-navigation-headline_footer" target="_self">Abo</a>
                                    
                                                                            <ul class="pdb-navigation-main-link-list">
                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Newsletter" class="pdb-navigation-link_footer" target="_self">Newsletter</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Abo-bestellen" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Abo bestellen</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/Leserservices" class="pdb-navigation-link_footer" target="_blank" rel="noopener">Leserservices</a>
                                                </li>
                                                                                                                                                                                            <li class="pdb-navigation-main-link-list-sublink">
                                                    <a href="/Abo/AboPlus" class="pdb-navigation-link_footer" target="_blank" rel="noopener">AboPlus</a>
                                                </li>
                                                                                                                                    </ul>
                                                                    </li>
                                                            <li class="pdb-navigation-main-link">
                                                                            <a href="/Archiv" class="pdb-navigation-headline_footer" target="_self">Archiv</a>
                                    
                                                                    </li>
                                                    </ul>
                    </li>
                                    </ul>
    </div>
</div>

    </div>

      

    <div class="pdb-meta pdb-meta_footer row" data-tracking-navigation="Footer Bottom Navigation">
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Datenschutzhinweise"
                           target="_self"
                           rel="nofollow"
                        >Datenschutz</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/Informationen_gem_art_13_eu_dsgvo"
                           target="_blank"
                           rel="nofollow"
                        >Informationen nach DSGVO</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Anzeigen-Maerkte/Mediadaten"
                           target="_self"
                           rel="nofollow"
                        >Mediadaten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Leistungsschutzrecht"
                           target="_self"
                           rel="nofollow"
                        >Leistungsschutzrecht</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Leserservices/AGB"
                           target="_self"
                           rel="nofollow"
                        >AGB</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Nutzungsbedingungen"
                           target="_self"
                           rel="nofollow"
                        >Nutzungsbedingungen für Leserkommentare</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >Impressum</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Kontakt"
                           target="_blank"
                           rel="nofollow"
                        >Kontakt</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Abo/Servicetexte/Impressum"
                           target="_self"
                           rel="nofollow"
                        >© Leipziger Verlags- und Druckereigesellschaft mbH &amp; Co. KG</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Leipziger Volkszeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.dnn.de"
                           target="_self"
                           rel="nofollow"
                        >Dresdner Neueste Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Doebeln"
                           target="_self"
                           rel="nofollow"
                        >Döbelner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Oschatz"
                           target="_self"
                           rel="nofollow"
                        >Oschatzer Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Region/Altenburg"
                           target="_self"
                           rel="nofollow"
                        >Osterländer Volkszeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/leipzig/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sportbuzzer.de/dresden/"
                           target="_self"
                           rel="nofollow"
                        >DNN Sportbuzzer</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.schlingel-leipzig.de/startseite/"
                           target="_self"
                           rel="nofollow"
                        >Schlingel Leipzig</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz.de/Leipzig/Blogs"
                           target="_self"
                           rel="nofollow"
                        >Blogs</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="/Mehr/Spiele"
                           target="_self"
                           rel="nofollow"
                        >Gewinnspiele</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.lvz-post.de/"
                           target="_self"
                           rel="nofollow"
                        >LVZ Post</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.haz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Hannoversche Allgemeine</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.neuepresse.de/"
                           target="_blank"
                           rel="nofollow"
                        >Neue Presse</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/"
                           target="_blank"
                           rel="nofollow"
                        >Göttinger Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.paz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Peiner Allgemeine Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.sn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Schaumburger Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.gnz.de/"
                           target="_blank"
                           rel="nofollow"
                        >Gelnhäuser Neue Zeitung</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.waz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Wolfsburger Allgemeine/Aller-Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.goettinger-tageblatt.de/Die-Region/Duderstadt"
                           target="_blank"
                           rel="nofollow"
                        >Eichsfelder Tageblatt</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.kn-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Kieler Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ln-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Lübecker Nachrichten</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.ostsee-zeitung.de/"
                           target="_blank"
                           rel="nofollow"
                        >Ostsee Zeitung</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.maz-online.de/"
                           target="_blank"
                           rel="nofollow"
                        >Märkische Allgemeine</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/"
                           target="_blank"
                           rel="nofollow"
                        >MADSACK Mediengruppe</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack.de/blog"
                           target="_blank"
                           rel="nofollow"
                        >Madsack-Blog</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.madsack-agentur.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medienagentur</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.madsack-medien-campus.de/"
                           target="_blank"
                           rel="nofollow"
                        >Madsack Medien Campus</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.rnd-news.de/"
                           target="_blank"
                           rel="nofollow"
                        >RND-news.de</a>
                    </li>
                            </ul>
                    <ul class="pdb-meta-row">
                                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.deine-tierwelt.de/"
                           target="_blank"
                           rel="nofollow"
                        >DeineTierwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.dhd24.com/"
                           target="_blank"
                           rel="nofollow"
                        >DeineAnzeigenwelt.de</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="https://www.fyndoo.de/"
                           target="_blank"
                           rel="nofollow"
                        >Fyndoo</a>
                    </li>
                                    <li class="pdb-meta-row-item">
                        <a class="pdb-meta-link" href="http://www.radio.de/"
                           target="_blank"
                           rel="nofollow"
                        >Radio.de</a>
                    </li>
                            </ul>
            </div>


</div>
        </div>

            <script type="cmp-managed" data-vendor-id="5e542b3a4cd8884eb41b5a72" data-vendor-name="Google Analytics">
      var disableStr = 'ga-disable-UA-43446363-10';
      
      if (document.cookie.indexOf(disableStr + '=true') > -1) {
        window[disableStr] = true;
      }

      
      function gaOptout() {
        document.cookie = disableStr + '=true; domain=.lvz.de; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr] = true;

              }

      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-43446363-10']);
      _gaq.push(['_gat._anonymizeIp']);
      _gaq.push(['_setAllowLinker', true]);
                                  _gaq.push(['_trackPageview', window.location.pathname+'/PAIDCONTENT-1']);
            
      (function()
        { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); }
      )();
    </script>

            <script type="cmp-managed" data-vendor-id="213" data-vendor-name="emetriq" src="//dyn.emetriq.de/loader/22352/default.js"></script>


            </body>
</html>
