<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326962"/><title>Highfield Festival: Besucher errichten Zeltmeer am Störmthaler See</title><link rel="preload" href="/pf/resources/cpg/LVZ_single.js?d=123" as="script"/><link rel="preconnect" href="https://cmp-sp.lvz.de"/><link rel="dns-prefetch" href="https://cmp-sp.lvz.de"/><link rel="preload" href="/pf/resources/cmp/tcf-stub.js?d=123" as="script"/><link rel="preload" href="https://cmp-sp.lvz.de/wrapperMessagingWithoutDetection.js" as="script"/><link rel="preconnect" href="https://script.ioam.de"/><link rel="dns-prefetch" href="https://script.ioam.de"/><link rel="preconnect" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="preconnect" href="http://c.amazon-adsystem.com"/><link rel="dns-prefetch" href="http://c.amazon-adsystem.com"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.lvz.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.rel = 'preload'; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link); var bootstrapLoaderLink = 'https://' + dn + '/iomm/latest/bootstrap/loader.js'; var link = document.createElement('link'); link.href = bootstrapLoaderLink; link.rel = 'preload'; link.as = 'script'; document.head.appendChild(link);</script><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.lvz.de/resizer/S3c8M9KNbTmCl2WsrCxWEZPxmWE=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 428w, https://www.lvz.de/resizer/nXxiKAWvAsFb2z7_bqdb72tcvew=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 642w" imageSizes="(min-width: 0px) 428px"/><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/leipziger-volkszeitung/manifest.json?d=123"/><script src="/pf/resources/cmp/tcf-stub.js?d=123"></script><script>window._sp_ = {
            config: {
                accountId: 1281,
                baseEndpoint: 'https://cmp-sp.lvz.de',
                propertyHref: 'https://lvz.de',
                
                joinHref: true
            },};
        </script><script src="https://cmp-sp.lvz.de/wrapperMessagingWithoutDetection.js" async=""></script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lvz.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lvz.de/lokales/leipzig","name":"Leipzig"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.lvz.de/lokales/leipzig/highfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html","name":"Mit Sack und Pack: Highfield-Besucher errichten Zeltmeer am Störmthaler See"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.lvz.de","publisher":{"@type":"NewsMediaOrganization","name":"Leipziger Volkszeitung","logo":{"@type":"ImageObject","url":"https://www.lvz.de/pf/resources/pwa/lvz/icon-533x533.png?d=123","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.lvz.de/lokales/leipzig/highfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html?utm_medium=Social&utm_source=Facebook","author":{"@type":"Person","name":"Fabienne Küchler","url":"https://www.lvz.de/autoren/fabienne-kuchler/"},"datePublished":"2022-08-18T20:06:03+02:00","dateModified":"2022-08-18T20:08:18+02:00","publisher":{"@type":"NewsMediaOrganization","name":"Leipziger Volkszeitung","logo":{"@type":"ImageObject","url":"https://www.lvz.de/pf/resources/pwa/lvz/icon-533x533.png?d=123","width":"533","height":"533"}},"mainEntityOfPage":"https://www.lvz.de/lokales/leipzig/highfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html?utm_medium=Social&utm_source=Facebook","headline":"Highfield Festival: Besucher errichten Zeltmeer am Störmthaler See","alternativeHeadline":"Mit Sack und Pack: Highfield-Besucher errichten Zeltmeer am Störmthaler See","description":"Die ersten Highfield-Besucher und -Besucherinnen sind eingetroffen. Bei dunklen Wolken und kurzen Regenschauern haben sie am Störmthaler See ihre Zelte aufgebaut und allerlei ungewöhnliche Dinge mitgebracht.","articleBody":"Ein scheinbar endlos weites Zeltmeer erstreckt sich seit Donnerstagnachmittag auf der Magdeborner Halbinsel am Störmthaler See: Die Besucherinnen und Besucher des Highfield Festivals sind eingetroffen. Rote, grüne, blaue, gelbe Zelte stehen dicht an dicht auf dem Campingplatz des Festivalgeländes. Die Menschen haben sich auf der großen Wiese häuslich eingerichtet, im Trailerpark röstet jemand ein ganzes Schwein. Dass der Himmel immer dunkler wird und dicke Regentropfen auf die Zeltdächer tropfen, stört hier keinen. Im Gegenteil: Wegen des nassen Bodens lassen sich die Heringe besser im Boden versenken, verrät ein Crew-Mitglied vom Highfield-Team. Auf dem ganzen Areal klopft und hämmert es, während die Festivalbesucher und -besucherinnen ihre Lager für die kommenden Tage aufschlagen. Tausende Menschen schleppen ihr Hab und Gut auf die Campingfläche und nippen dabei schon genüsslich an dem ein oder anderen alkoholischen Getränk. Lesen Sie auch Manche haben – so scheint es –beinahe ihren ganzen Hausrat im Schlepptau: Stühle, Tische, große Fahnen, aufblasbare Tiere, sogar ein Bierpong-Tisch wird durch den Eingang zum Gelände geschoben. Ob man das alles zum Campen wirklich braucht? Ablagefläche und Spielgerät in einem – „der Bierpong-Tisch ist multifunktionell“, erklärt Festivalbesucher Benno. Eine Sache hat aber jeder mit dabei – und das sind kistenweise Getränke. Dafür nehmen die Gäste auch in Kauf, drei, viermal über das 105 Fußballfelder große Camping-Areal zurück zum Auto zu laufen, bis auch die letzte Flasche Bier in der Kühlbox am Zelt verstaut ist. Eigentlich beginnen die Konzerte erst am Freitag. Doch bereits am Donnerstag verwandelt sich der Zeltplatz vor dem Veranstaltungsgelände eine riesengroße Party. An jeder Ecke ertönt Musik, Menschen tanzen in und vor ihren erst halb aufgebauten Zelten, überall singen die Leute lauthals mit – jeder zu einem anderen Lied. Mitten auf dem Weg zwischen den Lagern spielen Zeltnachbarn Flunkyball. „Wir kennen uns erst seit 15 Minuten“, erklärt René aus Leipzig. Wer vorbei will, muss mitspielen. Beim Highfield Festival gilt es, gemeinsam Spaß zu haben. Laden Sie sich jetzt hier kostenfrei unsere neue LVZ-App herunter: - Für iOS - Für Android","image":[{"@type":"ImageObject","description":"Highfield Festival 2022: Am Donnerstag reisten die meisten Festivalbesucher an und bauten ihre Zelte auf dem Campingplatz auf.","url":"https://www.lvz.de/resizer/OX7XhzL3E-JTFMYVGJuSWinpMGU=/1024x576/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg","height":"576","width":"1024"}],"articleSection":"Leipzig","isPartOf":{"@type":["CreativeWork","Product"],"name":"Leipziger Volkszeitung","productID":"lvz.de:showcase"},"isAccessibleForFree":true}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=123" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=123" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=123" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/lvz/favicon.ico?d=123"/><link rel="icon" type="image/png" href="/pf/resources/favicons/lvz/favicon-16x16.png?d=123" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/lvz/favicon-32x32.png?d=123" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/lvz/favicon-96x96.png?d=123" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/lvz/apple-touch-icon-60x60.png?d=123"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/lvz/apple-touch-icon-76x76.png?d=123"/><script async="" src="/pf/resources/cpg/LVZ_single.js?d=123"></script><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"LVZ","mst_resource_section":"r1:/lokales/leipzig,","mst_resource_tags":"highfield|leipzig-familie-und-freizeit|leipzig-leute|tcf-nachricht|tct-konzerte|konzerte|nachrichten|leipzig|lokales|leipzig-lokales|","mst_resource_type":"article","mst_resource_source":"Leipziger Volkszeitung","mst_ad_var_2":"lokales/leipzig","ad_unit_pagetype":"article-pw","mst_page_id":"NEY3ORODDSLNJA4JEH34F35YYI","mst_resource_publication_date":"2022-08-18T18:08:17+00:00","mst_resource_update_date":"2022-08-18T18:06:03+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"noch frei"});
  </script><meta name="description" content="Die ersten Highfield-Besucher und -Besucherinnen sind eingetroffen. Bei dunklen Wolken und kurzen Regenschauern haben sie am Störmthaler See ihre Zelte aufgebaut und allerlei ungewöhnliche Dinge mitgebracht."/><meta property="og:description" content="Die ersten Highfield-Besucher und -Besucherinnen sind eingetroffen. Bei dunklen Wolken und kurzen Regenschauern haben sie am Störmthaler See ihre Zelte aufgebaut und allerlei ungewöhnliche Dinge mitgebracht."/><meta name="author" content="Fabienne Küchler"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LVZ"/><meta name="twitter:domain" content="https://www.lvz.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="LVZ - Leipziger Volkszeitung"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Highfield Festival: Besucher errichten Zeltmeer am Störmthaler See"/><link rel="canonical" href="https://www.lvz.de/lokales/leipzig/highfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html"/><meta property="og:url" content="https://www.lvz.de/lokales/leipzig/highfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html"/><link rel="amphtml" href="https://www.lvz.de/lokales/leipzig/highfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html?outputType=valid_amp"/><meta property="og:image" content="https://www.lvz.de/resizer/Zm2eUo5ytx5qtJEhxR1Apx19kLw=/1200x675/filters:quality(70):watermark(assets.rndtech.de/lvz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg"/><meta property="og:image:secure_url" content="https://www.lvz.de/resizer/Zm2eUo5ytx5qtJEhxR1Apx19kLw=/1200x675/filters:quality(70):watermark(assets.rndtech.de/lvz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Highfield Festival 2022: Am Donnerstag reisten die meisten Festivalbesucher an und bauten ihre Zelte auf dem Campingplatz auf."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="123"/><meta name="fusion-bundle-name" content="fusion-release_2022-08-16_build-726"/>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-764957df-ee8f-40f7-9596-b734deb94a30","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="LVRLQ-BLPFE-NVPLK-5C438-ZE7L2",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"LVRLQ-BLPFE-NVPLK-5C438-ZE7L2";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="false"=="true"?1:0,t="",a="eow65cqxfa7feyx6rnmq-f-426a8d785-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1217870","ak.ai":parseInt("728704",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"13341cd","ak.r":36665,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":36172,"ak.gh":"23.40.62.78","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1660848985","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==qj7hxoyjDe1t50tSusL1uYOmlFRJGgtgQms1BppDjDblAosPcWQIVENeV4cM5ZG+zkwDpcrDcNUBToeRKYYe3qksAEzQoes7w1YV9hCVQPdjoPTmH0sJj08dxJlB+TH6fXvSo7EG84g/03R20B3F/sdKHawiab6rErxbbARsbe10pQoGlLgdXphzzAUYSGNi2hRA8n91ncL2k1jl5XshhOugyFOW5EHfNHKLJXCEJG7jrGdmvs5n2C9NgXZGNy2+8Tb2QcwoFYC4LMeU48G4O/olJ8RFLbzhuwxA1eQmBEzwGBOgFoa1vY6A+PYAGbOmv/wdF3SYSS/YzfCAa5EPzwEsRPyiSQUHbNQpNK1XShwS2Mz+8/bSSSPw/IEUSLz4DkuggNgbZRefB5KUM9gZCj9XXHCIysmTDdqxCiWsm3A=","ak.pv":"34","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 hZKnLc"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 hLZIzh"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 kDslMf"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 hyrZo"><label for="queryly_toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img"><path d="M22.731 21.422l-6.422-6.405A8.576 8.576 0 0018.24 9.6c0-4.743-3.87-8.602-8.625-8.602S1 4.859 1 9.6c0 4.743 3.86 8.592 8.615 8.592a8.53 8.53 0 005.377-1.883l6.432 6.417a.92.92 0 001.507-.298.922.922 0 00-.2-1.006v-.001zM9.615 16.353c-3.733 0-6.77-3.029-6.77-6.752 0-3.733 3.037-6.762 6.77-6.762 3.743 0 6.78 3.03 6.78 6.762 0 3.723-3.037 6.752-6.78 6.752z" fill="currentColor"></path></svg></label></button></span></div><button type="button" aria-label="Menü schließen" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 hyrZo"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img" aria-labelledby="side-menu-header-Menü-close"><title id="side-menu-header-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 eZPPUm"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 eaSmKM"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 cNevyR"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 jMnKqZ">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">LVZ+ lesen</button></a></div><a href="https://www.lvz.de/themen/highfield/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Highfield-Festival</div></a><a href="/themen/leipzig-bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Bauen &amp; Wohnen in Leipzig</div></a><a href="/themen/krieg-in-der-ukraine/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Russlands Krieg gegen die Ukraine</div></a><a href="/themen/coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Coronavirus</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Newsletter</div></a><a href="/archiv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Nachrichtenarchiv</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 jMnKqZ">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/lokales/leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Leipzig</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Bauen &amp; Wohnen</div></a><a href="/themen/leipzig-essen-und-trinken/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Essen &amp; Trinken</div></a><a href="/themen/leipzig-familie-und-freizeit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Familie &amp; Freizeit</div></a><a href="/themen/leipzig-gesundheit-und-soziales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Gesundheit &amp; Soziales</div></a><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Kultur</div></a><a href="/themen/leipzig-leute/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Leute &amp; Stadtleben</div></a><a href="/themen/leipzig-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Polizei &amp; Justiz</div></a><a href="/themen/leipzig-schulen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Schule &amp; Bildung</div></a><a href="/themen/leipzig-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Stadtpolitik</div></a><a href="/themen/leipzig-wissenschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Universität &amp; Wissenschaft</div></a><a href="/themen/leipzig-verkehr/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Verkehr &amp; Mobilität</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Aus der Region</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/altenburger-land/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Altenburg</div></a><a href="/lokales/nordsachsen/bad-dueben/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Bad Düben</div></a><a href="/lokales/leipzig-lk/borna/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Borna</div></a><a href="/lokales/nordsachsen/delitzsch/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Delitzsch</div></a><a href="/lokales/mittelsachsen/doebeln/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Döbeln</div></a><a href="/lokales/nordsachsen/eilenburg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Eilenburg</div></a><a href="/lokales/leipzig-lk/geithain/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Geithain</div></a><a href="/lokales/leipzig-lk/grimma/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Grimma</div></a><a href="/lokales/mittelsachsen/hartha/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Hartha</div></a><a href="/lokales/mittelsachsen/leisnig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Leisnig</div></a><a href="/lokales/leipzig-lk/markkleeberg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Markkleeberg</div></a><a href="/lokales/leipzig-lk/markranstaedt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Markranstädt</div></a><a href="/lokales/altenburger-land/meuselwitz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Meuselwitz</div></a><a href="/lokales/nordsachsen/oschatz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Oschatz</div></a><a href="/lokales/mittelsachsen/ostrau/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Ostrau</div></a><a href="/lokales/mittelsachsen/rosswein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Roßwein</div></a><a href="/lokales/altenburger-land/schmoelln/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Schmölln</div></a><a href="/lokales/nordsachsen/schkeuditz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Schkeuditz</div></a><a href="/lokales/nordsachsen/taucha/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Taucha</div></a><a href="/lokales/mittelsachsen/waldheim/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Waldheim</div></a><a href="/lokales/leipzig-lk/wurzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Wurzen</div></a><a href="/lokales/leipzig-lk/zwenkau/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Zwenkau</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Sachsen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Landespolitik</div></a><a href="/themen/sachsen-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Polizei &amp; Justiz</div></a><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Wirtschaft</div></a><a href="/themen/sachsen-umwelt-und-klima/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Umwelt &amp; Klima</div></a></div><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 jMnKqZ">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Landespolitik</div></a><a href="/themen/leipzig-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Stadtpolitik</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Wirtschaft</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Wirtschaft in Sachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/rb-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">RB Leipzig</div></a><a href="/themen/1-fc-lok-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">1. FC Lok</div></a><a href="/themen/bsg-chemie-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">BSG Chemie</div></a><a href="/themen/sc-dhfk-leipzig" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">SC DHfK</div></a><a href="/sport/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Sport in Sachsen</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Podcast</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Kultur in Leipzig</div></a></div><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Panorama</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Promis</div></a><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Reise</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Medien</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Digital</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Familie</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-familie-und-freizeit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Familie &amp; Freizeit in Leipzig</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Gesundheit</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-gesundheit-und-soziales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Gesundheit &amp; Soziales in Leipzig</div></a></div><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Lifestyle</div></a><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Bauen &amp; Wohnen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Liebe &amp; Partnerschaft</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI">Beruf &amp; Bildung</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img" aria-labelledby="open-menu"><title id="open-menu">Menüeintrag öffnen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-schulen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 ftnSoq">Schule &amp; Bildung in Leipzig</div></a></div><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">E-Mobility</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 dMMKin" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-lightbox-burger-lvz" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 jShnLI"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 hLZIzh"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 kDslMf"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 hyrZo"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" role="img" aria-labelledby="side-menu-header-Benutzer-Menü-close"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_lvz" role="tab" data-vars-event-action="click" data-vars-event-label="Meine LVZ" class="Tabstyled__Tab-sc-16d1gur-0 eZPPUm"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine LVZ</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 cNevyR"><div role="tabpanel" aria-labelledby="Meine LVZ" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 cVPkwC"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 jRCkJW"><a href="https://epaper.lvz.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">LVZ E-Paper lesen &gt;</div></a><a href="https://epaper.oaz-online.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">OAZ E-Paper lesen &gt;</div></a><a href="https://epaper.doebelner-allgemeine.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">DAZ E-Paper lesen &gt;</div></a><a href="https://epaper.ovz-online.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">OVZ E-Paper lesen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Newsletter abonnieren</div></a><a href="https://service.lvz.de/LVZ" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Leserservices &gt;</div></a><a href="https://abo.lvz.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Abo bestellen &gt;</div></a><a href="https://abo.lvz.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Abo kündigen &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 libZhI"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fZIbLC">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 dMMKin" data-testid="stack"><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-lightbox-user-lvz" data-testid="piano-container"></div><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 hmshDC"><svg width="1em" height="1em" viewBox="0 0 1000 1000" fill="none" xmlns="http://www.w3.org/2000/svg" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 ekiiaC" role="img"><path d="M716.06 433.06H700.9a1.867 1.867 0 00-1.587.543 1.866 1.866 0 00-.513 1.597v126.74a1.868 1.868 0 002.1 2.13h15.16c51.87 0 60.6-19.52 60.6-63.69s-8.73-67.32-60.6-67.32zm16 188.92h-94.85a3.303 3.303 0 01-2.546-.981 3.31 3.31 0 01-.944-2.559v-235a3.322 3.322 0 013.49-3.55h94.85c53.2 0 109.41 23.94 109.41 121 0 92.26-56.21 121.05-109.41 121.05v.04zM308.78 378c-19.65 0-53.88 14.64-59.66 55.63l-.49-25.08v-20.19a4.643 4.643 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.14a4.645 4.645 0 00-4.635 2.989 4.643 4.643 0 00-.295 1.931v228.7a4.643 4.643 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V491.37c0-32 11.33-50.76 37-51.74 11.82-.5 23.16 3.44 34.49 10.84 3 1.47 4.93 1.47 6.9-1l27.6-50.27c1.48-3 1-4.93-1.48-6.9-10.38-8.86-26.14-14.3-41.92-14.3h-2.44zm140.69 55.63l-.47-28.51v-16.76a4.66 4.66 0 00-1.357-3.57 4.645 4.645 0 00-3.573-1.35h-59.16a4.645 4.645 0 00-4.635 2.989 4.66 4.66 0 00-.295 1.931v228.7a4.66 4.66 0 001.357 3.57 4.645 4.645 0 003.573 1.35h59.14a4.645 4.645 0 004.635-2.989 4.643 4.643 0 00.295-1.931V480c0-26.12 13.8-43.38 37.46-43.38 24.64 0 37 17.26 37 43.38v137a4.658 4.658 0 001.354 3.566 4.659 4.659 0 003.566 1.354h59.15a4.658 4.658 0 003.566-1.354A4.659 4.659 0 00592.43 617V466.73c0-48.72-29.46-88.65-77-88.65-38 0-63.38 34.23-65.93 55.57l-.03-.02zM942.38 500c0 244.32-198.06 442.38-442.38 442.38S57.62 744.32 57.62 500 255.68 57.62 500 57.62 942.38 255.68 942.38 500zm47.62 0c0-270.62-219.38-490-490-490S10 229.38 10 500s219.38 490 490 490 490-219.38 490-490z" fill="#4F80FF"></path></svg><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__LogoAreaContainer-dbbo1n-6 ghfLVf"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 LogoAreastyled__LogoAreaContainer-sc-1ieric2-1 ldHyLU boWVwr"><div class="LogoAreastyled__LogoAreaContent-sc-1ieric2-0 iYlMsD"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 hZTGZD"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 jXtgIe" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 gzwAJE"><label for="queryly_toggle"><svg width="1em" height="1em" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="SearchButtonstyled__Icon-sc-1j37x6h-1 ha-DIeg" role="img"><title>Such-Button</title><path d="M1.057 17.852l5.352-5.338A7.147 7.147 0 014.8 8.001C4.8 4.048 8.025.832 11.988.832s7.179 3.217 7.179 7.169c0 3.952-3.217 7.16-7.179 7.16a7.107 7.107 0 01-4.482-1.569l-5.36 5.347a.764.764 0 01-.972.097.771.771 0 01-.117-1.184zm10.931-4.224c3.11 0 5.642-2.524 5.642-5.627a5.642 5.642 0 00-5.642-5.635c-3.12 0-5.65 2.524-5.65 5.635 0 3.103 2.53 5.627 5.65 5.627z" fill="currentColor"></path></svg></label></button></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE LogoAreastyled__LogoLink-sc-1ieric2-2 dTyzws"><div class="Logostyled__Logo-sc-1wjm2zn-0 hjgIeo" data-testid="Logo"><svg viewBox="0 0 301 56" fill="none" height="20" role="img"><path fill="#4F80FF" d="M121.422 40.077c-1.658-.151-4.22.805-5.074-1.108l-.151-.805-.1-6.444c-.1-.604-.151-1.208-.804-1.56-1.055-.152-1.858-.353-3.014-.252l.051 7.5c0 .504.301 1.158.904 1.31l1.657.05c0 .453-.1.855-.351 1.208l-.703.05h-7.686c-.251-.352-.05-.755.101-1.057.753-.1 1.707-.1 2.16-.805l-.051-2.417-.05-13.592c-.151-.503-.1-1.309-.854-1.41l-1.959-.1c-.151-.302.05-.805.05-1.107 1.608-.101 3.014.05 4.722 0h7.736c1.155 0 2.009 1.057 2.461 2.013.603 1.611-.1 3.272-.804 4.682-.904 1.158-2.109 1.711-3.265 2.366 1.105.654 2.713.352 3.416 1.661.653 2.316.101 5.185.502 7.602.101.352.252.855.754 1.006.502.202 1.155-.251 1.457.252-.151.504-.302 1.057-1.105.957zm-6.33-12.183l.804-.654c.854-1.762 1.005-4.028-.151-5.689-.954-.554-2.26-.755-3.315-.201-.452 2.013-.1 4.631-.151 7.098.955-.151 1.959-.252 2.813-.554zm-11.704-2.466l-1.004.1c-.252-.704.15-1.51.05-2.366.1-.704-.05-1.51-.804-1.762-1.055-.05-2.964-.704-3.516.554v6.444h4.521l.1.05c-.301.604-.301 1.41-.804 1.863-1.004-.655-2.511-.302-3.717-.403l-.15.252v5.94c.1.705-.1 1.762.803 2.164 1.457-.05 3.466.403 4.27-1.057.703-1.258.653-2.819 1.055-4.228.301-.202.703-.05 1.055-.101.1.554.05.906.05 1.41-.1 1.963-.301 4.128-1.206 5.789H91.986c-.1-.302 0-.705.05-1.057.753 0 1.557.1 2.01-.504l.3-.554-.15-14.447c-.201-1.108-.05-2.669-1.507-2.92-.402-.05-1.005.05-.955-.504 0-.251.1-.503.453-.553h12.658c-.151 1.208-.302 2.366-.703 3.523M89.776 39.724c-2.763.604-5.827.403-8.74.352-1.407-.201-2.964-.855-3.517-2.215-1.758-4.077-1.808-8.96-1.005-13.541a8.269 8.269 0 011.156-2.92l.05.05c2.964-2.87 7.987-2.466 12.005-1.963l.151.15c-.05 2.015-.854 3.877-1.406 5.79-.352.252-.704.151-1.105.1l-.1-.553c.2-1.107.401-2.618-.403-3.524-1.456-.554-3.315-.453-4.822-.1-1.758.604-1.859 2.668-2.06 4.228-.3 4.078-.602 8.86 1.558 12.334.803.956 1.909 1.107 3.114 1.006 2.06-.553.904-2.92 1.206-4.53l-.151-3.272c-.452-.856-1.607-.453-2.411-.604-.201-.353-.05-.806.05-1.108 2.31-.05 3.968 0 6.43-.1l.1.1c-.452 3.272-.502 7.048-.1 10.32zm-21.048.352c2.11 0 3.968-.05 6.028-.1l.502-.957c-.502-.302-1.155-.1-1.808-.15-.603-.051-1.055-.605-1.206-1.058l.05-12.031c.05-1.41-.2-3.02.302-4.23.251-.805 1.557-.805 2.31-.956.201-.302.201-.755.201-1.107H66.72l-.352.1c-.05.353-.402.705-.1 1.058.803-.05 1.507 0 2.11.554.351.453.351.553.351.805v12.485c-.05 1.46.352 2.668-.402 3.825-.502.554-1.205.605-1.959.554-.301.252-.402.755-.351 1.108m-.203-20.539l-2.863 5.336-2.511 5.034-3.265 6.645c-.352.705-.653 1.56-.955 2.316 2.26-.05 4.571.704 6.43-1.31.603-1.157.954-2.063 1.256-4.026.15-.454.753-.151 1.004-.252.402 2.215-.2 4.732-.854 6.897-1.858.1-2.913 0-4.671.05h-7.836c.05-.655.653-1.309.904-1.913l4.722-9.665 3.717-7.35c-1.357-.1-3.014-.302-4.27.15-1.607 1.159-1.406 3.122-2.06 4.683-.2.251-.652.15-.904.1-.15-2.165.252-4.53.402-6.695m-13.462 5.688c-.1-1.258 0-3.423-.502-4.128-.553-.553-1.457-.252-2.11-.453.302-.503-.351-1.41 1.055-1.208h10.448c1.306.352 2.411.906 2.964 2.668.552 3.373-.502 5.084-.955 5.79-.652 1.056-1.054 1.308-1.506 1.61-1.558 1.259-3.617 1.611-5.727 1.259l.05 7.752c.603 1.208 2.16.453 3.265.654-.05.353-.15.756-.502.957-3.064 0-5.475-.05-8.489-.05-.452-.202.15-.655.15-.957.654 0 1.407-.1 1.709-.705l.15-13.189zm3.818-2.92v6.947c.954.353 2.461.252 3.365-.302 1.91-1.309 1.256-6.141.804-6.796-.653-1.208-2.21-.855-3.315-.805-.503.05-.955.453-.854.956zm-9.444 13.592c.151 1.058-.402 2.618.804 3.122l1.758.1c.15.353-.2.655-.251.957h-8.188c-.402-.252.201-.604.15-.957.754-.201 1.81-.05 2.211-.906V22.961c-.05-.957-.653-1.762-1.306-2.215-.452-.252-1.557.302-1.507-.453l.1-.907h8.942c.1.403-.251.756-.201 1.209l-.302.1c-.904 0-2.009 0-2.21 1.007M21.36 28.498c1.457.05 3.014.05 4.52-.1.252.503-.15 1.157-.401 1.66H21.31v7.3c0 .403.2 1.007.753 1.108 1.557-.202 3.667.15 4.521-1.51.402-1.108.502-2.367.753-3.525.201-.2.553-.05.854-.1.352 2.164.1 4.38-.452 6.544l-.2.151H15.632c-.351-.352.252-.654.201-.956.653-.202 1.608 0 1.809-.856l.05-16.613c-.1-.352-.452-.805-.804-1.006-.552-.151-1.457.15-1.657-.453l.1-.756h12.961c-.402 2.014-.703 4.23-1.407 6.142-.2.1-.502.201-.753.1-.201-1.61.251-3.573-1.206-4.48-1.105 0-2.863-.402-3.566.453"></path><path fill="#4F80FF" d="M3.377 17.624c0-.604-.1-1.41-.553-1.862-.653-.604-1.607-.705-2.511-.705-.402-.201-.302-.654-.302-.956h11.302c.352.251.05.654.05.956-.753.403-1.657.1-2.41.252-.453.15-1.005.302-1.156.755v21.898c.904 1.208 2.813.352 4.019.151 1.356-.554 1.507-1.913 1.959-2.97.25-1.007.351-2.064.552-3.121.302-.151.603-.352.955-.201.351.906 0 1.963.1 2.768-.251 1.762-.351 3.675-.954 5.336l-12.86.05c-.15.101-.502-.05-.703-.15-.301-.202-.1-.604-.15-.806 1.004-.15 2.16 0 2.712-.956m297.422 2.164c-2.26.101-4.169.504-6.48.554-2.562.1-5.023-1.107-6.128-3.423-.352-.956-.804-1.862-.854-2.97l-.05-.252c-.251-4.681-1.507-10.672 2.913-13.793 2.16-1.712 7.686-.906 10.499-1.158l.251.504c-.302 1.963-.201 4.077-1.156 5.738-.351.151-.703.302-1.155.252-.251-1.309.402-2.92-.703-3.927-1.457-1.057-3.617-1.057-5.274-.654-2.663 1.309-1.507 4.833-1.859 7.098.151 3.272-.201 7.45 2.059 10.169.854.755 2.11 1.158 3.265.755.854-.403 1.005-1.36 1.005-2.265 0-1.863.251-3.725-.201-5.437-.351-.503-.804-.755-1.457-.806-.401.05-1.205.101-1.205-.251.151-.302.151-.604.502-.755 1.809-.05 4.069-.05 6.028-.101m-27.879 9.061c.854.604 1.658.604 2.512.554.251.453 0 .906-.201 1.258l-7.585.05c-.151-.402.05-.754.201-1.107.904.05 1.708-.05 2.411-.654l.402-.705-.05-15.253c-.101-.856-.603-1.762-1.507-2.165-.653-.05-1.156-.1-1.758-.151-.051-.352.15-.654.2-1.007h6.179l7.535 14.045c.1.202.05.403.201.554V23.363c-.151-1.007-.051-2.114-.804-2.819-.653-.705-2.964.956-2.16-1.309h7.384c0 .453-.151.705-.452 1.007-.904-.151-1.909.05-2.411.856l-.05 3.373.05 16.26c-.703.251-1.256-.101-1.658-.655l-9.242-15.454-.101-.101c0 1.258-.251 12.434.904 14.045zm-22.052-16.663l.05 6.947.201 9.163.804 1.51c1.004.755 2.059 1.308 3.416 1.308 2.16.05 3.968-1.057 5.173-2.668.101.806.051 1.662.051 2.467 1.808.1 4.169 0 5.575-.05l.503-.201c1.406-2.115-1.708-.353-2.06-1.712-.603-2.92-.351-5.99-.402-8.91-.05-.504.051-1.007 0-1.46 0-2.316-.05-4.28.051-6.595l.301-.856c.452-.553 1.256-.402 1.808-.503l.302-1.007c-2.863.1-7.535.201-8.69.05-.201.302-.302.756-.201 1.058l1.858.05c.904.252.653 1.158.804 1.863v13.692c-.201 1.158-.854 1.259-1.959 2.266-.753.352-1.758.503-2.512.05-1.607-.705-1.205-2.316-1.507-3.172l-.05-9.917v-5.84h-5.375v1.209c.151.403 1.558-.453 1.859 1.258zm-7.584 15.505c.201.554.503 1.36 1.206 1.51h2.261l.05.101c-.402.403-.05 1.46-.955 1.259l-6.982.05h-2.612c-.151-.554.251-1.107.653-1.41.653.051 1.507.152 2.06-.251l.401-.654-.201-15.455c-.15-.503.151-1.259-.251-1.51-1.155.1-2.612-.151-3.265 1.057-.351 1.107-.452 2.466-.603 3.574-.351.252-.904.201-1.306.151l-.1-.403c.201-2.013.05-4.077.552-5.94 1.507-.302 3.517.05 4.923-.1h9.494c-.05 2.265-.05 4.278-.402 6.544-.351.302-1.004.1-1.456-.05-.151-1.561.502-3.373-.804-4.43-.854-.051-1.708-.504-2.612-.202l-.101.403"></path><path fill="#4F80FF" d="M227.46 28.347v9.766l-.452.604a2.192 2.192 0 01-1.859.453c-.351.252-.502.756-.401 1.158l8.79.05c.352-.301.754-.956.653-1.409l-2.11.05c-1.406-1.359-.853-3.674-1.004-4.983v-6.847l.151-5.789c.401-.856 1.406-.755 2.16-.906.1-.403.251-.805.2-1.158l-8.74-.05-.201.201c0 .353-.251.755 0 1.057 1.407.101 1.407.504 2.11.705.753.151.804 7.098.703 7.098zm-4.469 11.679c-.252.655-.402.302-.653.403h-7.736l-3.868.05c-.151-.352.05-.805.151-1.158.804-.15 1.909 0 2.26-1.057.201-3.222.101-6.192-.1-9.313l-.201-7.098c-.05-.554-.352-1.258-1.055-1.208-.452 0-.854 0-1.256-.151.05-.403.151-.755.452-1.108h12.709c-.502 2.064-.653 4.582-1.758 6.494l-.854-.05c-.05-1.309.402-2.87-.352-3.977-.904-.805-2.31-.503-3.466-.453l-.251.504-.05 6.745c1.406 0 2.562-.05 4.42-.05.05.654-.05 1.208-.201 1.862-.803 0-1.356-.1-2.26-.1h-1.859c-.05 2.466-.301 5.336.101 7.802.854.705 2.26.353 3.265.353 2.16-1.007 1.507-3.776 2.361-5.588.351 0 .904-.352 1.055.1 0 2.468 0 4.884-.854 6.998zM205.71 21.199c-1.507-.05-3.516-.403-4.822.503-.804 1.309-.804 2.718-1.507 4.078-.302.15-.854.15-1.206 0 .452-2.064.352-4.38 1.155-6.293l.302-.1h10.448c-.101.704-.653 1.46-.804 2.114l-3.064 7.35-3.918 9.816.151.1c1.758-.251 4.068.454 5.224-1.208.854-1.057 1.256-2.869 1.557-4.43.251-.2.502-.05.854-.1.301 1.208.05 2.617 0 3.876-.251 1.158-.301 2.366-.703 3.474-1.658 0-11.654.453-11.805.302 1.407-3.121 8.138-19.482 8.138-19.482zm-11.201 19.129c-2.462.504-5.174.755-7.635.101-.201-2.316-.302-4.782.05-7.148.452-.202.753 0 1.256 0l.2.402c-.05 1.863 0 4.179 2.16 5.085 1.156.403 2.914.705 3.919-.252.552-.654.753-1.661.502-2.517-.302-.956-.955-1.812-1.758-2.517l-5.325-4.53c-1.457-1.612-2.009-4.129-1.105-6.193.502-1.61 2.009-3.02 3.717-3.473 2.11-.403 4.22-.352 6.329-.05-.05 2.315-.251 4.48-.653 6.695-.251.201-.653.1-.954.05-.201-1.359.05-2.87-.452-4.128-1.005-.956-2.612-.755-4.019-.654-.602.05-1.205.453-1.456 1.007-.854 1.963.904 3.171 2.009 4.43l4.822 4.48c1.407 1.46 1.859 3.625 1.306 5.538-.351 1.51-1.406 3.07-2.913 3.674zM177.68 19.386c.201.403-.15.705-.201 1.058-.602.1-1.306.201-1.607.755-.151 2.215-.1 4.329-.05 6.645 1.507-2.215 4.269-5.336 4.018-7.098-.251-.403-.753.05-1.205-.202-.05-.352.05-.906.251-1.158l6.882.05c-.201.353-.151 1.008-.704 1.058-1.456-.352-2.31 1.007-3.064 1.913-1.557 1.913-3.164 4.128-4.571 6.091 1.809.252 4.571-.503 5.877 1.259.754 1.762.151 3.423.402 5.285.151 1.108-.351 2.618.201 3.726.352.604 1.005.302 1.608.503.05.504.251 1.46-.654 1.309-1.707-.05-3.616.352-4.671-1.158-.553-2.92-.05-5.99-.603-8.76-.854-1.006-2.361-.503-3.667-.603 0 2.97-.05 6.141.201 8.86.402.805 1.356.201 1.959.402.05.454.05 1.108-.452 1.31h-7.484c-.252-.353-.051-.907.05-1.26.502-.05 1.205 0 1.657-.402l.051-.554V22.66c0-.705-.051-1.51-.754-1.863l-1.808-.252c-.151-.352 0-.855.251-1.107"></path><path fill="#4F80FF" d="M169.193 38.919l-.252 1.56-.602.05h-10.951c-.1-.503.301-.906.502-1.308.804 0 1.708-.05 2.06-.856l.1-.856.051-14.85c-.101-.705-.101-1.662-1.055-1.913-.603-.151-1.557.1-1.758-.453-.051-.403.201-.856.653-.907l8.187.05c.051.404-.05.857-.401 1.108-.754-.1-1.507.101-1.859.755l-.05.856v16.16c.854.553 2.361.402 3.164-.151 1.105-1.51 1.156-3.424 1.658-5.186.201-.251.603-.15.854-.1l.251.252-.251 3.674m-13.212-3.423c-.352 2.719-1.055 5.74-3.868 7.098-2.612.453-5.777.755-7.836-1.208-2.261-2.265-2.01-5.537-2.11-8.558.251-3.675-.553-8.356 3.215-10.622 2.26-1.258 5.776-1.007 8.087 0 2.26 1.36 2.411 4.027 2.612 6.444l-.1 6.846zm-4.722 4.934l.402-.907c.703-3.926.452-8.104.201-12.182-.302-1.258-.201-2.718-1.156-3.675-.954-.805-2.26-.453-3.416-.352-1.356.503-.954 1.963-1.255 2.92l-.051 6.846c.101 2.517.101 5.135 1.055 7.4.352.503.904.755 1.507.856 1.005.1 2.16.05 2.713-.906zM134.482 14c.251.302-.1.705-.1 1.057-.703.755-2.009-.05-2.512 1.108l.603 3.624 3.366 13.592.05.05 3.416-12.937c.401-1.41.602-2.92.653-4.38-.402-.906-1.558-.956-2.412-.956.051-.403.101-.755.452-.957l7.234-.1c.201.201.151.704.1 1.006-1.507.907-2.461-.1-3.315 1.712-.653 1.56-3.315 11.427-3.315 11.427l-3.366 12.233c-.653.151-1.406.202-1.909-.05l-2.109-7.904c-.051-.05-.101-.05-.151-.05h.05l-.1-.805-3.768-13.945c-.402-.856-.301-2.366-1.657-2.416-.402.1-.955 0-1.306.1-.101-.251 0-1.107-.051-1.409"></path></svg></div></a><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 gbrrA"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser OnVsT" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 eSjECF"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div data-testid="LogoCircle" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 jevbbc"><svg id="lvz_svg__Ebene_1" xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 1000 1000" xml:space="preserve" width="1em" height="1em" role="img"><style>.lvz_svg__st0{fill:#4f80ff}</style><path class="lvz_svg__st0" d="M942.4 500c0 244.3-198.1 442.4-442.4 442.4-244.3 0-442.4-198.1-442.4-442.4S255.7 57.6 500 57.6c244.3 0 442.4 198.1 442.4 442.4m47.6 0c0-270.6-219.4-490-490-490S10 229.4 10 500s219.4 490 490 490 490-219.4 490-490"></path><path class="lvz_svg__st0" d="M776.9 579.9l-18.2 64.9h-75.4l108.6-310.9H616v19.9h106.2L613.3 664.7H790.4l6.4-84.8zM384.8 579.9l-18.2 64.9h-76v-291h19.9v-19.9h-99.9v19.9h19.9v291l-19.9-.1v19.9l150.4.1h37.3l6.4-84.8z"></path><path class="lvz_svg__st0" d="M605 333.9l-83.3 238.4-76.4-218.5h19.8v-19.9H362.6v19.9h19.9l109.1 312h19.9l115.9-331.9z"></path></svg></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 hZTGZD"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="HamburgerButtonstyled__HamburgerIconOpen-a2pmcg-3 jXtgIe" role="img"><title>Menü-Button</title><path d="M22.039 6.806H.96a.992.992 0 01-.669-.27.875.875 0 01-.275-.633c0-.236.099-.463.275-.632a.992.992 0 01.669-.27h21.078a.992.992 0 01.668.27.875.875 0 01.275.632.875.875 0 01-.275.633.992.992 0 01-.668.27zM22.039 13.402H.961a.994.994 0 01-.68-.264A.876.876 0 010 12.5c0-.24.101-.469.281-.638a.994.994 0 01.68-.264h21.078c.255 0 .5.095.68.264.18.17.281.399.281.638 0 .24-.101.469-.282.638a.994.994 0 01-.679.264zM22.04 20H.962a.992.992 0 01-.668-.27.875.875 0 01-.276-.633c0-.236.1-.463.276-.632a.992.992 0 01.668-.27H22.04a.992.992 0 01.668.27.875.875 0 01.276.633.875.875 0 01-.276.632.992.992 0 01-.668.27z" fill="currentColor"></path></svg></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 dxIalk"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/leipzig/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="leipzig" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Leipzig" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Leipzig</div></div></a></li><li class="splide__slide"><a href="/themen/rb-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="rb_leipzig" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="RB Leipzig" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">RB Leipzig</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-polizei/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="polizeiticker" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Polizeiticker" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Polizeiticker</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="aus_der_region" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Aus der Region" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Aus der Region</div></div></a></li><li class="splide__slide"><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sachsen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sachsen" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sachsen</div></div></a></li><li class="splide__slide"><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="der_osten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Der Osten" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Der Osten</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-leute/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="leute_&amp;_stadtleben" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Leute &amp; Stadtleben" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Leute &amp; Stadtleben</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen_in_leipzig" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen in Leipzig" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen in Leipzig</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-essen-und-trinken" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="essen_&amp;_trinken" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Essen &amp; Trinken" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Essen &amp; Trinken</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lifestyle" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lifestyle" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lifestyle</div></div></a></li><li class="splide__slide"><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="liebe_&amp;_partnerschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Liebe &amp; Partnerschaft</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="reise" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Reise" class="Tabstyled__Tab-sc-16d1gur-0 brvCAb"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Reise</div></div></a></li><li class="splide__slide"><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="medien" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Medien" class="Tabstyled__Tab-sc-16d1gur-0 jprsig"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Medien</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 ducwIX dpGUIT splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 ducwIX ihkTOu splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 gbrrA"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="UserMenuButtonstyled__UserMenuLoggedInIcon-sc-1weqwqd-2-SvgUser OnVsT" role="img" aria-labelledby="user_icon"><title id="user_icon">einloggen</title><path d="M11.999 11.128c-2.62 0-4.752-2.16-4.752-4.814S9.38 1.5 12 1.5c2.619 0 4.752 2.16 4.752 4.814 0 2.655-2.13 4.814-4.752 4.814zm0-7.871c-.597 0-1.18.18-1.676.516a3.05 3.05 0 00-1.111 1.372 3.095 3.095 0 00-.172 1.767 3.07 3.07 0 00.827 1.565c.422.427.96.718 1.545.836a2.982 2.982 0 001.743-.174 3.027 3.027 0 001.354-1.126 3.087 3.087 0 00-.376-3.86 3.001 3.001 0 00-2.134-.896zM20.633 22.5a.856.856 0 01-.613-.257.878.878 0 01-.254-.621c0-4.34-3.484-7.87-7.767-7.87-4.284 0-7.765 3.53-7.765 7.87a.884.884 0 01-.26.61.862.862 0 01-1.214 0 .884.884 0 01-.26-.61c0-5.308 4.262-9.626 9.5-9.626s9.5 4.318 9.5 9.626a.89.89 0 01-.254.62.867.867 0 01-.613.258z" fill="currentColor"></path></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jiZOgq"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentRef-sc-1lndcm2-0 eCpbOw"></div><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-1 bTeAOX"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 hIhIFL"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 ldfgru">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/leipzig" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Leipzig" class="Breadcrumbstyled__Link-sc-1dyelwl-2 ldfgru">Leipzig</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Highfield Festival: Besucher errichten Zeltmeer am Störmthaler See" class="Breadcrumbstyled__Title-sc-1dyelwl-3 iIsbtH">Highfield Festival: Besucher errichten Zeltmeer am Störmthaler See</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 ijBjDB rvbmd splide__arrow splide__arrow--prev"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 idjgDV gLbkYk splide__arrow splide__arrow--next"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M8.902 20a.847.847 0 01-.495-.164.975.975 0 01-.333-.435 1.08 1.08 0 01-.06-.564c.03-.19.11-.367.231-.508l5.593-6.52L8.264 5.69a1.003 1.003 0 01-.196-.322 1.076 1.076 0 010-.759c.045-.12.112-.23.196-.321a.903.903 0 01.293-.215.835.835 0 01.691 0c.11.05.21.123.294.215l6.194 6.796c.166.183.26.43.264.687.003.258-.085.506-.246.694L9.56 19.687a.905.905 0 01-.3.231.834.834 0 01-.358.081z" fill="currentColor"></path></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 21:08 Uhr lesen</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 cMmQmK"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 hMpZZy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 gehQEu" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span>Mit Sack und Pack: Highfield-Besucher errichten Zeltmeer am Störmthaler See</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 jaSUvS"><picture><source srcSet="https://www.lvz.de/resizer/S3c8M9KNbTmCl2WsrCxWEZPxmWE=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 428w, https://www.lvz.de/resizer/nXxiKAWvAsFb2z7_bqdb72tcvew=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/VmgwKhhhtnmvT8lYcvoPv50a-so=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 767w, https://www.lvz.de/resizer/8Z1YJC2IwqwfStSk1dpJgOj0Sv4=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/t9fX659gEYhzzDj0sW-RCxtEAvU=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 928w, https://www.lvz.de/resizer/CRKQ1DPO6uprO81Z_ODuZx9OVks=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.lvz.de/resizer/9pmWbun5k_1RD7ilm-c_Wafd68o=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 596w, https://www.lvz.de/resizer/aLw0SNgbsz4Td-X9onRS4fYvZak=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Highfield Festival 2022: Am Donnerstag reisten die meisten Festivalbesucher an und bauten ihre Zelte auf dem Campingplatz auf." fetchpriority="high" src="https://www.lvz.de/resizer/S3c8M9KNbTmCl2WsrCxWEZPxmWE=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/LXC7J3CTOLT7TU5FEYRZOE45EU.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><path d="M11.699 15.999a.939.939 0 01-.637-.246l-6.77-6.194a.889.889 0 01-.039-1.277.944.944 0 011.313-.038l6.113 5.594 5.735-5.575a.944.944 0 01.658-.265c.247 0 .483.096.657.265.175.17.273.4.273.64 0 .239-.098.469-.273.638l-6.372 6.194a.931.931 0 01-.658.264z" fill="currentColor"></path></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" role="img" aria-labelledby="article-header-image-open-caption-button"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><g clip-path="url(#minus_svg__clip0)"><path d="M20.248 13H3.752c-.2 0-.39-.106-.532-.293A1.187 1.187 0 013 12c0-.265.08-.52.22-.707.141-.188.333-.293.532-.293h16.496c.2 0 .39.105.532.293.14.187.22.442.22.707 0 .265-.08.52-.22.707-.141.187-.333.293-.532.293z" fill="currentColor"></path></g><defs><clipPath id="minus_svg__clip0"><path fill="currentColor" transform="translate(3 11)" d="M0 0h18v2H0z"></path></clipPath></defs></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 RBmUg">Highfield Festival 2022: Am Donnerstag reisten die meisten Festivalbesucher an und bauten ihre Zelte auf dem Campingplatz auf.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Christian Modla</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1"><p class="Textstyled__Text-sc-14jlruk-0 ccapSa">Die ersten Highfield-Besucher und -Besucherinnen sind eingetroffen. Bei dunklen Wolken und kurzen Regenschauern haben sie am Störmthaler See ihre Zelte aufgebaut und allerlei ungewöhnliche Dinge mitgebracht.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 ixUews"><picture><source srcSet="https://www.lvz.de/resizer/bjMAwMqVXhUh7GtZ6vBGGtr70zo=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/acabb9fe-b541-4155-aa4b-4c876315f559.png 56w, https://www.lvz.de/resizer/Hza4lJPPxc8qgezIVUztbJICn4k=/84x84/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/acabb9fe-b541-4155-aa4b-4c876315f559.png 84w" sizes="(min-width: 0px) 56px"/><img alt="" src="https://www.lvz.de/resizer/bjMAwMqVXhUh7GtZ6vBGGtr70zo=/56x56/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/acabb9fe-b541-4155-aa4b-4c876315f559.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 XjrKW"><a href="/autoren/fabienne-kuchler/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Fabienne Küchler</a></p><time dateTime="2022-08-18T18:06:03Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">18.08.2022, 20:06 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;t=Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook%20via%20%40LVZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 drGZUM"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;t=Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook%20via%20%40LVZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;subject=Artikel%20auf%20lvz.de%3A%20%22Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-open-button"><title id="article-header-open-button">Share-Optionen öffnen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="-2 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-close-button"><title id="article-header-close-button">Share-Optionen schließen</title><path fill-rule="evenodd" clip-rule="evenodd" d="M21.234 19.93a.927.927 0 01-.653 1.58.935.935 0 01-.653-.275l-8.927-8.923-8.926 8.923a.916.916 0 01-1.306 0 .927.927 0 010-1.304l8.927-8.924L.768 2.083A.922.922 0 012.075.779L11 9.702 19.927.779a.922.922 0 111.307 1.304l-8.928 8.924 8.928 8.924z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M12 23C5.934 23 1 18.198 1 12.296a.908.908 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.908.908 0 01.283.64c0 4.888 4.087 8.864 9.11 8.864s9.11-3.976 9.11-8.864a.909.909 0 01.283-.64.96.96 0 01.662-.263.96.96 0 01.662.263.909.909 0 01.283.64C23 18.198 18.066 23 12 23z" fill="currentColor"></path><path d="M17.8 7.49a.941.941 0 01-.669.274.973.973 0 01-.67-.274l-3.446-3.353v12.015a.898.898 0 01-.27.662.948.948 0 01-.675.275.968.968 0 01-.674-.275.92.92 0 01-.271-.662V4.147L7.68 7.49a.96.96 0 01-.67.27.96.96 0 01-.67-.27.91.91 0 01-.205-1.004.92.92 0 01.205-.3l5.066-4.919a.965.965 0 01.67-.268c.25 0 .491.097.67.268l5.055 4.92a.913.913 0 01.275.652.913.913 0 01-.275.651z" fill="currentColor"></path></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="article-header-more-button"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><path d="M4.999 14a2 2 0 11.002-4A2 2 0 015 14zM11.622 14a2 2 0 110-4 2 2 0 010 4zM18.245 14a2 2 0 110-4.001 2 2 0 010 4.001z" fill="currentColor"></path></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-whatsapp"><title id="share-on-whatsapp">WhatsApp</title><path d="M16.952 14.164c-.269-.135-1.593-.786-1.84-.877-.247-.09-.426-.134-.607.136-.178.27-.695.876-.851 1.055-.157.18-.315.202-.584.068-.27-.136-1.137-.42-2.166-1.337-.8-.714-1.341-1.595-1.498-1.865-.157-.27-.016-.416.118-.55.121-.12.27-.314.404-.471.135-.158.18-.27.27-.45.09-.18.045-.337-.023-.472-.068-.135-.606-1.46-.83-2-.219-.524-.441-.453-.606-.462a11.6 11.6 0 00-.517-.009.987.987 0 00-.717.337c-.247.27-.943.92-.943 2.247 0 1.325.965 2.605 1.1 2.786.135.179 1.899 2.9 4.6 4.066.643.277 1.144.443 1.536.566.645.206 1.232.177 1.695.107.518-.077 1.594-.651 1.818-1.28.225-.63.225-1.168.157-1.28-.067-.113-.246-.18-.516-.315zm-4.913 6.709h-.004a8.945 8.945 0 01-4.56-1.25l-.326-.193-3.39.89.904-3.306-.213-.34a8.935 8.935 0 01-1.369-4.766c.001-4.939 4.02-8.957 8.961-8.957 2.393 0 4.642.933 6.333 2.626a8.905 8.905 0 012.622 6.338c-.003 4.94-4.021 8.958-8.958 8.958zM19.663 4.29a10.708 10.708 0 00-7.624-3.161c-5.94 0-10.776 4.835-10.778 10.777 0 1.9.495 3.754 1.439 5.388L1.17 22.88l5.714-1.499c1.58.86 3.35 1.312 5.15 1.312h.005c5.94 0 10.775-4.835 10.778-10.778a10.713 10.713 0 00-3.154-7.624z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;t=Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-facebook"><title id="share-on-facebook">Facebook</title><path d="M22.88 12.065c0-6.006-4.869-10.875-10.875-10.875S1.13 6.059 1.13 12.065c0 5.428 3.977 9.927 9.176 10.743v-7.6H7.544v-3.143h2.762V9.669c0-2.725 1.623-4.23 4.107-4.23 1.19 0 2.435.211 2.435.211v2.677h-1.372c-1.35 0-1.772.838-1.772 1.698v2.04h3.016l-.482 3.144h-2.534v7.599c5.2-.816 9.176-5.315 9.176-10.743z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook%20via%20%40LVZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-twitter"><title id="share-on-twitter">Twitter</title><path d="M22.957 5.19c-.811.356-1.678.599-2.59.71a4.544 4.544 0 001.983-2.496 9.315 9.315 0 01-2.866 1.085 4.51 4.51 0 00-7.685 4.108C8.049 8.42 4.727 6.62 2.503 3.9a4.42 4.42 0 00-.61 2.268 4.51 4.51 0 002.005 3.755 4.495 4.495 0 01-2.042-.565v.056a4.512 4.512 0 003.617 4.425 4.577 4.577 0 01-2.027.078 4.525 4.525 0 004.22 3.132 9.045 9.045 0 01-5.594 1.93c-.357 0-.714-.022-1.072-.062a12.828 12.828 0 006.927 2.025c8.3 0 12.832-6.871 12.832-12.82 0-.192 0-.385-.014-.578A9.108 9.108 0 0023 5.208l-.043-.019z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-linkedin"><title id="share-on-linkedin">LinkedIn</title><path d="M18.337 18.336H15.67v-4.177c0-.996-.018-2.278-1.387-2.278-1.39 0-1.602 1.085-1.602 2.206v4.249h-2.667v-8.59h2.56v1.174h.036a2.81 2.81 0 012.527-1.387c2.703 0 3.201 1.778 3.201 4.091v4.712zM7.005 8.572c-.85 0-1.548-.698-1.548-1.547 0-.85.698-1.548 1.547-1.548.85 0 1.548.698 1.548 1.547 0 .85-.698 1.548-1.547 1.548zm1.333 9.764h-2.67v-8.59h2.67v8.59zM19.667 3H4.328A1.32 1.32 0 003 4.297V19.7a1.32 1.32 0 001.328 1.299h15.339a1.323 1.323 0 001.333-1.3V4.297A1.321 1.321 0 0019.667 3z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-xing"><title id="share-on-xing">Xing</title><path d="M4.627 5.647c-.182 0-.335.064-.413.19-.08.129-.067.296.018.464l2.047 3.545c.004.007.004.011 0 .017l-3.218 5.68c-.084.167-.08.334 0 .464a.446.446 0 00.396.206h3.029c.453 0 .671-.305.826-.585l3.27-5.782c-.013-.02-2.083-3.63-2.083-3.63-.15-.27-.378-.569-.843-.569H4.627zM17.351 1.5c-.452 0-.648.285-.81.577L9.8 14.027c.01.022 4.303 7.896 4.303 7.896.15.269.382.577.846.577h3.026c.182 0 .324-.069.402-.193.08-.13.078-.3-.007-.468l-4.27-7.801a.017.017 0 010-.02L20.808 2.16c.084-.167.086-.338.007-.468-.078-.124-.22-.193-.403-.193h-3.06z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook&amp;subject=Artikel%20auf%20lvz.de%3A%20%22Mit%20Sack%20und%20Pack%3A%20Highfield-Besucher%20errichten%20Zeltmeer%20am%20St%C3%B6rmthaler%20See%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-mail"><title id="share-on-mail">Mail</title><path d="M20.291 4H3.707a2.71 2.71 0 00-1.913.797 2.726 2.726 0 00-.795 1.919v10.568c.001.72.287 1.41.795 1.919A2.71 2.71 0 003.707 20h16.584a2.71 2.71 0 001.913-.797A2.726 2.726 0 0023 17.284V6.716a2.726 2.726 0 00-.795-1.919A2.71 2.71 0 0020.291 4zm-.43 1.842l-7.327 6.895c-.304.284-.703.284-1.007 0l-7.38-6.895h15.714zm1.302 11.442a.876.876 0 01-.538.809.867.867 0 01-.334.066H3.707a.867.867 0 01-.872-.875V7.136l7.432 6.948a2.61 2.61 0 001.764.706c.63 0 1.26-.242 1.763-.716l7.37-6.927v10.137z" fill="currentColor"></path></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fhighfield-festival-besucher-errichten-zeltmeer-am-stoermthaler-see-NEY3ORODDSLNJA4JEH34F35YYI.html%3Futm_medium%3DSocial%26utm_source%3DFacebook" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" role="img" aria-labelledby="share-on-pocket"><title id="share-on-pocket">Pocket</title><path fill-rule="evenodd" clip-rule="evenodd" d="M17.57 10.25l-4.651 4.374a1.22 1.22 0 01-.89.377 1.317 1.317 0 01-.956-.377L6.49 10.25a1.39 1.39 0 010-1.915c.512-.48 1.367-.547 1.88 0l3.658 3.522 3.727-3.522c.48-.547 1.334-.48 1.823 0 .476.546.476 1.369 0 1.915h-.01zM19.927 3H4.09A1.85 1.85 0 002.25 4.812v5.848c0 5.3 4.374 9.712 9.78 9.712 5.322-.016 9.7-4.389 9.72-9.712V4.803c0-.989-.814-1.803-1.802-1.803h-.02z" fill="currentColor"></path></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div></div></header><div><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Leipzig/Großpösna.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 GfpXK">Ein scheinbar endlos weites Zeltmeer erstreckt sich seit Donnerstagnachmittag auf der Magdeborner Halbinsel am Störmthaler See: Die Besucherinnen und Besucher des Highfield Festivals sind eingetroffen. Rote, grüne, blaue, gelbe Zelte stehen dicht an dicht auf dem Campingplatz des Festivalgeländes. Die Menschen haben sich auf der großen Wiese häuslich eingerichtet, im Trailerpark röstet jemand ein ganzes Schwein. Dass der Himmel immer dunkler wird und dicke Regentropfen auf die Zeltdächer tropfen, stört hier keinen.</span></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 dmXjPP">Das eigene Wohnzimmer auf dem Festivalgelände</h2><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">Im Gegenteil: Wegen des nassen Bodens lassen sich die Heringe besser im Boden versenken, verrät ein Crew-Mitglied vom Highfield-Team. Auf dem ganzen Areal klopft und hämmert es, während die Festivalbesucher und -besucherinnen ihre Lager für die kommenden Tage aufschlagen. Tausende Menschen schleppen ihr Hab und Gut auf die Campingfläche und nippen dabei schon genüsslich an dem ein oder anderen alkoholischen Getränk.</p><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK"><strong>Lesen Sie auch</strong></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><ul data-testid="list" class="Liststyled__UnorderedList-sc-1w6k1a3-1 grTdKh"><li class="ListItemstyled__ListItem-ghbp6c-0 hBRshb"><span class="Textstyled__InlineText-sc-14jlruk-1 GfpXK"><a href="https://www.lvz.de/kultur/highfield-2022-livestream-so-sehen-sie-das-festival-diesen-freitag-19-08-live-N7MIUV3Y3NHITKOJ6DV626XFAE.html" target="_blank">Highfield 2022 Livestream: So sehen Sie das Festival diesen Freitag live</a></span></li><li class="ListItemstyled__ListItem-ghbp6c-0 hBRshb"><span class="Textstyled__InlineText-sc-14jlruk-1 GfpXK"><a href="https://www.lvz.de/kultur/regional/highfield-2022-festival-line-up-nach-der-pandemie-pause-ABJDD7Q5ZKTHKDWLYQASFY66HE.html" target="_blank">Nach der Pandemie-Pause kehrt das Highfield-Festival mit einigen Neuerungen zurück</a></span></li><li class="ListItemstyled__ListItem-ghbp6c-0 hBRshb"><span class="Textstyled__InlineText-sc-14jlruk-1 GfpXK"><a href="https://www.lvz.de/lokales/leipzig/highfield-festival-2022-so-laeuft-der-aufbau-auf-dem-gelaende-am-stoermthaler-see-TB2O6G5J7KGMAFINLJOKNM3GME.html" target="_blank">Zwischen Riesenrad und Dixi-Klos: Wie die Magdeborner Halbinsel zum Festivalgelände wird</a></span></li></ul><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">Manche haben – so scheint es –beinahe ihren ganzen Hausrat im Schlepptau: Stühle, Tische, große Fahnen, aufblasbare Tiere, sogar ein Bierpong-Tisch wird durch den Eingang zum Gelände geschoben. Ob man das alles zum Campen wirklich braucht? Ablagefläche und Spielgerät in einem – „der Bierpong-Tisch ist multifunktionell“, erklärt Festivalbesucher Benno. Eine Sache hat aber jeder mit dabei – und das sind kistenweise Getränke. Dafür nehmen die Gäste auch in Kauf, drei, viermal über das 105 Fußballfelder große Camping-Areal zurück zum Auto zu laufen, bis auch die letzte Flasche Bier in der Kühlbox am Zelt verstaut ist.</p><div class="Spacingstyled__SpacingContainer-ymera7-0 faVQcr"><a href="/lokales/leipzig/highfield-festival-2022-die-ersten-besucherinnen-und-besucher-sind-da-THVFQ6EI6TOA4R42DQ6Y2AQQ5I.html" target="_self" class="Linkstyled__Link-amotau-0 czXPsE"><div class="MediaTeaserstyled__MediaTeaserHeadline-sc-13ju4g2-0 brPUqd"><h5 class="Headlinestyled__Headline-sc-1ytohq4-0 eRtAKF">Highfield Festival 2022: Die ersten Besucherinnen und Besucher sind da</h5></div><div class="MediaTeaserstyled__MediaTeaserImageContainer-sc-13ju4g2-1 eRoVhD"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 pxcUs"><picture><source class="lazy blurred" data-srcset="https://www.lvz.de/resizer/OrqL6IPIn1PswBTsaC77i3JgzfA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 428w, https://www.lvz.de/resizer/_VNDJWoDMP33eqSHbdB6T4eU0qM=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)" srcSet="https://www.lvz.de/resizer/lPc6GIEhWGzbBiVgL6fFFPmX62A=/428x241/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 428w"/><source class="lazy blurred" data-srcset="https://www.lvz.de/resizer/3BJibXSGj_DfUdgbiHZL-5C_I5I=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 767w, https://www.lvz.de/resizer/rMjh7vPNuedcizdwG3pyOpafTq4=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)" srcSet="https://www.lvz.de/resizer/lPc6GIEhWGzbBiVgL6fFFPmX62A=/428x241/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 428w"/><source class="lazy blurred" data-srcset="https://www.lvz.de/resizer/HqDyDNoAH6jnU4TANo3ckePbksw=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 928w, https://www.lvz.de/resizer/A3ga8tJUk7S8bTHjYLNzimuvk9s=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)" srcSet="https://www.lvz.de/resizer/lPc6GIEhWGzbBiVgL6fFFPmX62A=/428x241/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 428w"/><source class="lazy blurred" data-srcset="https://www.lvz.de/resizer/MiDil4wHHpSbLBXqeqOo96bhFSM=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 596w, https://www.lvz.de/resizer/HPjKUge_cqrDn8xAwYeqcZmI5g0=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)" srcSet="https://www.lvz.de/resizer/lPc6GIEhWGzbBiVgL6fFFPmX62A=/428x241/filters:quality(1)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 428w"/><img alt="Die Besucher und Besucherinnen waren auch einen Tag vor dem eigentlichen Festivalbeginn schon in Partystimmung." class="lazy blurred" data-src="https://www.lvz.de/resizer/OrqL6IPIn1PswBTsaC77i3JgzfA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg" width="428" height="241"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/OrqL6IPIn1PswBTsaC77i3JgzfA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 428w, https://www.lvz.de/resizer/_VNDJWoDMP33eqSHbdB6T4eU0qM=/642x361/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/3BJibXSGj_DfUdgbiHZL-5C_I5I=/767x431/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 767w, https://www.lvz.de/resizer/rMjh7vPNuedcizdwG3pyOpafTq4=/1151x647/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/HqDyDNoAH6jnU4TANo3ckePbksw=/928x522/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 928w, https://www.lvz.de/resizer/A3ga8tJUk7S8bTHjYLNzimuvk9s=/1392x783/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.lvz.de/resizer/MiDil4wHHpSbLBXqeqOo96bhFSM=/596x335/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 596w, https://www.lvz.de/resizer/HPjKUge_cqrDn8xAwYeqcZmI5g0=/894x503/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Die Besucher und Besucherinnen waren auch einen Tag vor dem eigentlichen Festivalbeginn schon in Partystimmung." src="https://www.lvz.de/resizer/OrqL6IPIn1PswBTsaC77i3JgzfA=/428x241/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/TPVW2UU5MGTQXV6LSQ3WOODWNM.jpg" width="428" height="241"/></picture></noscript></div><div class="MediaTeaserstyled__MediaTeaserBadge-sc-13ju4g2-2 dTUlsM"><span class="Badgestyled__Badge-fdu8a8-0 gSgCKl">26 Bilder</span></div><div class="MediaTeaserstyled__MediaTeaserIcon-sc-13ju4g2-3 fluVBi"><div data-testid="icon-circle" class="IconCirclestyled__IconCircle-sc-1um3dxx-0 farkve"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="IconCirclestyled__IconWrapper-sc-1um3dxx-1 cDAvlZ" role="img" aria-labelledby="icon-circle-media-teaser"><title id="icon-circle-media-teaser">Galerie</title><path d="M19.668.999H4.332a2.832 2.832 0 00-2.619 1.759A2.844 2.844 0 001.5 3.846v16.318c0 .753.298 1.474.83 2.006a2.83 2.83 0 002.002.831h15.335a2.83 2.83 0 002.003-.83 2.84 2.84 0 00.83-2.007V3.847a2.844 2.844 0 00-1.747-2.63 2.832 2.832 0 00-1.085-.218zM4.332 21.162a1.002 1.002 0 01-.997-.998V3.847a1.008 1.008 0 01.997-1.008h15.335a1.005 1.005 0 01.997 1.008v9.236c-3.063-1.513-6.955-.82-9.168 1.839l-5.193 6.241-1.97-.002zm16.332-.998a1.006 1.006 0 01-.997.998H8.444l4.3-5.19c1.889-2.27 5.465-2.69 7.92-1.02v5.212z" fill="currentColor"></path><path d="M9.29 12.836a3.685 3.685 0 01-3.409-2.282 3.701 3.701 0 01.8-4.027 3.688 3.688 0 016.298 2.614 3.703 3.703 0 01-1.082 2.612 3.69 3.69 0 01-2.608 1.083zm0-5.76A2.06 2.06 0 007.383 8.35a2.069 2.069 0 001.503 2.816 2.06 2.06 0 002.118-.878 2.068 2.068 0 00-.257-2.608 2.063 2.063 0 00-1.459-.606z" fill="currentColor"></path></svg></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 eVMQiZ" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 RBmUg">35.000 Gäste werden beim diesjährigen Highfield-Festival am Störmthaler See erwartet. Viele davon sind bereits am Donnerstag, einen Tag vor dem offiziellen Start, angereist.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Christian Modla</p></div></a></div><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 dmXjPP">Vorfreude auf den Beginn des Festivals</h2><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">Eigentlich beginnen die Konzerte erst am Freitag. Doch bereits am Donnerstag verwandelt sich der Zeltplatz vor dem Veranstaltungsgelände eine riesengroße Party. An jeder Ecke ertönt Musik, Menschen tanzen in und vor ihren erst halb aufgebauten Zelten, überall singen die Leute lauthals mit – jeder zu einem anderen Lied. Mitten auf dem Weg zwischen den Lagern spielen Zeltnachbarn Flunkyball. „Wir kennen uns erst seit 15 Minuten“, erklärt René aus Leipzig. Wer vorbei will, muss mitspielen. Beim Highfield Festival gilt es, gemeinsam Spaß zu haben.</p><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 kHckdE" id="piano-article-inline-lvz" data-testid="piano-container"></div><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK"><strong>Laden Sie sich jetzt hier kostenfrei unsere neue LVZ-App herunter:</strong></p><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_d_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_m_incontent-3-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__TopLabel-sc-1k14lug-4 bOLzRy CpDnX">Weiterlesen nach der Anzeige</div><div id="mad_m_incontent-3" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 erpbwM"></div></div><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK"><strong>-</strong> <a href="https://apps.apple.com/de/app/lvz-nachrichten-und-podcast/id1577326962" target="_self">Für iOS</a></p><p class="Textstyled__Text-sc-14jlruk-0 iCOcZK">- <a href="https://play.google.com/store/apps/details?id=de.rnd.lvz" target="_self">Für Android</a></p></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div class="PianoContainerstyled__PianoContainer-y3n8ol-0 fwQkbJ" id="piano-sticky-template-article-lvz" data-testid="piano-container"></div></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bswTXK"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 jQdxqq"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M12 23C5.934 23 1 18.065 1 12S5.934 1 12 1s11 4.935 11 11-4.934 11-11 11zm0-20.162c-5.052 0-9.162 4.11-9.162 9.162 0 5.052 4.11 9.162 9.162 9.162 5.052 0 9.162-4.11 9.162-9.162 0-5.052-4.11-9.162-9.162-9.162z" fill="currentColor"></path><path d="M12 17.04a5.04 5.04 0 100-10.08 5.04 5.04 0 000 10.08z" fill="currentColor"></path></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 iEFhBC">Mehr aus Leipzig</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 hXuJHq"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 fukDUQ"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-10nra2e-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="DI2W252VSVLCOSO36OHQEGHCSU,S2AQTLMBUBHRTCEJUXE3W3YPWQ,VNRBGHUOSAPYPD5SIOIDJLCSDM,WKMUDFYSMOQHSNR5DEHIGNXA7Q,GMB57WXFEWXTDJLJPQP32LOQLU" class="StandardContentListstyled__Meta-sc-10nra2e-4 keSwuR"></div><a href="/lokales/leipzig/lvz-kommentar-zur-trockenheit-in-leipzig-jeder-kann-helfen-im-trockenen-sommer-giesst-leute-giesst-DI2W252VSVLCOSO36OHQEGHCSU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span>Kostenfrei bis 20:55 Uhr lesen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 jJnrkQ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 hMpZZy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Jeder kann helfen im trockenen Sommer: Gießt, Leute, gießt!</span></h2></div><div class="ContentTeaserstyled__AuthorNameArea-qm705w-4 cUIdjm">Dominic Welters</div><div class="ContentTeaserstyled__AvatarArea-qm705w-3 kGFNWK"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dDoLII"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 ixUews"><picture><source srcSet="https://www.lvz.de/resizer/g2lfoz3tbDOFK6AG6nbex3htEcg=/72x72/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/b8473586-f8f1-422f-a07d-773ed0bb599f.jpg 72w, https://www.lvz.de/resizer/NRtrtgRDwl5VX53EgBVZmd8-sgw=/108x108/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/b8473586-f8f1-422f-a07d-773ed0bb599f.jpg 108w" sizes="(min-width: 0px) 72px"/><img alt="" src="https://www.lvz.de/resizer/g2lfoz3tbDOFK6AG6nbex3htEcg=/72x72/filters:quality(70)/s3.amazonaws.com/arc-authors/madsack/b8473586-f8f1-422f-a07d-773ed0bb599f.jpg" width="72" height="72"/></picture></div></div></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Am Donnerstag hat es geregnet in Leipzig, ein paar flüchtige Tropfen zumindest. Den Bäumen, die unter der Trockenheit leiden, hilft das kaum. Deshalb sollte jeder zum Eimer greifen und den nächsten Baum regelmäßig gießen, meint LVZ-Redakteur Dominic Welters.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/das-war-am-donnerstag-in-leipzig-wichtig-nach-erdgas-schock-was-mitgas-kunden-jetzt-wissen-muessen-S2AQTLMBUBHRTCEJUXE3W3YPWQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Newsletter „Leipzig Update“</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span>Das war am Donnerstag in Leipzig wichtig: Nach Erdgas-Schock - was Mitgas-Kunden jetzt wissen müssen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Bei Tausenden Kunden des Gasversorgers Mitgas laufen monatlich Festpreis-Verträge aus. Um auch künftig warmes Wasser und warme Wohnungen zu haben, müssen sie tief ins Portemonnaie greifen, wie ein Fall aus Leipzig zeigt. Doch was können sie tun, wenn sie die Rechnung nicht bezahlen können?  </p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/trockenheit-bei-baeumen-leipzig-warnt-vor-herabfallenden-aesten-VNRBGHUOSAPYPD5SIOIDJLCSDM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Dürre in den Parks</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Trockenheit setzt Bäumen zu: Leipzig warnt vor herabfallenden Ästen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Der trockene, heiße Sommer macht auch Leipzigs Bäumen sichtlich zu schaffen. Die Stadt Leipzig warnt inzwischen vor Gefahren durch herabfallende Äste.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/baby-in-wurzen-getoetet-mordprozess-gegen-mutter-beginnt-in-leipzig-WKMUDFYSMOQHSNR5DEHIGNXA7Q.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Landgericht Leipzig</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Neugeborenes in Wurzen getötet –  Mordprozess gegen Mutter beginnt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Eine 33-jährige Frau soll in Wurzen ihren neugeborenen Sohn getötet haben. Die Staatsanwaltschaft geht vom Mordmerkmal der niedrigen Beweggründe aus.An diesem Freitag beginnt der Prozess am Landgericht.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/gasumlage-und-mehrwertsteuersenkung-was-mitgas-kunden-jetzt-wissen-muessen-GMB57WXFEWXTDJLJPQP32LOQLU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-9 domBJw fsdYVS"><article class="ContentTeaserstyled__Article-qm705w-10 liSlbi"><div class="ContentTeaserstyled__OverlineArea-qm705w-1 blalkV"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Warmwasser und Heizungen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-2 eKMeqI"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 hKTUoZ"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-8 kHZHHf"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 gMSCu"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="PaidIconstyled__IconWithTransparentPlus-nsgwhv-1 lfnjut" role="img" aria-labelledby="paid-icon"><title id="paid-icon">Kostenpflichtig</title><path d="M12 .999C5.927.999.999 5.927.999 11.999c0 6.073 4.928 11.002 11 11.002C18.074 23 23.002 18.072 23.002 12 23.001 5.927 18.073.999 12 .999zm5.779 11.925h-4.855v4.855c0 .504-.42.914-.924.914a.924.924 0 01-.925-.914v-4.855H6.221A.924.924 0 015.307 12c0-.505.41-.925.914-.925h4.854V6.221c0-.504.42-.914.925-.914.504 0 .924.41.924.914v4.854h4.855c.504 0 .914.42.914.925 0 .504-.41.924-.915.924z" fill="currentColor"></path><path d="M18.692 12c0 .504-.41.924-.914.924h-4.854v4.855c0 .504-.42.914-.925.914a.924.924 0 01-.924-.914v-4.855H6.22A.924.924 0 015.306 12c0-.504.41-.925.914-.925h4.855V6.221c0-.504.42-.914.924-.914.505 0 .925.41.925.914v4.854h4.854c.504 0 .914.42.914.925z" fill="#fff"></path></svg></div>﻿</span><span>Hohe Erdgaspreise: Das müssen Mitgas-Kunden jetzt wissen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-6 dhPutb"><p class="TeaserTextstyled__TeaserText-t809im-0 gmLNKr">Wie hoch klettern die Preise? Was kann ich tun, wenn ich die Rechnung nicht bezahlen kann? Was bringt die Mehrwertsteuersenkung auf Erdgas wirklich? Hier die Antworten.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-7 jhgrBd"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bsszQb"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 eFYLHl"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 bsszQb"><div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 bnfwRb"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 dcayfO"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 mUVdf"><div class="PlaceholderBoxstyled__Title-kreiuo-1 cqeApR">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 fUEBPJ"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 kXAMeM"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 jQdxqq"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" role="img"><path d="M12 23C5.934 23 1 18.065 1 12S5.934 1 12 1s11 4.935 11 11-4.934 11-11 11zm0-20.162c-5.052 0-9.162 4.11-9.162 9.162 0 5.052 4.11 9.162 9.162 9.162 5.052 0 9.162-4.11 9.162-9.162 0-5.052-4.11-9.162-9.162-9.162z" fill="currentColor"></path><path d="M12 17.04a5.04 5.04 0 100-10.08 5.04 5.04 0 000 10.08z" fill="currentColor"></path></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 iEFhBC">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 eqKqRn"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-6 jLujgv"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/highfield/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Highfield </a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/leipzig-familie-und-freizeit/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Leipzig: Familie &amp; Freizeit</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/leipzig-leute/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Leipzig: Leute</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/konzerte/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Konzerte</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-4 fIAeIC"><a aria-disabled="false" href="/themen/leipzig/" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Leipzig
</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 bpdfnt">Zum Seitenanfang <svg width="1em" height="1em" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" role="img"><path d="M19.726 12.465a.929.929 0 01-1.336 0L13.153 7.22v12.83c0 .518-.42.95-.937.95a.948.948 0 01-.948-.95V7.132l-5.679 5.354a.949.949 0 01-1.336-.032.952.952 0 01.043-1.338l7.274-6.864a.953.953 0 011.314.021l6.842 6.864a.94.94 0 010 1.328z" fill="currentColor"></path></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/media/" rel="noreferrer" target="_self" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Werben</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" target="_self" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" target="_self" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/archiv/" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="https://www.lvz.de/mitteldeutschland/prozess-um-lina-e-kronzeuge-johannes-d-gibt-einblicke-in-die-linke-szene-ORKNJJZRDN23KOSTRV6VYAWWIY.html" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Lina E. Prozess</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/kreuzwortraetsel/" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Kreuzworträtsel</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/leipzig-schulen/" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Leipziger Schulen</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 eEeqjW"><div class="Legalstyled__LegalCopyright-rb189r-1 eLGztd"><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Verlagsgesellschaft Madsack GmbH &amp; Co. KG</p></div><ul class="Legalstyled__LegalList-rb189r-2 blVCSL"><li><a href="/impressum/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Cookie-Manager</a></li><li><a href="/kontakt/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Kontakt</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">DSGVO</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" target="_self" class="Legalstyled__LegalLink-rb189r-3 jqIyEp">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NP6XNR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></body></html>