<!DOCTYPE html><html lang="de" prefix="og: https://ogp.me/ns#"><head><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, initial-scale=1"/><meta name="apple-itunes-app" content="app-id=1577326962"/><title>Weihnachten: Gottesdienste in Leipzig wie vor Corona</title><link rel="preload" href="https://assets.rndtech.de/one/fonts/DINNextLTPro/DINNextLTPro-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Medium.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-SemiBold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/Inter/Inter-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://assets.rndtech.de/one/fonts/SourceSerifPro/SourceSerifPro-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" imageSrcSet="https://www.lvz.de/resizer/PboRk3UFo--gP1zxaoW9-sxW0KU=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 428w, https://www.lvz.de/resizer/6aVdVusTbkYAZJ-t3PoKPTOgLl4=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 642w" imageSizes="(min-width: 0px) 428px" media="(max-width: 428px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.lvz.de/resizer/0wV9J44ZQb9Sjz9YOnuq-ZnLQ_0=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 767w, https://www.lvz.de/resizer/dYIewF_e-DQ877crMrpXpCHPMy8=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 1151w" imageSizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.lvz.de/resizer/W2-cahb7qxrcWqAJxGLDGcTNzLA=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 928w, https://www.lvz.de/resizer/VqslO7EfKdoRJRHqws3h_r7nEX8=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 1392w" imageSizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)" fetchpriority="high"/><link rel="preload" as="image" imageSrcSet="https://www.lvz.de/resizer/tn_4gt6DyNgfC_-H5OaJMQ59J_8=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 596w, https://www.lvz.de/resizer/mCdVdvSQSpNWp8xCmJ0-t3aZY8c=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 894w" imageSizes="(min-width: 1009px) 596px" media="(min-width: 1009px)" fetchpriority="high"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/wordmarks/Lvz.svg?d=235" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/wordmarks/Lvz-White.svg?d=235" as="image"/><link rel="preload" media="(prefers-color-scheme: light)" href="/pf/resources/logoCircles/Lvz.svg?d=235" as="image"/><link rel="preload" media="(prefers-color-scheme: dark)" href="/pf/resources/logoCircles/Lvz-White.svg?d=235" as="image"/><link rel="preload" href="/pf/resources/icons.svg?d=235" as="image"/><link rel="preload" href="https://cmp-sp.lvz.de/unified/wrapperMessagingWithoutDetection.js" as="script"/><link rel="preconnect" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.tinypass.com/api/tinypass.min.js"/><link rel="dns-prefetch" href="https://cdn.jsdelivr.net"/><link rel="dns-prefetch" href="https://c.amazon-adsystem.com"/><script>var subDomain = false || window.innerWidth <= 767 ? 'data-6dde45f576' : 'data-60d896f23d'; var dn = subDomain + '.lvz.de'; var bundleLink = 'https://' + dn + '/iomm/latest/manager/base/es6/bundle.js'; var link = document.createElement('link'); link.href = bundleLink; link.as = 'script'; link.id = 'IOMmBundle'; document.head.appendChild(link);</script><script>
    (() => {
      const url = new URL(window.location.href);
      const state = url.searchParams.get('state');
      if (state) {
        try {
          const redirectUrl = new URL(state);
          if (window.location.host !== redirectUrl.host) {
            console.log('unsecure call, forbidden');
            return;
          }
          document.cookie = `sso_redirect_params=${JSON.stringify(Array.from(url.searchParams))};path=/;sameSite=lax`;
          window.location.replace(redirectUrl.pathname + redirectUrl.search + redirectUrl.hash);
        } catch (e) {
          console.log('invalid url in state parameter');
        }
      }
    })();
  </script><link rel="manifest" href="/pf/resources/pushwoosh/leipziger-volkszeitung/manifest.json?d=235"/><script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){for(var t,e,o=[],n=window,r=n;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))}();</script><script>
  function getCookie(cname) {
    let c = document.cookie && document.cookie
      .split(';')
      .map(v => v.split('='))
      .reduce((acc, v) => {
        acc[decodeURIComponent(v[0].trim())] = decodeURIComponent(v[1].trim());
        return acc;
    }, {});
    if (c[cname]) {
      return window.atob(decodeURIComponent(c[cname])) === 'true';
    }
    return false;
  }</script><script>window._sp_queue = []; window._sp_ = { config: {"accountId":1281,"baseEndpoint":"https://cmp-sp.lvz.de","propertyHref":"https://lvz.de","propertyId":7958,"joinHref":true,"gdpr":{},"consentLanguage":"de","authCookie":"authId","targetingParams":{"isApp":false}} }; window._sp_.config.targetingParams.isPur = getCookie('s_p_a');</script><script src="https://cmp-sp.lvz.de/unified/wrapperMessagingWithoutDetection.js" async=""></script><script>
function syncPodcastStateToWebview({podcastId, episodeId, timestamp, duration, playState}) {
  window.dispatchEvent (
    new CustomEvent('syncPodcastStateToWebview', { detail: {
      podcastId,
      episodeId,
      timestamp,
      duration,
      playState
    }})
  )
}</script><meta name="cXenseParse:rnd-overline" content="Feiertage"/><meta name="cXenseParse:image" content="https://cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg"/><meta name="cXenseParse:rnd-payment-tag" content="paid"/><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.lvz.de/lokales","name":"Lokales"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.lvz.de/lokales/leipzig","name":"Leipzig"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.lvz.de/lokales/leipzig/weihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html","name":"Zurück zur Normalität: Weihnachts-Gottesdienste in Leipzig wie vor Corona"}}]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebPage","url":"https://www.lvz.de","publisher":{"@type":"NewsMediaOrganization","name":"Leipziger Volkszeitung","logo":{"@type":"ImageObject","url":"https://www.lvz.de/pf/resources/pwa/lvz/icon-533x533.png?d=235","width":"533","height":"533"}}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","url":"https://www.lvz.de/lokales/leipzig/weihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html","author":{"@type":"Person","name":"Mark Daniel","url":"https://www.lvz.de/autoren/mark-daniel/"},"datePublished":"2022-12-20T13:00:06+01:00","dateModified":"2022-12-20T13:04:24+01:00","publisher":{"@type":"NewsMediaOrganization","name":"Leipziger Volkszeitung","logo":{"@type":"ImageObject","url":"https://www.lvz.de/pf/resources/pwa/lvz/icon-533x533.png?d=235","width":"533","height":"533"}},"mainEntityOfPage":"https://www.lvz.de/lokales/leipzig/weihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html","headline":"Weihnachten: Gottesdienste in Leipzig wie vor Corona","alternativeHeadline":"Zurück zur Normalität: Weihnachts-Gottesdienste in Leipzig wie vor Corona","description":"Den Ablauf der vergangenen beiden Weihnachtsfeste bestimmte die Corona-Pandemie, auch bei den Gottesdiensten in den Kirchen. In diesem Jahr soll alles so ablaufen wie gewohnt. Gestreamt wird hier und da trotzdem.","articleBody":"Der Ausnahmezustand ist vorbei. Nach zwei Weihnachtsfesten unter harten Einschränkungen durch Corona können die Gottesdienste zu den Feiertagen in diesem Jahr wieder in Präsenz stattfinden. „Wir rechnen mit vollen Gotteshäusern“, sagt Tabea Köbsch, Sprecherin der evangelischen Landeskirche. Darauf deuten auch die Zahlen von Besucherinnen und Besuchern im Vorfeld hin – bei Konzerten, Feiern oder Advents-Gottesdiensten. „Ich bin sehr froh, dass wir endlich wieder ohne Einschränkungen feiern können“, sagt Gregor Giele, Propst an der Kirche St. Trinitatis. „Die Christmette am 24. Dezember um 22 Uhr in der Nikolaikirche wird voll – ich freu mich tierisch drauf.“ Die Gemeinden der Evangelischen Kirche in Mitteldeutschland (EKM) erwarten zum Heiligabend rund eine halbe Million Besucherinnen und Besucher zu mehr als 4000 Christvespern und Krippenspielen. Superintendent Sebastian Feydt ist erleichtert. „Wir alle sind voller Vorfreude, dass wir zu diesem wunderbaren Fest Gemeinsamkeit und Leichtigkeit erleben können. Für die Kirche ist es nicht zuletzt die beste Gelegenheit, die Relevanz von Glauben spürbar zu machen.“ In den vergangenen beiden Jahren hatte eine groß angelegte Online-Aktion ein mentales Trostpflaster über Leipzig gelegt, da strenge Regeln Gottesdienste und Begegnungen erschwerten oder unmöglich machten. Bürgerinnen und Bürger wurden am 24. Dezember Teil eines virtuellen Chores. Die vorher eingeschickten Videos wurden in das Live-Programm der Andacht integriert. Digitale Technik wird von manchen auch dieses Jahr genutzt: Für diejenigen, die nicht selbst zur Messe gehen können, werden Gottesdienste per Stream übertragen. In Leipzig zeigt beispielsweise die Freie Evangelische Gemeinde am Roßplatz am Heiligabend ab 17 Uhr den Gottesdienst im Internet. St. Trinitatis präsentiert die Krippenandacht um 15 Uhr nach vorheriger Anmeldung per Zoom-Konferenz. Auf der Seite onlinekirche.ekmd.de wird es einen evangelischen digitalen Weihnachtsgottesdienst mit Pfarrerin Jennifer Scherf und Musik von Mitgliedern des Netzwerks Escola Popula geben.","image":["https://www.lvz.de/resizer/kVikIgLAGd3-2c41AaW8xTxvJZM=/1441x811/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg","https://www.lvz.de/resizer/MqXuttaiNpnVcK9RM71X8qPEGWI=/1441x1081/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg","https://www.lvz.de/resizer/IMJ_Ku6y6lp7C7Gy2jAJTsvMcS4=/1441x1441/filters:quality(70)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg"],"articleSection":"Leipzig","isPartOf":{"@type":["CreativeWork","Product"],"name":"Leipziger Volkszeitung","productID":"lvz.de:showcase"},"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":false,"cssSelector":".paywalledContent"}}</script><meta name="page-type" content="article"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=235" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=235" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=235" defer=""></script><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/favicons/lvz/favicon.ico?d=235"/><link rel="icon" type="image/png" href="/pf/resources/favicons/lvz/favicon-16x16.png?d=235" sizes="16x16"/><link rel="icon" type="image/png" href="/pf/resources/favicons/lvz/favicon-32x32.png?d=235" sizes="32x32"/><link rel="icon" type="image/png" href="/pf/resources/favicons/lvz/favicon-96x96.png?d=235" sizes="96x96"/><link rel="apple-touch-icon" sizes="60x60" href="/pf/resources/favicons/lvz/apple-touch-icon-60x60.png?d=235"/><link rel="apple-touch-icon" sizes="76x76" href="/pf/resources/favicons/lvz/apple-touch-icon-76x76.png?d=235"/><script>
    window.dataLayer = window.dataLayer || [];
    window.dataLayer?.push({"mst_website":"LVZ","mst_resource_section":"r1:/lokales/leipzig,","mst_resource_tags":"kirche|leipzig|leipzig-topnews|leipzig-familie-und-freizeit|tcf-nachricht|tct-menschen|weihnachten|menschen|nachrichten|lokales|leipzig-lokales|","mst_resource_type":"article","mst_resource_source":"Leipziger Volkszeitung","mst_ad_var_2":"lokales/leipzig","ad_unit_pagetype":"article-pw","mst_page_id":"HVN77DPHOG35TII6K2S5QPSWV4","mst_resource_publication_date":"2022-12-20T12:00:06+00:00","mst_resource_update_date":"2022-12-20T12:00:06+00:00","mst_subs_type":"kostenpflichtig","mst_subs_status":"kostenpflichtig"});
  </script><meta name="description" content="Den Ablauf der vergangenen beiden Weihnachtsfeste bestimmte die Corona-Pandemie, auch bei den Gottesdiensten in den Kirchen. In diesem Jahr soll alles so ablaufen wie gewohnt. Gestreamt wird hier und da trotzdem."/><meta property="og:description" content="Den Ablauf der vergangenen beiden Weihnachtsfeste bestimmte die Corona-Pandemie, auch bei den Gottesdiensten in den Kirchen. In diesem Jahr soll alles so ablaufen wie gewohnt. Gestreamt wird hier und da trotzdem."/><meta name="author" content="Mark Daniel"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@LVZ"/><meta name="twitter:domain" content="https://www.lvz.de"/><meta property="og:type" content="article"/><meta property="og:site_name" content="LVZ - Leipziger Volkszeitung"/><meta property="og:locale" content="de_DE"/><meta property="og:title" content="Zurück zur Normalität: Weihnachts-Gottesdienste in Leipzig wie vor Corona"/><link rel="canonical" href="https://www.lvz.de/lokales/leipzig/weihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html"/><meta property="og:url" content="https://www.lvz.de/lokales/leipzig/weihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html"/><link rel="amphtml" href="https://www.lvz.de/lokales/leipzig/weihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html?outputType=valid_amp"/><meta property="og:image" content="https://www.lvz.de/resizer/Et1VKhsJ9zTs5RwQ5yn5lpU-6bY=/1200x675/filters:quality(70):watermark(assets.rndtech.de/lvz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg"/><meta property="og:image:secure_url" content="https://www.lvz.de/resizer/Et1VKhsJ9zTs5RwQ5yn5lpU-6bY=/1200x675/filters:quality(70):watermark(assets.rndtech.de/lvz/watermark-plus.svg,50,50,0)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Zurück zur Normalität: Unter dem Adventsstern in der Nikolaikirche können zu Weihnachten wieder Besucherinnen und Besucher den Gottesdienst feiern."/><meta name="robots" content="index, follow, noarchive, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><meta name="fusion-version-number" content="235"/><meta name="fusion-bundle-name" content="fusion-hotfix_2022-12-20_build-9"/><script>window.BOOMR_CONSENT_CONFIG = {enabled: true, optInRequired: true};</script><script>!function(o){"use strict";if(void 0!==o.BOOMR_CONSENT_CONFIG&&!0===o.BOOMR_CONSENT_CONFIG.enabled){o.BOOMR=void 0!==o.BOOMR?o.BOOMR:{};var i=o.BOOMR;i.plugins=void 0!==i.plugins?i.plugins:{};if(!i.plugins.ConsentInlinedPlugin){var n={v:"1",OPT_COOKIE:"BOOMR_CONSENT",OPT_IN_COOKIE_VAL:"opted-in",OPT_OUT_COOKIE_VAL:"opted-out",COOKIE_EXP:31536e3,complete:!1,enabled:!0,firedPageReady:!1,deferredOptIn:!1,deferredOptOut:!1,rtCookieFromConfig:!1,bwCookieFromConfig:!1,optOut:function(){if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_OUT_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt Out cookie","ConsentInlinedPlugin");return!1}"function"==typeof i.disable&&i.disable();n.complete=!1;n.removeBoomerangCookies();return!0},optIn:function(){if(!0===n.complete)return!0;if(!i.utils.setCookie(n.OPT_COOKIE,n.OPT_IN_COOKIE_VAL,n.COOKIE_EXP)){i.error("Can not set Opt In value","ConsentInlinedPlugin");return!1}"function"==typeof i.wakeUp&&i.wakeUp();n.complete=!0;i.addVar("cip.in","1",!0);i.addVar("cip.v",n.v,!0);i.sendBeacon();return!0},removeBoomerangCookies:function(){var e=n.rtCookieFromConfig||"RT",o=n.bwCookieFromConfig||"BA";i.utils.removeCookie(e);i.utils.removeCookie(o)},onPageReady:function(){n.firedPageReady=!0;n.deferredOptIn&&n.optIn();n.deferredOptOut&&n.optOut()}};o.BOOMR_OPT_OUT=function(){n.firedPageReady?n.optOut():n.deferredOptOut=!0};o.BOOMR_OPT_IN=function(){n.firedPageReady?n.optIn():n.deferredOptIn=!0};i.plugins.ConsentInlinedPlugin={init:function(e){void 0!==e.RT&&void 0!==e.RT.cookie&&(n.rtCookieFromConfig=e.RT.cookie);void 0!==e.BW&&void 0!==e.BW.cookie&&(n.bwCookieFromConfig=e.BW.cookie);i.subscribe("page_ready",n.onPageReady,null,n);if(o.BOOMR_CONSENT_CONFIG.optInRequired&&i.utils.getCookie(n.OPT_COOKIE)!==n.OPT_IN_COOKIE_VAL){n.complete=!1;return this}if(i.utils.getCookie(n.OPT_COOKIE)===n.OPT_OUT_COOKIE_VAL){void 0===e.RT&&(e.RT={});e.RT.cookie="";void 0===e.BW&&(e.BW={});e.BW.cookie="";n.complete=!1;return this}n.complete=!0;return this},is_complete:function(){return n.complete}}}}}(window);</script></head><body><script>try{document.body.className+=" "+(localStorage["persistentBodyClasses"]||"")}catch{}</script><div id="fusion-app" class="fusion-app"><div data-fusion-lazy-id="f0fIaryhCntA7CO"><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 eVMyud"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><div><span class="SideMenuHeaderstyled__SearchButtonWrapper-sc-1pn5vwb-2 lmGkcV"><button type="button" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><label for="queryly_toggle"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#Search"></use></svg></label></button></span></div><button type="button" aria-label="Menü schließen" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=235#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="inhalte" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Inhalte" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Inhalte</div></div><div aria-selected="false" id="service" role="tab" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Service" class="Tabstyled__Tab-sc-16d1gur-0 gWmzgQ"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Service</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Inhalte" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Unsere Empfehlung</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/plus/" class="Linkstyled__Link-amotau-0 czXPsE"><button class="Buttonstyled__Button-ni1tvy-1 edYaA-d">LVZ+ lesen</button></a></div><a href="https://www.lvz.de/themen/lvz-energiepreise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Energiepreise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Energiepreise</div></a><a href="/themen/krieg-in-der-ukraine/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Russlands Krieg gegen die Ukraine"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Russlands Krieg gegen die Ukraine</div></a><a href="/themen/coronavirus/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Coronavirus"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Coronavirus</div></a><a href="/themen/gil-ofarim/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Der Fall Gil Ofarim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Der Fall Gil Ofarim</div></a><a href="/ticker/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsticker"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsticker</div></a><a href="/meinung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meinung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Meinung</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcasts"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Podcasts</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Newsletter"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter</div></a><a href="/archiv/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Nachrichtenarchiv</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Region</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Leipzig</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bauen &amp; Wohnen</div></a><a href="/themen/leipzig-essen-und-trinken/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Essen &amp; Trinken"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Essen &amp; Trinken</div></a><a href="/themen/leipzig-familie-und-freizeit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie &amp; Freizeit"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Familie &amp; Freizeit</div></a><a href="/themen/leipzig-gesundheit-und-soziales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit &amp; Soziales"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Gesundheit &amp; Soziales</div></a><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur</div></a><a href="/themen/leipzig-leute/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Leute &amp; Stadtleben"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Leute &amp; Stadtleben</div></a><a href="/themen/leipzig-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizei &amp; Justiz"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizei &amp; Justiz</div></a><a href="/themen/leipzig-schulen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Schule &amp; Bildung"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Schule &amp; Bildung</div></a><a href="/themen/leipzig-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Stadtpolitik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Stadtpolitik</div></a><a href="/themen/leipzig-wissenschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Universität &amp; Wissenschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Universität &amp; Wissenschaft</div></a><a href="/themen/leipzig-verkehr/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Verkehr &amp; Mobilität"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Verkehr &amp; Mobilität</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Aus der Region</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/lokales/altenburger-land/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Altenburg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Altenburg</div></a><a href="/lokales/nordsachsen/bad-dueben/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bad Düben"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Bad Düben</div></a><a href="/lokales/leipzig-lk/borna/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Borna"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Borna</div></a><a href="/lokales/nordsachsen/delitzsch/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Delitzsch"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Delitzsch</div></a><a href="/lokales/mittelsachsen/doebeln/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Döbeln"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Döbeln</div></a><a href="/lokales/nordsachsen/eilenburg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Eilenburg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Eilenburg</div></a><a href="/lokales/leipzig-lk/geithain/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Geithain"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Geithain</div></a><a href="/lokales/leipzig-lk/grimma/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Grimma"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Grimma</div></a><a href="/lokales/mittelsachsen/hartha/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hartha"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Hartha</div></a><a href="/lokales/mittelsachsen/leisnig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Leisnig"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Leisnig</div></a><a href="/lokales/leipzig-lk/markkleeberg/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Markkleeberg"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Markkleeberg</div></a><a href="/lokales/leipzig-lk/markranstaedt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Markranstädt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Markranstädt</div></a><a href="/lokales/altenburger-land/meuselwitz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Meuselwitz"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Meuselwitz</div></a><a href="/lokales/nordsachsen/oschatz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Oschatz"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Oschatz</div></a><a href="/lokales/mittelsachsen/ostrau/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Ostrau"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Ostrau</div></a><a href="/lokales/mittelsachsen/rosswein/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Roßwein"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Roßwein</div></a><a href="/lokales/altenburger-land/schmoelln/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Schmölln"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Schmölln</div></a><a href="/lokales/nordsachsen/schkeuditz/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Schkeuditz"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Schkeuditz</div></a><a href="/lokales/nordsachsen/taucha/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Taucha"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Taucha</div></a><a href="/lokales/nordsachsen/torgau" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Torgau"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Torgau</div></a><a href="/lokales/mittelsachsen/waldheim/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Waldheim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Waldheim</div></a><a href="/lokales/leipzig-lk/wurzen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wurzen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wurzen</div></a><a href="/lokales/leipzig-lk/zwenkau/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Zwenkau"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Zwenkau</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sachsen</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landespolitik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Landespolitik</div></a><a href="/themen/sachsen-polizei/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Polizei &amp; Justiz"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Polizei &amp; Justiz</div></a><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wirtschaft</div></a><a href="/themen/sachsen-umwelt-und-klima/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Umwelt &amp; Klima"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Umwelt &amp; Klima</div></a></div><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Der Osten"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Der Osten</div></a></div><div data-testid="section-header" class="MenuGroupstyled__MenuGroupSectionHeader-f74s6e-1 yfCoY">Ressorts</div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Politik</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/politik/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Landespolitik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Landespolitik</div></a><a href="/themen/leipzig-stadtpolitik/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Stadtpolitik"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Stadtpolitik</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Wirtschaft</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/wirtschaft/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wirtschaft in Sachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Wirtschaft in Sachsen</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Sport</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/rb-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="RB Leipzig"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">RB Leipzig</div></a><a href="/themen/1-fc-lok-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="1. FC Lok"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">1. FC Lok</div></a><a href="/themen/bsg-chemie-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="BSG Chemie"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">BSG Chemie</div></a><a href="/themen/sc-dhfk-leipzig" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="SC DHfK"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">SC DHfK</div></a><a href="/sport/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Sport in Sachsen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Sport in Sachsen</div></a><a href="/podcast/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Podcast"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Podcast</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/kultur/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Kultur</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Kultur in Leipzig"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Kultur in Leipzig</div></a></div><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Panorama"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Panorama</div></a><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Promis"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Promis</div></a><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Reise"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Reise</div></a><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Medien"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Medien</div></a><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Digital"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Digital</div></a><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Wissen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Wissen</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Familie</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-familie-und-freizeit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Familie &amp; Freizeit in Leipzig"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Familie &amp; Freizeit in Leipzig</div></a></div><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/gesundheit/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Gesundheit</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-gesundheit-und-soziales/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Gesundheit &amp; Soziales in Leipzig"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Gesundheit &amp; Soziales in Leipzig</div></a></div><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Lifestyle"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Lifestyle</div></a><a href="/bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Bauen &amp; Wohnen</div></a><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Liebe &amp; Partnerschaft</div></a><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr">Beruf &amp; Bildung</a><div data-testid="menu-link-icon-container" class="MenuLinkstyled__MenuLinkIconContainer-sc-1qilrco-2 hwtopk"><svg role="img" width="1em" height="1em" aria-labelledby="open-menu" viewBox="0 0 24 24"><title id="open-menu">Menüeintrag öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></div></div><div style="height:0px" class="SideMenustyled__SideMenuLinkChildren-sc-6l5y23-5 kvuPAp"><a href="/themen/leipzig-schulen/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Schule &amp; Bildung in Leipzig"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 dFlUcX">Schule &amp; Bildung in Leipzig</div></a></div><a href="/e-mobility/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="E-Mobility"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">E-Mobility</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::burger" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="side-menu-overlay" class="SideMenustyled__SideMenuOverlay-sc-6l5y23-0 hteOXa"></div><div data-testid="side-menu-container" class="SideMenustyled__SideMenuContainer-sc-6l5y23-1 kqQNXp"><div class="SideMenustyled__SideMenuHeader-sc-6l5y23-4 dlFbjw"><div data-testid="side-menu-header" class="SideMenuHeaderstyled__SideMenuHeader-sc-1pn5vwb-0 bBYXhd"><span> </span><button type="button" aria-label="Benutzer-Menü schließen" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="close_menue" class="SideMenuHeaderstyled__SideMenuHeaderButton-sc-1pn5vwb-1 erDDxp"><svg role="img" class="SideMenuHeaderstyled__SideMenuHeaderIcon-sc-1pn5vwb-3 dBSaLi" width="1em" height="1em" aria-labelledby="side-menu-header-Benutzer-Menü-close" viewBox="0 0 24 24"><title id="side-menu-header-Benutzer-Menü-close">Schließen</title><use xlink:href="/pf/resources/icons.svg?d=235#Cross"></use></svg></button></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 klPPln"><div aria-selected="true" id="meine_lvz" role="tab" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Meine LVZ" class="Tabstyled__Tab-sc-16d1gur-0 ibHFle"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Meine LVZ</div></div></div></div><div class="SideMenustyled__SideMenuContainerContent-sc-6l5y23-2 ldnnNs"><div role="tabpanel" aria-labelledby="Meine LVZ" class="SideMenustyled__SideMenuContent-sc-6l5y23-3 jbcBmC"><div data-testid="spacer" class="MenuGroupstyled__MenuGroupSpacer-f74s6e-2 gkFTEf"></div><div data-testid="menu-group" class="MenuGroupstyled__MenuGroup-f74s6e-0 YRqim"><a href="https://epaper.lvz.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="LVZ E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">LVZ E-Paper lesen &gt;</div></a><a href="https://epaper.oaz-online.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="OAZ E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">OAZ E-Paper lesen &gt;</div></a><a href="https://epaper.doebelner-allgemeine.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="DAZ E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">DAZ E-Paper lesen &gt;</div></a><a href="https://epaper.ovz-online.de/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="OVZ E-Paper lesen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">OVZ E-Paper lesen &gt;</div></a><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Newsletter abonnieren"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Newsletter abonnieren</div></a><a href="https://service.lvz.de/LVZ" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Leserservices &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Leserservices &gt;</div></a><a href="https://abo.lvz.de/abos" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo bestellen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo bestellen &gt;</div></a><a href="https://abo.lvz.de/plus-abo-kuendigen" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Abo kündigen &gt;"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Abo kündigen &gt;</div></a><a href="/kontakt/" class="Linkstyled__Link-amotau-0 czXPsE MenuLinkstyled__Link-sc-1qilrco-0 AMyUr" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Kontakt"><div data-testid="menu-link" class="MenuLinkstyled__MenuLink-sc-1qilrco-1 fYuNZv">Kontakt</div></a></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 ekGUFQ SideMenuNoticeBoxstyled__SideMenuNoticeBox-sc-12dkv33-0 hqKShA" data-testid="stack"><p data-testid="side-menu-notice-box-text" class="SideMenuNoticeBoxstyled__Text-sc-12dkv33-1 csFnQX">Sind Sie bereits Abonnent? <a class="Linkstyled__Link-amotau-0 jDqgFf SideMenuNoticeBoxstyled__Link-sc-12dkv33-2 jtyvn" data-vars-event-category="navigation::user_menue" data-vars-event-action="click" data-vars-event-label="Hier anmelden">Hier anmelden</a></p></div></div><div data-testid="co-brand-header" class="CoBrandHeaderstyled__CoBrandHeader-sc-1fin6qg-0 licntj"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 CoBrandHeaderstyled__CoBrandHeaderContainer-sc-1fin6qg-1 ldHyLU dabSlw"><a href="https://www.rnd.de" target="_blank" class="CoBrandHeaderstyled__CoBrandHeaderLink-sc-1fin6qg-2 eJKZhc"><div role="img" class="CoBrandHeaderstyled__RNDIcon-sc-1fin6qg-4 eVzxih"></div><p class="CoBrandHeaderstyled__Text-sc-1fin6qg-3 fQYWdz">Partner im RedaktionsNetzwerk Deutschland</p></a></div></div><div class="Defaultstyled__IntersectionLine-dbbo1n-3 hISzQU"></div><div class="Defaultstyled__WordmarkAreaContainer-dbbo1n-6 fSpwCW"><div data-testid="logo-area" class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 WordmarkAreastyled__WordmarkAreaContainer-sc-1id8t5p-1 ldHyLU bEoAbN"><div class="WordmarkAreastyled__WordmarkAreaContent-sc-1id8t5p-0 hjTiPt"><div class="WordmarkAreastyled__PreWordmarkArea-sc-1id8t5p-2 ttuJY"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 gWtfyd" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=235#Menu"></use></svg><svg role="img" class="HamburgerButtonstyled__HamburgerSearchIcon-a2pmcg-3 jFpaji" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=235#MenuSearch"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 ha-DIeg" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=235#Search"></use></svg></label></button></div></div><a href="/" class="Linkstyled__Link-amotau-0 czXPsE WordmarkAreastyled__LogoLink-sc-1id8t5p-4 ifxWCs"><div role="img" data-testid="Wordmark" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Lvz" class="Wordmarkstyled__Wordmark-sc-1wac3b0-0 jinsKp"></div></a><div class="WordmarkAreastyled__PostWordmarkArea-sc-1id8t5p-3 qtMFZ"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine LVZ</title><use xlink:href="/pf/resources/icons.svg?d=235#User"></use></svg></button></div></div></div></div></div><div data-testid="nav-bar" class="Defaultstyled__NavBarHeader-dbbo1n-0 hOWJhY"><div class="Defaultstyled__NavBarDividerShadow-dbbo1n-2 cKToye"><div class="HeaderContainerstyled__HeaderContainer-ve0zv8-0 Defaultstyled__NavBarHeaderContainer-dbbo1n-5 ldHyLU hcZDiR"><div class="Defaultstyled__NavBarHeaderWrapper-dbbo1n-1 kTMOdE"><div class="Defaultstyled__NavBarIcons-dbbo1n-4 dIHsEu"><a href="/" class="Linkstyled__Link-amotau-0 czXPsE"><div role="img" data-testid="LogoCircle" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="Lvz" class="LogoCirclestyled__LogoCircle-sc-1dbrg5s-0 jfEFLV"></div></a></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 MmhzE"><div class="HamburgerButtonstyled__Container-a2pmcg-0 dNZYyg"><button aria-label="Menü" aria-pressed="false" type="button" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="burger_menue" class="HamburgerButtonstyled__HamburgerButton-a2pmcg-1 fwlTdO"><svg role="img" class="HamburgerButtonstyled__HamburgerIcon-a2pmcg-2 gWtfyd" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=235#Menu"></use></svg><svg role="img" class="HamburgerButtonstyled__HamburgerSearchIcon-a2pmcg-3 jFpaji" width="1em" height="1em" viewBox="0 0 24 24"><title>Menü-Button</title><use xlink:href="/pf/resources/icons.svg?d=235#MenuSearch"></use></svg></button></div><div class="SearchButtonstyled__Container-sc-1j37x6h-0 cwdIML"><button aria-label="Suche" type="button" class="SearchButtonstyled__Button-sc-1j37x6h-2 jccTop"><label for="queryly_toggle"><svg role="img" class="SearchButtonstyled__Icon-sc-1j37x6h-1 ha-DIeg" width="1em" height="1em" viewBox="0 0 24 24"><title>Such-Button</title><use xlink:href="/pf/resources/icons.svg?d=235#Search"></use></svg></label></button></div></div><div role="tablist" class="TabBarstyled__TabBar-ibvo95-0 cbLZLk"><div class="TopNavigationstyled__Splide-mnkd4t-2 iESHrK"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><a href="/newsletter/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="newsletter" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Newsletter" class="Tabstyled__Tab-sc-16d1gur-0 fhVgWI"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Newsletter</div></div></a></li><li class="splide__slide"><a href="/lokales/leipzig/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="leipzig" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Leipzig" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Leipzig</div></div></a></li><li class="splide__slide"><a href="/themen/rb-leipzig/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="rb_leipzig" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="RB Leipzig" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">RB Leipzig</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-polizei/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="polizeiticker" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Polizeiticker" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Polizeiticker</div></div></a></li><li class="splide__slide"><a href="/lokales/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="aus_der_region" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Aus der Region" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Aus der Region</div></div></a></li><li class="splide__slide"><a href="/mitteldeutschland/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sachsen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sachsen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sachsen</div></div></a></li><li class="splide__slide"><a href="/der-osten/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="der_osten" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Der Osten" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Der Osten</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-leute/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="leute_&amp;_stadtleben" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Leute &amp; Stadtleben" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Leute &amp; Stadtleben</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-bauen-und-wohnen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="bauen_&amp;_wohnen_in_leipzig" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Bauen &amp; Wohnen in Leipzig" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Bauen &amp; Wohnen in Leipzig</div></div></a></li><li class="splide__slide"><a href="/sport/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="sport" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Sport" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Sport</div></div></a></li><li class="splide__slide"><a href="/kultur/regional/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="kultur" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Kultur" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Kultur</div></div></a></li><li class="splide__slide"><a href="/themen/leipzig-essen-und-trinken" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="essen_&amp;_trinken" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Essen &amp; Trinken" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Essen &amp; Trinken</div></div></a></li><li class="splide__slide"><a href="/beruf-und-bildung/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="beruf_&amp;_bildung" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Beruf &amp; Bildung" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Beruf &amp; Bildung</div></div></a></li><li class="splide__slide"><a href="/familie/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="familie" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Familie" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Familie</div></div></a></li><li class="splide__slide"><a href="/politik/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="politik" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Politik" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Politik</div></div></a></li><li class="splide__slide"><a href="/wirtschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wirtschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wirtschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wirtschaft</div></div></a></li><li class="splide__slide"><a href="/panorama/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="panorama" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Panorama" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Panorama</div></div></a></li><li class="splide__slide"><a href="/promis/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="promis" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Promis" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Promis</div></div></a></li><li class="splide__slide"><a href="/lifestyle/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="lifestyle" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Lifestyle" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Lifestyle</div></div></a></li><li class="splide__slide"><a href="/liebe-und-partnerschaft/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="liebe_&amp;_partnerschaft" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Liebe &amp; Partnerschaft" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Liebe &amp; Partnerschaft</div></div></a></li><li class="splide__slide"><a href="/wissen/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="wissen" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Wissen" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Wissen</div></div></a></li><li class="splide__slide"><a href="/digital/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="digital" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Digital" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Digital</div></div></a></li><li class="splide__slide"><a href="/reise/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="reise" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Reise" class="Tabstyled__Tab-sc-16d1gur-0 hpMXeT"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Reise</div></div></a></li><li class="splide__slide"><a href="/medien/" class="Linkstyled__Link-amotau-0 czXPsE"><div aria-selected="false" id="medien" role="tab" data-vars-event-category="navigation::top" data-vars-event-action="click" data-vars-event-label="Medien" class="Tabstyled__Tab-sc-16d1gur-0 jLYhec"><div class="Tabstyled__TabTextContainer-sc-16d1gur-1 iNYZJY">Medien</div></div></a></li><li class="splide__slide"></li></ul></div><div class="TopNavigationstyled__SplideArrowsWrapper-mnkd4t-3 iKXCqL splide__arrows"><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowPrev-mnkd4t-5 cvkcGR cIavQD splide__arrow splide__arrow--prev" data-vars-event-category="topnavigation::scroll_left" data-vars-event-action="click" data-vars-event-label="scrollNavigationLeft"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></div><div class="TopNavigationstyled__SplideArrow-mnkd4t-4 TopNavigationstyled__SplideArrowNext-mnkd4t-6 cvkcGR hKuSKL splide__arrow splide__arrow--next" data-vars-event-category="topnavigation::scroll_right" data-vars-event-action="click" data-vars-event-label="scrollNavigationRight"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></div></div></div></div></div><div class="Defaultstyled__NavBarIcons-dbbo1n-4 kBmsmH"><div class="UserMenuButtonstyled__UserMenu-sc-1weqwqd-0 fmKmOx"><button type="button" aria-pressed="false" aria-label="Benutzer-Menü" data-vars-event-category="navigation::header" data-vars-event-action="click" data-vars-event-label="user_menue" class="UserMenuButtonstyled__UserMenuButton-sc-1weqwqd-1 wtEat"><svg role="img" class="UserMenuButtonstyled__UserMenuIcon-sc-1weqwqd-2 clITYM" width="1em" height="1em" aria-labelledby="user_icon" viewBox="0 0 24 24"><title id="user_icon">Meine LVZ</title><use xlink:href="/pf/resources/icons.svg?d=235#User"></use></svg></button></div></div></div></div></div></div><div class="ReadProgressstyled__ReadProgressWrapper-sc-1ck71s6-0 ksyLTg"><div class="ReadProgressstyled__ReadProgressContainer-sc-1ck71s6-2 gUgKGJ"><div role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" class="ReadProgressstyled__ReadProgressBar-sc-1ck71s6-3 evfIBS"></div></div></div></div><div id="fusion-static-enter:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div><div id="fusion-static-enter:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div><div id="fusion-static-exit:f0fukB1nVqQR62g-0-1-0" style="display:none" data-fusion-component="f0fukB1nVqQR62g-0-1-0"></div></div><div id="fusion-static-exit:c0fQhWDHeN197NU" style="display:none" data-fusion-component="c0fQhWDHeN197NU"></div><div class="ContentDetail__Grid-sc-19xnzjw-0 hutyvy"><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 kodxD"></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dDqIQq"><div class="Adstyled__AdWrapper-sc-1k14lug-2 hryYBw"><div id="mad_m_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div><div class="Adstyled__AdWrapper-sc-1k14lug-2 jSClWY"><div id="mad_d_top" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 kfTwka"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 dQVylc"><div class="Adstyled__AdWrapper-sc-1k14lug-2 kHjpcp"><div id="mad_d_off-left" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 gFASTN"><div class="ContentMainRightRailstyled__ContentMainRightRail-sc-1lndcm2-0 jGUORI"><div><div data-fusion-lazy-id="f0fH9h7HokdE8Uo"><article id="article" class="Articlestyled__Article-sc-7y75gq-0 cSLOcN"><nav aria-label="breadcrumb" class="BreadcrumbPathstyled__Nav-sc-1rga162-1 xFzJo"><div class="BreadcrumbPathstyled__BreadcrumbPath-sc-1rga162-0 cOeQdY"><div class="BreadcrumbPathstyled__Splide-sc-1rga162-2 fHdrxR"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Startseite" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Startseite</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><a href="/lokales/leipzig" data-vars-event-category="breadcrumb::ebene" data-vars-event-action="click" data-vars-event-label="Leipzig" class="Breadcrumbstyled__Link-sc-1dyelwl-2 jgIZby">Leipzig</a><span class="Breadcrumbstyled__Icon-sc-1dyelwl-1 hQsEGI"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></span></div></li><li class="splide__slide"><div aria-current="page" class="Breadcrumbstyled__Breadcrumb-sc-1dyelwl-0 gTJwWK"><h1 data-vars-event-category="breadcrumb::title" data-vars-event-action="click" data-vars-event-label="Weihnachten: Gottesdienste in Leipzig wie vor Corona" class="Breadcrumbstyled__Title-sc-1dyelwl-3 gnLISo">Weihnachten: Gottesdienste in Leipzig wie vor Corona</h1></div></li><li class="splide__slide"></li></ul></div><div class="BreadcrumbPathstyled__SplideArrowsWrapper-sc-1rga162-3 cQdtJN splide__arrows"><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowPrev-sc-1rga162-5 kppsof bMBAKt splide__arrow splide__arrow--prev"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></div><div class="BreadcrumbPathstyled__SplideArrow-sc-1rga162-4 BreadcrumbPathstyled__SplideArrowNext-sc-1rga162-6 kppsof gdsrrF splide__arrow splide__arrow--next"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></div></div></div></div></div></nav><header><div class="ArticleHeadstyled__ArticleHeadOverlineContainer-sc-1xd2qac-2 hHwSig"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span>Feiertage</span></div></div><div class="ArticleHeadstyled__ArticleHeadHeadlineContainer-sc-1xd2qac-0 iUsdGe"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 bjTUnF"><span data-testid="paid-icon" class="ArticleHeadstyled__ArticleHeadPaidIconContainer-sc-1xd2qac-3 dBXBjB"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 bHvvsA" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span>Zurück zur Normalität: Weihnachts-Gottesdienste in Leipzig wie vor Corona</h2></div><div data-testid="article-header-image" class="ArticleImagestyled__ArticleImage-bcwosx-5 givmYK"><input type="checkbox" id="article-header-image-description-toggle" class="ArticleImagestyled__ArticleImageCheckbox-bcwosx-4 CTwML"/><div class="ArticleImagestyled__ArticleImageContainer-bcwosx-0 fvXTDa"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eJeWCB"><picture><source srcSet="https://www.lvz.de/resizer/PboRk3UFo--gP1zxaoW9-sxW0KU=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 428w, https://www.lvz.de/resizer/6aVdVusTbkYAZJ-t3PoKPTOgLl4=/642x361/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 642w" sizes="(min-width: 0px) 428px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/0wV9J44ZQb9Sjz9YOnuq-ZnLQ_0=/767x431/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 767w, https://www.lvz.de/resizer/dYIewF_e-DQ877crMrpXpCHPMy8=/1151x647/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 1151w" sizes="(min-width: 429px) 767px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/W2-cahb7qxrcWqAJxGLDGcTNzLA=/928x522/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 928w, https://www.lvz.de/resizer/VqslO7EfKdoRJRHqws3h_r7nEX8=/1392x783/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 1392w" sizes="(min-width: 768px) 928px" media="(min-width: 768px) and (max-width: 1008px)"/><source srcSet="https://www.lvz.de/resizer/tn_4gt6DyNgfC_-H5OaJMQ59J_8=/596x335/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 596w, https://www.lvz.de/resizer/mCdVdvSQSpNWp8xCmJ0-t3aZY8c=/894x503/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg 894w" sizes="(min-width: 1009px) 596px" media="(min-width: 1009px)"/><img alt="Zurück zur Normalität: Unter dem Adventsstern in der Nikolaikirche können zu Weihnachten wieder Besucherinnen und Besucher den Gottesdienst feiern." fetchpriority="high" src="https://www.lvz.de/resizer/PboRk3UFo--gP1zxaoW9-sxW0KU=/428x241/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/2KCKPDQWQ2QIQ4P6LK76A5I55Y.jpg" width="428" height="241"/></picture></div><div class="ArticleImagestyled__ArticleImageOpenButton-bcwosx-1 gatUZw"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=235#ChevronDown"></use></svg></label></div><div class="ArticleImagestyled__ArticleImageClosedButton-bcwosx-2 dGUHdR"><label class="Buttonstyled__Button-ni1tvy-1 eKdBaX" for="article-header-image-description-toggle"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 hWEJlE" width="1em" height="1em" aria-labelledby="article-header-image-open-caption-button" viewBox="0 0 24 24"><title id="article-header-image-open-caption-button">Bildunterschrift anzeigen</title><use xlink:href="/pf/resources/icons.svg?d=235#Minus"></use></svg></label></div></div><div class="ArticleImagestyled__ArticleImageCaptionContainer-bcwosx-3 bEPzAu"><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="Captionstyled__Caption-ovrntm-0 ClTDP">Zurück zur Normalität: Unter dem Adventsstern in der Nikolaikirche können zu Weihnachten wieder Besucherinnen und Besucher den Gottesdienst feiern.</p><p class="Copyrightstyled__Copyright-j0jv3q-0 bIdZuO">© <!-- -->Quelle: Volkmar Heinz</p></div></div></div><div class="ArticleHeadstyled__ArticleTeaserContainer-sc-1xd2qac-1 jgJYOM paywalledContent"><p class="Textstyled__Text-sc-14jlruk-0 jPJMFG">Den Ablauf der vergangenen beiden Weihnachtsfeste bestimmte die Corona-Pandemie, auch bei den Gottesdiensten in den Kirchen. In diesem Jahr soll alles so ablaufen wie gewohnt. Gestreamt wird hier und da trotzdem.</p><div class="ArticleHeadstyled__ArticleHeadDetailsContainer-sc-1xd2qac-4 kaulzy"><div data-testid="article-details" class="ArticleDetailsstyled__ArticleDetails-fvjv1t-0 ftEYGq"><input type="checkbox" data-testid="share-toggle-checkbox" id="article-header-share-details" class="ArticleDetailsstyled__ArticleDetailsToggleCheckbox-fvjv1t-11 kyiYpa"/><div class="ArticleDetailsstyled__ArticleDetailsAuthor-fvjv1t-1 dfrfkg"><div data-testid="articleMeta" class="ArticleMetastyled__ArticleMeta-sc-6nmx9b-0 btzzlS"><div class="ArticleMetastyled__ArticleMetaAvatar-sc-6nmx9b-1 ertmUu"><div data-testid="avatar" class="Avatarstyled__Avatar-sqikfz-0 dyvCsn"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 bLZUf"><picture><source srcSet="https://www.lvz.de/resizer/_kUKLKzeIBt67mAvsGuV-NoxHAU=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/16db44d0-d2ad-44fa-8c45-c5f3b203e5a7.png 56w, https://www.lvz.de/resizer/-Sc7CdIgftO4YG46UPWhnKHyfVs=/84x84/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/16db44d0-d2ad-44fa-8c45-c5f3b203e5a7.png 84w" sizes="(min-width: 0px) 56px"/><img alt="Mark Daniel" src="https://www.lvz.de/resizer/_kUKLKzeIBt67mAvsGuV-NoxHAU=/56x56/filters:quality(70):format(webp)/s3.amazonaws.com/arc-authors/madsack/16db44d0-d2ad-44fa-8c45-c5f3b203e5a7.png" width="56" height="56"/></picture></div></div></div><div class="Stackstyled__Stack-sc-1j70xp-0 bBIDkP" data-testid="stack"><p class="ArticleMetastyled__ArticleMetaText-sc-6nmx9b-3 faURXT"><a href="/autoren/mark-daniel/" class="Linkstyled__Link-amotau-0 czXPsE ArticleMetastyled__Link-sc-6nmx9b-2 jRefLn">Mark Daniel</a></p><time dateTime="2022-12-20T12:00:06Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 irWijD">20.12.2022, 13:00 Uhr</time></div></div><div data-testid="share-overlay-peek" class="ArticleDetailsstyled__ArticleDetailsShareOverlayPeek-fvjv1t-9 eWkQCh"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=235#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html&amp;t=Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=235#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html%20via%20%40LVZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=235#Twitter"></use></svg></button></a></div><div data-testid="share-overlay-full" class="ArticleDetailsstyled__ArticleDetailsShareOverlayFull-fvjv1t-8 evCzKB"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=235#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html&amp;t=Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=235#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html%20via%20%40LVZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=235#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=235#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=235#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html&amp;subject=Artikel%20auf%20lvz.de%3A%20%22Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=235#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=235#Pocket"></use></svg></button></a></div></div><div data-testid="share-toggle-button" class="ArticleDetailsstyled__ArticleDetailsToggleButton-fvjv1t-10 jjMTqi"><div class="ArticleDetailsstyled__ArticleDetailsButtonShare-fvjv1t-2 idUQPv"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-open-button" viewBox="0 0 24 24"><title id="article-header-open-button">Share-Optionen öffnen</title><use xlink:href="/pf/resources/icons.svg?d=235#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonClose-fvjv1t-3 joHwCE"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-close-button" viewBox="0 0 24 24"><title id="article-header-close-button">Share-Optionen schließen</title><use xlink:href="/pf/resources/icons.svg?d=235#Cross"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsMobile-fvjv1t-4 gEgCkL"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=235#Share"></use></svg></label></div><div class="ArticleDetailsstyled__ArticleDetailsButtonDotsDesktop-fvjv1t-5 kvpehr"><label class="Buttonstyled__Button-ni1tvy-1 bSOzwb" for="article-header-share-details"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="article-header-more-button" viewBox="0 0 24 24"><title id="article-header-more-button">Mehr Share-Optionen zeigen</title><use xlink:href="/pf/resources/icons.svg?d=235#MoreHorizontal"></use></svg></label></div></div><div data-testid="share-menu-button" class="ArticleDetailsstyled__ArticleDetailsShareMenuButton-fvjv1t-6 chZfFV"><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://wa.me/?text=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-whatsapp" viewBox="0 0 24 24"><title id="share-on-whatsapp">WhatsApp</title><use xlink:href="/pf/resources/icons.svg?d=235#Whatsapp"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html&amp;t=Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-facebook" viewBox="0 0 24 24"><title id="share-on-facebook">Facebook</title><use xlink:href="/pf/resources/icons.svg?d=235#Facebook"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://twitter.com/intent/tweet?text=Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html%20via%20%40LVZ" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-twitter" viewBox="0 0 24 24"><title id="share-on-twitter">Twitter</title><use xlink:href="/pf/resources/icons.svg?d=235#Twitter"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-linkedin" viewBox="0 0 24 24"><title id="share-on-linkedin">LinkedIn</title><use xlink:href="/pf/resources/icons.svg?d=235#Linkedin"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://www.xing.com/social/share/spi?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-xing" viewBox="0 0 24 24"><title id="share-on-xing">Xing</title><use xlink:href="/pf/resources/icons.svg?d=235#Xing"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="mailto:?body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20lvz.de%20gefunden%3A%0A%22Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%22%0AZum%20Artikel%3A%20https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html&amp;subject=Artikel%20auf%20lvz.de%3A%20%22Zur%C3%BCck%20zur%20Normalit%C3%A4t%3A%20Weihnachts-Gottesdienste%20in%20Leipzig%20wie%20vor%20Corona%22" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-mail" viewBox="0 0 24 24"><title id="share-on-mail">Mail</title><use xlink:href="/pf/resources/icons.svg?d=235#Mail"></use></svg></button></a><a class="Buttonstyled__ButtonLink-ni1tvy-3 diZhrp" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.lvz.de%2Flokales%2Fleipzig%2Fweihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" target="_blank"><button class="Buttonstyled__Button-ni1tvy-1 bSOzwb"><svg role="img" class="Buttonstyled__ButtonIcon-ni1tvy-2 kSwjNo" width="1em" height="1em" aria-labelledby="share-on-pocket" viewBox="0 0 24 24"><title id="share-on-pocket">Pocket</title><use xlink:href="/pf/resources/icons.svg?d=235#Pocket"></use></svg></button></a></div></div></div><div class="dividerSpacerstyled__DividerSpacer-sc-6stdm6-0 bmHQta"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><div><p class="Textstyled__Text-sc-14jlruk-0 fzPuCC"><span class="LocationNamestyled__LocationName-qcrf3u-0 cswUoX">Leipzig.</span> <span class="Textstyled__InlineText-sc-14jlruk-1 iBNfsS">Der Ausnahmezustand ist vorbei. Nach zwei Weihnachtsfesten unter harten Einschränkungen durch Corona können die Gottesdienste zu den Feiertagen in diesem Jahr wieder in Präsenz stattfinden. „Wir rechnen mit vollen Gotteshäusern“, sagt Tabea Köbsch, Sprecherin der evangelischen Landeskirche. Darauf deuten auch die Zahlen von Besucherinnen und Besuchern im Vorfeld hin – bei Konzerten, Feiern oder Advents-Gottesdiensten.</span></p></div></div></header><div id="piano-lightbox-article-lvz" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 esBHcX"></div><div class="ArticleContentLoaderstyled__Gradient-sc-1npmba7-0 fLeoPK"></div><svg aria-labelledby="rhplg9r-aria" role="img" width="100%" height="1300" viewBox="0 0 600 1300" preserveAspectRatio="none"><title id="rhplg9r-aria">Loading...</title><rect role="presentation" x="0" y="0" width="100%" height="100%" clip-path="url(#rhplg9r-diff)" style="fill:url(#rhplg9r-animated-diff)"></rect><defs><clipPath id="rhplg9r-diff"><rect y="602" width="596" height="369" rx="4" fill="url(#pattern0)"></rect><rect x="0.5" y="602.5" width="595" height="368" rx="3.5" stroke="#0F151A" stroke-opacity="0.08"></rect><rect x="1" y="315" width="593" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="347" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="569" width="493" height="18" rx="2" fill="#99AFC2"></rect><rect x="1" y="44" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="70" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="96" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="122" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="148" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="174" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="200" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="226" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="252" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1064" width="543" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1090" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1116" width="580" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1142" width="512" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1168" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1194" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1220" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1246" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1272" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="391" width="588" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="417" width="532" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="443" width="593" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="469" width="475" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="495" width="558" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="990" width="582" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" y="1016" width="77" height="12" rx="2" fill="#99AFC2"></rect><rect x="1" y="521" width="516" height="12" rx="2" fill="#C5D2DD"></rect><rect x="1" width="368" height="18" rx="2" fill="#99AFC2"></rect></clipPath><linearGradient id="rhplg9r-animated-diff"><stop offset="0%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="-2; -2; 1" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="50%" stop-color="#c5d2dd" stop-opacity="1"><animate attributeName="offset" values="-1; -1; 2" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop><stop offset="100%" stop-color="#dce4ea" stop-opacity="1"><animate attributeName="offset" values="0; 0; 3" keyTimes="0; 0.25; 1" dur="2s" repeatCount="indefinite"></animate></stop></linearGradient></defs></svg></article></div><div data-fusion-collection="features" data-fusion-type="globals/PianoContainer"></div></div><div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 hnrEhk"><div><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Mehr aus Leipzig</p></span><span></span></div><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div data-testid="ContentList" class="StandardContentListstyled__ContentListContainer-sc-1f6w3mm-0"><div id="fusion-static-enter:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div><div id="content-list-meta-f0fAh9AJPQCG28G" data-testid="content-list-meta-f0fAh9AJPQCG28G" data-offset="6" data-ids="ITXO3VHISV7H5XLVJJVWFTITSQ,XB2GFFWNRL4PO2LEJ4QIOELDRY,UACDTJQBQXOEP3OEYNDQF2TKXY,K5ZWHQ5KDVU3OZBJDFNU73GUCQ,CJFT5RGLTSCCGCUZ63NPR6PYGU" class="ServerContentListstyled__Meta-sj47ww-0 chwCnP"></div><a href="/lokales/leipzig/gewerkschaft-41-800-leipziger-arbeiten-zum-niedriglohn-ITXO3VHISV7H5XLVJJVWFTITSQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 14:31 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Folge der Inflation</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Gewerkschaft: 41.800 Leipziger arbeiten zum Niedriglohn</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Sie sorgen in Hotels und Restaurants, Bäckereien und Fleischereien dafür, dass sich die Kunden wohlfühlen. Doch den Mitarbeitern in der Gastro- und Lebensmittelbranche steht das Wasser bis zum Hals. Niedriglöhne bei Vollzeitstellen reichen in Zeiten permanenter Preissteigerungen zum Leben nicht aus.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/leipziger-stadtreinigung-warnt-vor-falschen-info-schreiben-XB2GFFWNRL4PO2LEJ4QIOELDRY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Service</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Service</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Leipziger Stadtreinigung warnt vor falschen Info-Schreiben – Wertstoffhöfe über Weihnachten geschlossen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Über die Weihnachtsfeiertage und den Jahreswechsel sind die Wertstoffhöfe der Leipziger Stadtreinigung geschlossen. Das gilt auch für andere Anlaufstellen des städtischen Eigenbetriebs. Außerdem warnt dieser vor falschen Schreiben in seinem Namen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/geschenke-aus-leipzig-cool-hip-und-lokal-UACDTJQBQXOEP3OEYNDQF2TKXY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Geschenkideen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Geschenkideen</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Cool, hip und lokal: Hier gibt’s etwas andere Geschenke und Souvenirs aus Leipzig</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Viele Leipziger Läden verkaufen lokal produzierte Mitbringsel, Spezialitäten und andere Kleinigkeiten, die sich auch gut als Geschenk unterm Weihnachtsbaum und zu anderen Gelegenheiten eignen. Die LVZ stellt 13 Geschäfte und ihre Angebote vor.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/mentor-verein-leselern-helfer-legen-an-leipziger-schulen-los-K5ZWHQ5KDVU3OZBJDFNU73GUCQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Mentor-Verein</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Mentor-Verein</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Leselern-Helfer legen an Leipziger Schulen los</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Nicht jedes Kind, das lesen lernen möchte, findet zu Hause jemanden, der ohne Zwang mit ihm übt. An mehreren Leipziger Schulen übernehmen jetzt ehrenamtliche Mentoren diese Aufgabe. Und es werden weitere Leselern-Helfer gesucht.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/leipzig-innenstadt-nach-corona-wieder-gut-besucht-CJFT5RGLTSCCGCUZ63NPR6PYGU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Nach Corona-Knick</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Nach Corona-Knick</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Leipziger Innenstadt ist in der Vorweihnachtszeit wieder ein Besuchermagnet</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">In der Adventszeit war die Leipziger City in diesem Jahr gut besucht. Nach einem starken Einbruch in den vergangenen zwei Corona-Jahren zeigen die Besucherzahlen nun deutlich nach oben, zeigt eine Statistik.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"></div></article></a><div id="fusion-static-exit:contentlist-f0fAh9AJPQCG28G" style="display:none" data-fusion-component="contentlist-f0fAh9AJPQCG28G"></div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-1" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-1-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 fFKXjd"><div><div class="Adstyled__AdWrapper-sc-1k14lug-2 fwNQkO"><div id="mad_d_inrail-2" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div><div id="mad_d_inrail-2-label" class="Adstyled__AdLabel-sc-1k14lug-3 Adstyled__BottomLabel-sc-1k14lug-5 bOLzRy fnMXDb">Anzeige</div></div></div></div></div></div><div class="PianoContainerstyled__StickyRefContainer-y3n8ol-1 bBkVsH"></div><div id="piano-sticky-template-article-lvz" data-testid="piano-container" class="PianoContainerstyled__PianoContainer-y3n8ol-0 ehUUXe"></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 cjBiOs"><div class="Adstyled__AdWrapper-sc-1k14lug-2 jUvaet"><div id="mad_d_off-right" data-testid="ad" class="Adstyled__Ad-sc-1k14lug-0 lffXJt"></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 fTFHUF"><div class="recommendationstyled__RecommendationContainer-k5zqug-0 etKYQK"><div data-is-element-rendered="true" class="ConsentGuardstyled__ConsentBoxRenderCheck-sc-1a0ygq7-0 jnKCNX"></div><div data-testid="consent-box" class="PlaceholderBoxstyled__PlaceholderBox-kreiuo-0 bqhvZz"><div class="PlaceholderBoxstyled__Title-kreiuo-1 xOFpk">Empfohlener redaktioneller Inhalt</div><div class="PlaceholderBoxstyled__Content-kreiuo-2 hlGUuM"><p class="PlaceholderBoxstyled__InfoText-kreiuo-3 goaOmT">An dieser Stelle finden Sie einen externen Inhalt von <strong>Outbrain UK Ltd</strong>, der den Artikel ergänzt. Sie können ihn sich mit einem Klick anzeigen lassen.</p><button class="Buttonstyled__Button-ni1tvy-1 lgdMTh">Externe Inhalte anzeigen</button><div class="PlaceholderBoxstyled__DividerWrapper-kreiuo-4 dxBSoZ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><p class="PlaceholderBoxstyled__LegalText-kreiuo-5 lierPV">Ich bin damit einverstanden, dass mir externe Inhalte angezeigt werden. Damit können personenbezogene Daten an Drittplattformen übermittelt werden. Mehr dazu in unseren<!-- --> <a href="/datenschutz" target="_blank" class="Linkstyled__Link-amotau-0 bUIMAP">Datenschutzhinweisen</a>.</p></div></div></div><div id="fusion-static-enter:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div class="TagListstyled__TagList-sc-1wfgbx2-0 hqieVE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Verwandte Themen</p></span><span></span></div><div class="TagListstyled__TagListContainer-sc-1wfgbx2-1 dKbZwN"><ul class="TagListstyled__TagListContent-sc-1wfgbx2-5 bPjOwM"><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/kirche/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Kirche" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Kirche</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/leipzig/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Leipzig
" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Leipzig
</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/leipzig-topnews/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Leipzig Topnews" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Leipzig Topnews</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/leipzig-familie-und-freizeit/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Leipzig: Familie &amp; Freizeit" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Leipzig: Familie &amp; Freizeit</a></li><li class="TagListstyled__TagListContentList-sc-1wfgbx2-3 kIiwGJ"><a aria-disabled="false" href="/themen/weihnachten/" data-vars-event-category="tagwolke" data-vars-event-action="click" data-vars-event-label="Weihnachten" class="Tagstyled__Tag-sc-4rjtrz-0 KrEmL">Weihnachten</a></li></ul></div></div><div id="fusion-static-exit:f0flwJDEf5l646H" style="display:none" data-fusion-component="f0flwJDEf5l646H"></div><div id="fusion-static-enter:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-exit:f0fevmfcDMX61Oh" style="display:none" data-fusion-component="f0fevmfcDMX61Oh"></div><div id="fusion-static-enter:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div class="NewestArticlesstyled__NewestArticles-n8hq76-0 iyGtPm"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Letzte Meldungen</p></span><span></span></div><a href="/sport/regional/nach-knapp-zwei-jahren-sportradio-deutschland-aus-leipzig-stellt-betrieb-ein-ETNYHR7USFEN3UEYTUCRIQKHPU.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Sport zum Hören</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Sport zum Hören</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Nach knapp zwei Jahren: Sportradio Deutschland aus Leipzig stellt Betrieb ein</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Es war ein ehrgeiziges Projekt. Von Leipzig aus wollten „Sportradio Deutschland“ den Markt erobern, mit einer Mischung aus Infos und Hintergrund punkten. Nun stellt der Sender den Betrieb ein.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T13:00:24Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 4 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/mittelsachsen/waldheim/region-doebeln-wenn-keiner-klagt-besteht-bald-baurecht-fuer-burgberg-kriebstein-6NMMXMEP6UDPB56F2DSNCJBWNM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 14:46 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Straßenbau</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Region Döbeln: Wenn keiner klagt, besteht bald Baurecht für Burgberg Kriebstein</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Sie gilt als steilste Straße Sachsens. Nun ist wichtige Hürde für den Ausbau des Burgbergs ist überwunden. Die Landesdirektion Sachsen hat die Pläne für den Straßenbau genehmigt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T12:46:28Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 17 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/gewerkschaft-41-800-leipziger-arbeiten-zum-niedriglohn-ITXO3VHISV7H5XLVJJVWFTITSQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 hPlrXh"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kostenfrei bis 14:31 Uhr lesen</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Folge der Inflation</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 iVtPwe"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Gewerkschaft: 41.800 Leipziger arbeiten zum Niedriglohn</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Sie sorgen in Hotels und Restaurants, Bäckereien und Fleischereien dafür, dass sich die Kunden wohlfühlen. Doch den Mitarbeitern in der Gastro- und Lebensmittelbranche steht das Wasser bis zum Hals. Niedriglöhne bei Vollzeitstellen reichen in Zeiten permanenter Preissteigerungen zum Leben nicht aus.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T12:31:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 33 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/nach-grossem-kampf-fehlt-die-puste-bornaer-hv-verliert-im-pokal-gegen-leipzig-FJ2D5OCBLYMTGG2QJ2JJU7S4FA.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Handball</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Handball</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Nach großem Kampf fehlt die Puste: Bornaer HV verliert im Pokal gegen Leipzig</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der Bornaer HV konnte lange gegen Favorit SV Lok Leipzig Mitte II mithalten. Doch am Ende fehlten der ersatzgeschwächten Mannschaft von Trainer Eckardt die Körner und die 25:35-Niederlage war besiegelt.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T12:25:30Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">vor 38 Minuten</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/altenburger-land/polizeiticker-parkscheinautomat-in-altenburg-demoliert-ladendieb-in-nobitz-erwischt-TWMZ7KSPUQ6DDWRWIIO73K3ZUQ.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Polizeiticker</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Polizeiticker</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Parkscheinautomat in Altenburg demoliert, Ladendieb in Nobitz erwischt</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Wegen eines zerstörten Parkscheinautomaten musste die Polizei in Altenburg ausrücken. In Nobitz sorgte ein Ladendieb für einen Einsatz.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T12:03:57Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">13:03 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/weihnachten-gottesdienste-in-leipzig-wie-vor-corona-HVN77DPHOG35TII6K2S5QPSWV4.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Feiertage</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Feiertage</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Zurück zur Normalität: Weihnachts-Gottesdienste in Leipzig wie vor Corona</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Den Ablauf der vergangenen beiden Weihnachtsfeste bestimmte die Corona-Pandemie, auch bei den Gottesdiensten in den Kirchen. In diesem Jahr soll alles so ablaufen wie gewohnt. Gestreamt wird hier und da trotzdem.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T12:00:06Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">13:00 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/nordsachsen/torgau/torgau-unbekannter-dieb-stiehlt-weihnachtsgeschenke-RDFFO5FEPI6FLC6YHZY6BT6T5E.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Kriminalität</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Kriminalität</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Torgau: Unbekannter Dieb stiehlt Weihnachtsgeschenke</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Diverse Weihnachtsgeschenke stahl ein unbekannter Dieb am Donnerstagabend in einem Einkaufscenter. Mit einer ziemlich dreisen Masche.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T11:57:00Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">12:57 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig-lk/feuer-in-colditzer-neubaublock-mieter-ueber-leitern-gerettet-AUIWZM72ORZ7VRPI25MV2MTLQI.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Großeinsatz von Feuerwehr und Rettungsdienst</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Großeinsatz von Feuerwehr und Rettungsdienst</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span data-testid="paid-icon-container" class="ContentTeaserstyled__PaidIconContainer-qm705w-9 kmLqoW"><div data-testid="PaidIcon" class="PaidIconstyled__PaidIcon-nsgwhv-0 kLNPiB"><svg role="img" class="PaidIconstyled__Icon-nsgwhv-1 kaeuWT" width="1em" height="1em" aria-labelledby="paid-icon" viewBox="0 0 24 24"><title id="paid-icon">Kostenpflichtig</title><use xlink:href="/pf/resources/icons.svg?d=235#PlusFilledWhite"></use></svg></div>﻿</span><span>Feuer in Colditzer Neubaublock: Mieter über Leitern gerettet</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Beim Feuer in einem Wohnblock in Colditz am Dienstagmorgen wurden vier Mieter durch Rauchgase verletzt. Darüber informierte die Polizei am Mittag. Der Brandursachen-Ermittler kommt vor Ort.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T11:53:46Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">12:53 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/lokales/leipzig/leipziger-stadtreinigung-warnt-vor-falschen-info-schreiben-XB2GFFWNRL4PO2LEJ4QIOELDRY.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Service</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Service</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Leipziger Stadtreinigung warnt vor falschen Info-Schreiben – Wertstoffhöfe über Weihnachten geschlossen</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Über die Weihnachtsfeiertage und den Jahreswechsel sind die Wertstoffhöfe der Leipziger Stadtreinigung geschlossen. Das gilt auch für andere Anlaufstellen des städtischen Eigenbetriebs. Außerdem warnt dieser vor falschen Schreiben in seinem Namen.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T11:29:02Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">12:29 Uhr</time></div></article></a><div class="ChainDividerstyled__ChainDivider-sc-15lxurv-1 doWNKY"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 ctZsGr"> </div></div><a href="/sport/regional/zwickauer-adventslauf-zwei-doebelner-mit-dritten-plaetzen-im-westsachsencup-BPSYPXMIKWWS4T7QMUNNKALLZM.html" data-is-element-rendered="true" class="Linkstyled__Link-amotau-0 ContentTeaserstyled__Link-qm705w-12 domBJw dwrSrU"><article class="ContentTeaserstyled__Article-qm705w-13 tSKiI"><div class="ContentTeaserstyled__OverlineArea-qm705w-2 iqRMQC"><div class="Overlinestyled__Overline-qln4tz-0 TKEpG"><span class="ContentTeaserstyled__OverlineTextHasNoPaidAccess-qm705w-10 ebQrvF">Leichtathletik</span><span class="ContentTeaserstyled__OverlineTextHasPaidAccess-qm705w-11 btpwlA">Leichtathletik</span></div></div><div class="ContentTeaserstyled__HeadlineArea-qm705w-3 hGgrJx"><h2 class="Headlinestyled__Headline-sc-1ytohq4-0 beeNRq"><span>Zwickauer Adventslauf: Zwei Döbelner  mit dritten Plätzen im Westsachsencup</span></h2></div><div class="ContentTeaserstyled__TextArea-qm705w-7 ciprKC"><p class="TeaserTextstyled__TeaserText-t809im-0 hjwVYo">Der 20. Zwickauer Adventslauf war der 18. Wertungslauf und auch das letzte Rennen bei der 21. Auflage des Westsachsencups 2022. Bärbel Hempel und Klaus Engemann holten dabei jeweils Platz drei.</p></div><div class="ContentTeaserstyled__TimestampArea-qm705w-8 kDlJpe"><time dateTime="2022-12-20T11:23:44Z" data-testid="timestamp" class="Timestampstyled__Timestamp-sc-10ft4ep-0 eGlmz">12:23 Uhr</time></div></article></a></div><div id="fusion-static-exit:f0fyYbyCR5uD4Vt" style="display:none" data-fusion-component="f0fyYbyCR5uD4Vt"></div><div data-testid="chain-container" class="ChainContainerstyled__ChainContainer-tk4a49-0 ketjPG"><div><a href="/spiele/" target="_self" class="Linkstyled__Link-amotau-0 czXPsE"><div class="BlockTitlestyled__BlockTitle-u92g5j-0 iojuqS"><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 zJIJy"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#Circle"></use></svg></span><p class="Headlinestyled__Headline-sc-1ytohq4-0 bMQzSF">Spiele entdecken</p></span><span><span class="BlockTitlestyled__BlockTitleIcon-u92g5j-1 fyQBla"><svg role="img" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></span></span></div></a><div class="BlockTitle__StyledBlockTitleDivider-sc-1deg4mx-0 gRyRVQ"><div data-testid="divider" class="Dividerstyled__Divider-lmcygn-0 kKpZHf"> </div></div><div class="SliderChainstyled__SliderChainContainer-sc-1rdqtmw-13 ksMDKI"><div class="SliderChainstyled__Splide-sc-1rdqtmw-3 AREZZ"><div class="splide"><div class="splide__track"><ul class="splide__list"><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.lvz.de/resizer/1kv6pWteU5aZs51fJ8lCgvV3Ttk=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 347w, https://www.lvz.de/resizer/Rp8Cbe8pa1kpZfb1b2lu2SNBJfo=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/B4Lc9KGgP-NtEhgNynXQXMwyXcE=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 306w, https://www.lvz.de/resizer/ZGL6JQbPkP9c-fiyCUDTYgoQ_B4=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/ArJk-3w6sAmIiK4Dy2UN2ZB4_do=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 411w, https://www.lvz.de/resizer/51IK4LPI1fHCw0I-hwJCxZbHQgU=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" loading="lazy" src="https://www.lvz.de/resizer/B4Lc9KGgP-NtEhgNynXQXMwyXcE=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="347" height="195"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/1kv6pWteU5aZs51fJ8lCgvV3Ttk=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 347w, https://www.lvz.de/resizer/Rp8Cbe8pa1kpZfb1b2lu2SNBJfo=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/B4Lc9KGgP-NtEhgNynXQXMwyXcE=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 306w, https://www.lvz.de/resizer/ZGL6JQbPkP9c-fiyCUDTYgoQ_B4=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/ArJk-3w6sAmIiK4Dy2UN2ZB4_do=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 411w, https://www.lvz.de/resizer/51IK4LPI1fHCw0I-hwJCxZbHQgU=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" src="https://www.lvz.de/resizer/B4Lc9KGgP-NtEhgNynXQXMwyXcE=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/L2RA5DVSRZBGDANM7PFO7CZ6FE.png" width="347" height="195"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Kreuzworträtsel</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/kreuzwortraetsel/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.lvz.de/resizer/I0eWx7rHArejn2_TyEwTvgXB5Mo=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 347w, https://www.lvz.de/resizer/2Gq_xmcCEBcswA_u11KUryyzFrk=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/GiwDwUhK2I4FVUbc6neZc03nsjI=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 306w, https://www.lvz.de/resizer/DM-a4cSOIi6NKFQAa8cH1CzRDN4=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/eXhlr5OqG9WQ3Zi7iOa4yHZLUVA=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 411w, https://www.lvz.de/resizer/EP1yl2FK5PbauYuAM_Hz_cbMtlc=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" loading="lazy" src="https://www.lvz.de/resizer/GiwDwUhK2I4FVUbc6neZc03nsjI=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="347" height="195"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/I0eWx7rHArejn2_TyEwTvgXB5Mo=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 347w, https://www.lvz.de/resizer/2Gq_xmcCEBcswA_u11KUryyzFrk=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/GiwDwUhK2I4FVUbc6neZc03nsjI=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 306w, https://www.lvz.de/resizer/DM-a4cSOIi6NKFQAa8cH1CzRDN4=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/eXhlr5OqG9WQ3Zi7iOa4yHZLUVA=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 411w, https://www.lvz.de/resizer/EP1yl2FK5PbauYuAM_Hz_cbMtlc=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" src="https://www.lvz.de/resizer/GiwDwUhK2I4FVUbc6neZc03nsjI=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/QMZCW5QGHVBYVEMZ5ZSJYCXMOQ.png" width="347" height="195"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Sudoku</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/sudoku/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.lvz.de/resizer/Xgaw8Fq3T1Dc0FPkKRjTZtnykpo=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 347w, https://www.lvz.de/resizer/wukL21vyHpJ3KGQVA4Zu3uaQ_IY=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/beDYoB3GkK1oa5stFhPKxZ0TBms=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 306w, https://www.lvz.de/resizer/nVKlWFei0pqHcteqPw6N6jQaTmU=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/9ygmRnsmGQSIaBeHMYyNHaduWws=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 411w, https://www.lvz.de/resizer/kGv0F8woLQrTT8bRysXIymdoffE=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" loading="lazy" src="https://www.lvz.de/resizer/beDYoB3GkK1oa5stFhPKxZ0TBms=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="347" height="195"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/Xgaw8Fq3T1Dc0FPkKRjTZtnykpo=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 347w, https://www.lvz.de/resizer/wukL21vyHpJ3KGQVA4Zu3uaQ_IY=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/beDYoB3GkK1oa5stFhPKxZ0TBms=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 306w, https://www.lvz.de/resizer/nVKlWFei0pqHcteqPw6N6jQaTmU=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/9ygmRnsmGQSIaBeHMYyNHaduWws=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 411w, https://www.lvz.de/resizer/kGv0F8woLQrTT8bRysXIymdoffE=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" src="https://www.lvz.de/resizer/beDYoB3GkK1oa5stFhPKxZ0TBms=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/3W2UBW4GYBBKRBDWKAFZBBUOMA.png" width="347" height="195"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Mahjong</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/mahjong/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.lvz.de/resizer/dn7CcJIb_R8BbC4nYJOWBoS7DEU=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 347w, https://www.lvz.de/resizer/bB0TZOJBJWRt2zJ0iMHKG7embcU=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/6lV56iM33MnGELgn0yE4yaoO0bU=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 306w, https://www.lvz.de/resizer/zIMQLJnJkytAgrF0P-b7sJ3Xgig=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/J7NXqAU7gH7gyQQMcBJt6zIY2VI=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 411w, https://www.lvz.de/resizer/Yz9F0sChcmRozVwzest3dzJbr-w=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" loading="lazy" src="https://www.lvz.de/resizer/6lV56iM33MnGELgn0yE4yaoO0bU=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="347" height="195"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/dn7CcJIb_R8BbC4nYJOWBoS7DEU=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 347w, https://www.lvz.de/resizer/bB0TZOJBJWRt2zJ0iMHKG7embcU=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/6lV56iM33MnGELgn0yE4yaoO0bU=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 306w, https://www.lvz.de/resizer/zIMQLJnJkytAgrF0P-b7sJ3Xgig=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/J7NXqAU7gH7gyQQMcBJt6zIY2VI=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 411w, https://www.lvz.de/resizer/Yz9F0sChcmRozVwzest3dzJbr-w=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" src="https://www.lvz.de/resizer/6lV56iM33MnGELgn0yE4yaoO0bU=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/VHF5GQI6SBF4TJHSUSXJB5IMZU.png" width="347" height="195"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Solitär</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/solitaer/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.lvz.de/resizer/CXraML7aNJFXtaimWtzvAN_lqBk=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 347w, https://www.lvz.de/resizer/3irRVgjjAyq6BxTea3AO9epbrOA=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/bcMjZQzEWoIDCH0-p-D3XEropks=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 306w, https://www.lvz.de/resizer/UyEPAYCE6Y4s6p4E423buFks_tw=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/Q8EXIe9yIAVDuDb8_Uxfu_aTHHc=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 411w, https://www.lvz.de/resizer/29ACCvZOCvYPSBQrkN6TOApCbc8=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" loading="lazy" src="https://www.lvz.de/resizer/bcMjZQzEWoIDCH0-p-D3XEropks=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="347" height="195"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/CXraML7aNJFXtaimWtzvAN_lqBk=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 347w, https://www.lvz.de/resizer/3irRVgjjAyq6BxTea3AO9epbrOA=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/bcMjZQzEWoIDCH0-p-D3XEropks=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 306w, https://www.lvz.de/resizer/UyEPAYCE6Y4s6p4E423buFks_tw=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/Q8EXIe9yIAVDuDb8_Uxfu_aTHHc=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 411w, https://www.lvz.de/resizer/29ACCvZOCvYPSBQrkN6TOApCbc8=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" src="https://www.lvz.de/resizer/bcMjZQzEWoIDCH0-p-D3XEropks=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/ZDN3252EUND7JJAPH7H42VWJPY.png" width="347" height="195"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Bubble Shooter</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/bubble-shooter/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 cimbqB splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.lvz.de/resizer/d-qfZFbpHHpc81ByHZhjDF7yAd4=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 347w, https://www.lvz.de/resizer/Ju0SMytHH39edC54vl0-VDRrS-4=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/wmmnS0IxKrThnZS2lTM4bejt1Hw=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 306w, https://www.lvz.de/resizer/1AFTpoQnZrKV--k7AZ4xECS7n3Q=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/HR0Un7_GZ6kci6pso_97Zv3eduk=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 411w, https://www.lvz.de/resizer/Hfns9H9LPhawFXTTeIfgA-M6zNE=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" loading="lazy" src="https://www.lvz.de/resizer/wmmnS0IxKrThnZS2lTM4bejt1Hw=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="347" height="195"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/d-qfZFbpHHpc81ByHZhjDF7yAd4=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 347w, https://www.lvz.de/resizer/Ju0SMytHH39edC54vl0-VDRrS-4=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/wmmnS0IxKrThnZS2lTM4bejt1Hw=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 306w, https://www.lvz.de/resizer/1AFTpoQnZrKV--k7AZ4xECS7n3Q=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/HR0Un7_GZ6kci6pso_97Zv3eduk=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 411w, https://www.lvz.de/resizer/Hfns9H9LPhawFXTTeIfgA-M6zNE=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" src="https://www.lvz.de/resizer/wmmnS0IxKrThnZS2lTM4bejt1Hw=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/NXJ7JZFYFRDKHDPVHAEVI7KX7E.png" width="347" height="195"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Schach</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/schach/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li><li class="SliderChainstyled__StyledSplideSlide-sc-1rdqtmw-0 VOZRv splide__slide"><div class="SliderChainstyled__TeaserFlexBox-sc-1rdqtmw-1 JtdnQ"><div class="SliderChainstyled__Teaser-sc-1rdqtmw-2 hvpkPL"><div data-testid="cta-teaser" class="CallToActionBasestyled__Container-sc-1d9ot66-0 gKZVBW"><div class="CallToActionBasestyled__ContentContainer-sc-1d9ot66-1 cPgnvW"><div class="CallToActionBasestyled__ImageContainer-sc-1d9ot66-2 livXme"><div data-testid="image" class="Imagestyled__Container-sc-12smbns-0 eYSdmX"><picture><source srcSet="https://www.lvz.de/resizer/8gR4QzFWo2gi5PgJoYjkYDz00F4=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 347w, https://www.lvz.de/resizer/2zAjtYYLOSJEZG3ZBJh0vGDfmmc=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/SKZq0C4Q-1Fqy8K5A1VBAFohHW8=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 306w, https://www.lvz.de/resizer/41uu8FBcRnDZujWkNwheTjDM9Po=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/YH-sW8-npjW6Lg5G9H1fdvQcTos=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 411w, https://www.lvz.de/resizer/-I95P_ewsZSZ2aZq2EuR8OkwJU8=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" loading="lazy" src="https://www.lvz.de/resizer/SKZq0C4Q-1Fqy8K5A1VBAFohHW8=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="347" height="195"/></picture><noscript><picture><source srcSet="https://www.lvz.de/resizer/8gR4QzFWo2gi5PgJoYjkYDz00F4=/347x195/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 347w, https://www.lvz.de/resizer/2zAjtYYLOSJEZG3ZBJh0vGDfmmc=/521x293/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 521w" sizes="(min-width: 0px) 347px" media="(max-width: 428px)"/><source srcSet="https://www.lvz.de/resizer/SKZq0C4Q-1Fqy8K5A1VBAFohHW8=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 306w, https://www.lvz.de/resizer/41uu8FBcRnDZujWkNwheTjDM9Po=/459x258/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 459w" sizes="(min-width: 429px) 306px" media="(min-width: 429px) and (max-width: 767px)"/><source srcSet="https://www.lvz.de/resizer/YH-sW8-npjW6Lg5G9H1fdvQcTos=/411x231/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 411w, https://www.lvz.de/resizer/-I95P_ewsZSZ2aZq2EuR8OkwJU8=/617x347/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png 617w" sizes="(min-width: 768px) 411px" media="(min-width: 768px)"/><img alt="" src="https://www.lvz.de/resizer/SKZq0C4Q-1Fqy8K5A1VBAFohHW8=/306x172/filters:quality(70):format(webp)/cloudfront-eu-central-1.images.arcpublishing.com/madsack/5D65JJ55TFCT7PP32KTUL4P3FY.png" width="347" height="195"/></picture></noscript></div></div><div class="CallToActionBasestyled__TextContainer-sc-1d9ot66-3 gseaws"><h2 class="CallToActionBasestyled__Headline-sc-1d9ot66-4 hIqhzr">Exchange</h2></div><div class="CallToActionBasestyled__ActionContainer-sc-1d9ot66-6 dTREhw"><a class="Buttonstyled__ButtonLink-ni1tvy-3 iAhQdD" href="/exchange/" target="_self"><button class="Buttonstyled__Button-ni1tvy-1 HbYBM">Spielen</button></a></div></div></div></div></div></li></ul></div><div class="SliderChainstyled__SplideArrowsWrapper-sc-1rdqtmw-4 ebOkZM splide__arrows"><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverPrev-sc-1rdqtmw-6 lmNkus fyplSG"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowPrev-sc-1rdqtmw-10 kmpQHg cpzRfJ splide__arrow splide__arrow--prev"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></div></div></div><div class="SliderChainstyled__SplideArrowHover-sc-1rdqtmw-5 SliderChainstyled__SplideArrowHoverNext-sc-1rdqtmw-7 lmNkus bvOhit"><div class="SliderChainstyled__SplideArrow-sc-1rdqtmw-9 SliderChainstyled__SplideArrowNext-sc-1rdqtmw-11 kmpQHg jNvkdy splide__arrow splide__arrow--next"><div class="SliderChainstyled__ArrowCircle-sc-1rdqtmw-8 kEoSDT"><svg role="img" class="SliderChainstyled__Chevron-sc-1rdqtmw-12 ckjgwk" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ChevronRight"></use></svg></div></div></div></div></div></div></div></div></div></div><div class="base__BaseCell-sc-1067wvf-0 ContentDetail__Cell-sc-19xnzjw-1 hYJTNj"><footer class="Footerstyled__Footer-sc-1t1g1yp-0 DgVtk"><aside class="Footerstyled__BackToTopContainer-sc-1t1g1yp-1 gxPkqB"><a data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Zum Seitenanfang" class="Footerstyled__BackToTopLink-sc-1t1g1yp-2 dfzzQp">Zum Seitenanfang <svg role="img" class="Footerstyled__Arrow-sc-1t1g1yp-3 fnysJP" width="1em" height="1em" viewBox="0 0 24 24"><use xlink:href="/pf/resources/icons.svg?d=235#ArrowUp"></use></svg></a></aside><div id="fusion-static-enter:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div class="Footerstyled__OptionalContent-sc-1t1g1yp-5 dHhAyR"><ul class="OptionalLinksstyled__OptionalLinks-vl4qcf-0 bjszCb"><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.rosinenpicker.de/?utm_source=op_lvz&amp;utm_medium=footer&amp;utm_campaign=job_b2c_boost&amp;utm_id=01&amp;utm_content=Job+finden" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Job finden" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Job finden</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="https://www.rosinenpicker.de/recruiter?utm_source=op_lvz&amp;utm_medium=footer&amp;utm_campaign=job_b2b_boost&amp;utm_id=01&amp;utm_content=Stellenanzeige-schalten" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Stellenanzeige schalten" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Stellenanzeige schalten</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/media/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Werben" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Werben</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/spiele/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Spiele" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">Spiele</a></li><li class="OptionalLinksstyled__OptionalLinkContainer-vl4qcf-1 bYEPrm"><a href="/rss" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="RSS-Feeds" class="OptionalLinksstyled__OptionalLink-vl4qcf-2 dIpYHs">RSS-Feeds</a></li></ul><section data-testid="main-topic" class="MainTopicstyled__MainTopic-xnjvo3-0 bLxAwZ"><h6 class="MainTopicstyled__MainTopicText-xnjvo3-1 blrCOX">Schwerpunktthemen</h6><ul class="MainTopicstyled__MainTopicContent-xnjvo3-2 hOlAur"><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/archiv/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Nachrichtenarchiv" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Nachrichtenarchiv</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="https://www.lvz.de/mitteldeutschland/prozess-um-lina-e-kronzeuge-johannes-d-gibt-einblicke-in-die-linke-szene-ORKNJJZRDN23KOSTRV6VYAWWIY.html" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Lina E. Prozess" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Lina E. Prozess</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/kreuzwortraetsel/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kreuzworträtsel" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Kreuzworträtsel</a></li><li class="MainTopicstyled__MainTopicContentList-xnjvo3-3 hwmIgp"><a href="/themen/leipzig-schulen/" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Leipziger Schulen" class="Tagstyled__Tag-sc-4rjtrz-0 hlHzyH">Leipziger Schulen</a></li></ul></section></div><div class="Footerstyled__Divider-sc-1t1g1yp-4 dsOtiu"></div><div id="fusion-static-exit:f0f77y9J8fQwui" style="display:none" data-fusion-component="f0f77y9J8fQwui"></div><div data-testid="Legal" class="Legalstyled__Legal-rb189r-0 cDZtXu"><ul class="Legalstyled__LegalList-rb189r-1 iYCaRB"><li><a href="/impressum/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Impressum" class="Legalstyled__LegalLink-rb189r-2 jDcPvY">Impressum</a></li><li><a href="/datenschutzhinweise/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Datenschutzhinweise" class="Legalstyled__LegalLink-rb189r-2 jDcPvY">Datenschutzhinweise</a></li><li><a on="tap:consent.prompt(consent=SourcePoint)" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Cookie-Manager" class="Legalstyled__LegalLink-rb189r-2 jDcPvY">Cookie-Manager</a></li><li><a href="/kontakt/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Kontakt" class="Legalstyled__LegalLink-rb189r-2 jDcPvY">Kontakt</a></li><li><a href="https://www.madsack.de/informationen-gem-art-13-eu-dsgvo/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="DSGVO" class="Legalstyled__LegalLink-rb189r-2 jDcPvY">DSGVO</a></li><li><a href="https://www.madsack.de/karriere/" rel="noreferrer" data-vars-event-category="navigation::footer" data-vars-event-action="click" data-vars-event-label="Jobs &amp; Karriere" class="Legalstyled__LegalLink-rb189r-2 jDcPvY">Jobs &amp; Karriere</a></li></ul></div></footer></div></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>